<!DOCTYPE html>
<html lang="pt-BR">
﻿    <head>

        <meta name="viewport" content="width=device-width, initial-scale=1"/>
        
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    	
    	    	
    	<link rel="pingback" href="https://npdiario.com/xmlrpc.php">
    
    	
	<!-- This site is optimized with the Yoast SEO plugin v15.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>NPdiário | Antonely entrega veículos para combate a endemias em Ibaiti</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://npdiario.com/capa/antonely-entrega-veiculos-para-combate-a-endemias-em-ibaiti/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="NPdiário | Antonely entrega veículos para combate a endemias em Ibaiti" />
	<meta property="og:description" content="Possuem 160 cilindradas com 5 marchas de velocidade e partida elétrica O prefeito Dr. Antonely Carvalho entregou nesta semana, mais dois veículos que irão reforçar a frota municipal para o ano de 2021. Trata-se de duas motocicletas 0 KM que serão utilizadas nas ações dos agentes de endemias no município. Os veículos foram adquiridos com recursos oriundo do VigiaSUS no valor de R$ 14.999,00  cada. As motocicletas são equipadas com baú de capacidade entre 40 a 50 litros, com capacete fechado incluso. Possuem 160 cilindradas com 5 marchas de velocidade e sistema de partida elétrico. &#8220;Os novos veículos visam melhorar [&hellip;]" />
	<meta property="og:url" content="https://npdiario.com/capa/antonely-entrega-veiculos-para-combate-a-endemias-em-ibaiti/" />
	<meta property="og:site_name" content="NPdiário" />
	<meta property="article:publisher" content="https://www.facebook.com/npdiario" />
	<meta property="article:published_time" content="2021-01-11T18:04:48+00:00" />
	<meta property="og:image" content="https://i2.wp.com/npdiario.com/wp-content/uploads/2021/01/lemon.jpg?fit=885%2C653&#038;ssl=1" />
	<meta property="og:image:width" content="885" />
	<meta property="og:image:height" content="653" />
	<meta property="fb:app_id" content="747210952120287" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://npdiario.com/#website","url":"https://npdiario.com/","name":"NPdi\u00e1rio","description":"O portal de not\u00edcias do norte pioneiro!","potentialAction":[{"@type":"SearchAction","target":"https://npdiario.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://npdiario.com/capa/antonely-entrega-veiculos-para-combate-a-endemias-em-ibaiti/#primaryimage","inLanguage":"pt-BR","url":"https://i2.wp.com/npdiario.com/wp-content/uploads/2021/01/lemon.jpg?fit=885%2C653&ssl=1","width":885,"height":653},{"@type":"WebPage","@id":"https://npdiario.com/capa/antonely-entrega-veiculos-para-combate-a-endemias-em-ibaiti/#webpage","url":"https://npdiario.com/capa/antonely-entrega-veiculos-para-combate-a-endemias-em-ibaiti/","name":"NPdi\u00e1rio | Antonely entrega ve\u00edculos para combate a endemias em Ibaiti","isPartOf":{"@id":"https://npdiario.com/#website"},"primaryImageOfPage":{"@id":"https://npdiario.com/capa/antonely-entrega-veiculos-para-combate-a-endemias-em-ibaiti/#primaryimage"},"datePublished":"2021-01-11T18:04:48+00:00","dateModified":"2021-01-11T18:04:48+00:00","author":{"@id":"https://npdiario.com/#/schema/person/a5d2945b3fe1a3387d7463832fbe0e22"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://npdiario.com/capa/antonely-entrega-veiculos-para-combate-a-endemias-em-ibaiti/"]}]},{"@type":"Person","@id":"https://npdiario.com/#/schema/person/a5d2945b3fe1a3387d7463832fbe0e22","name":"Valcir Machado"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='preconnect' href='https://fonts.gstatic.com' crossorigin />
<link rel="alternate" type="application/rss+xml" title="Feed para NPdiário &raquo;" href="https://npdiario.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para NPdiário &raquo;" href="https://npdiario.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para NPdiário &raquo; Antonely entrega veículos para combate a endemias em Ibaiti" href="https://npdiario.com/capa/antonely-entrega-veiculos-para-combate-a-endemias-em-ibaiti/feed/" />
<meta property="og:title" content="Antonely entrega veículos para combate a endemias em Ibaiti"/><meta property="og:type" content="article"/><meta property="og:url" content="https://npdiario.com/capa/antonely-entrega-veiculos-para-combate-a-endemias-em-ibaiti/"/><meta property="og:site_name" content="NPdiário"/><meta property="og:image" content="https://npdiario.com/wp-content/uploads/2021/01/lemon.jpg"/>
    <!-- This site uses the Google Analytics by ExactMetrics plugin v6.2.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.2.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-96336545-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-96336545-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/npdiario.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- npdiario.com is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://npdiario.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='social_comments_rtl-css'  href='https://npdiario.com/wp-content/plugins/social-comments/assets/css/social_comments.css' type='text/css' media='all' />
<link rel='stylesheet' id='hfe-style-css'  href='https://npdiario.com/wp-content/plugins/header-footer-elementor/assets/css/header-footer-elementor.css' type='text/css' media='all' />
<link rel='stylesheet' id='jet-elements-css'  href='https://npdiario.com/wp-content/plugins/jet-elements/assets/css/jet-elements.css' type='text/css' media='all' />
<link rel='stylesheet' id='jet-elements-skin-css'  href='https://npdiario.com/wp-content/plugins/jet-elements/assets/css/jet-elements-skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://npdiario.com/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='https://npdiario.com/wp-content/plugins/elementor/assets/lib/animations/animations.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css'  href='https://npdiario.com/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://npdiario.com/wp-content/plugins/elementor/assets/css/frontend.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-117412-css'  href='https://npdiario.com/wp-content/uploads/elementor/css/post-117412.css' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://npdiario.com/wp-content/plugins/elementor-pro/assets/css/frontend.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jet-blog-css'  href='https://npdiario.com/wp-content/plugins/jet-blog/assets/css/jet-blog.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-core-css-css'  href='https://code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='https://npdiario.com/wp-content/themes/npdiario/framework/bootstrap/css/bootstrap.css' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='https://npdiario.com/wp-content/themes/npdiario/css/fonts/awesome-fonts/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gloria-theme-plugins-css'  href='https://npdiario.com/wp-content/themes/npdiario/css/theme_plugins.css' type='text/css' media='all' />
<link rel='stylesheet' id='gloria-style-css'  href='https://npdiario.com/wp-content/themes/npdiario/css/bkstyle.css' type='text/css' media='all' />
<link rel='stylesheet' id='gloria-woocommerce-css'  href='https://npdiario.com/wp-content/themes/npdiario/css/woocommerce_css/woocommerce.css' type='text/css' media='all' />
<link rel='stylesheet' id='gloria-bbpress-css'  href='https://npdiario.com/wp-content/themes/npdiario/css/bbpress_css/bbpress.css' type='text/css' media='all' />
<link rel='stylesheet' id='gloria-responsive-css'  href='https://npdiario.com/wp-content/themes/npdiario/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='gloria-wpstyle-css'  href='https://npdiario.com/wp-content/themes/npdiario/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-141794-css'  href='https://npdiario.com/wp-content/uploads/elementor/css/post-141794.css' type='text/css' media='all' />
<link rel='stylesheet' id='hfe-widgets-style-css'  href='https://npdiario.com/wp-content/plugins/header-footer-elementor/inc/widgets-css/frontend.css' type='text/css' media='all' />
<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Open%20Sans:300,400,600,700,800,300italic,400italic,600italic,700italic,800italic%7CArchivo%20Narrow:400,700,400italic,700italic%7CRoboto%20Slab:100,300,400,700&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans:300,400,600,700,800,300italic,400italic,600italic,700italic,800italic%7CArchivo%20Narrow:400,700,400italic,700italic%7CRoboto%20Slab:100,300,400,700&#038;display=swap" media="print" onload="this.media='all'"><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans:300,400,600,700,800,300italic,400italic,600italic,700italic,800italic%7CArchivo%20Narrow:400,700,400italic,700italic%7CRoboto%20Slab:100,300,400,700&#038;display=swap" /></noscript><link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.0.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/npdiario.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://npdiario.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://code.jquery.com/ui/1.11.4/jquery-ui.js' id='ui-core-js-js'></script>
<link rel="https://api.w.org/" href="https://npdiario.com/wp-json/" /><link rel="alternate" type="application/json" href="https://npdiario.com/wp-json/wp/v2/posts/145664" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://npdiario.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://npdiario.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://wp.me/p8xXHe-BTq' />
<link rel="alternate" type="application/json+oembed" href="https://npdiario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fantonely-entrega-veiculos-para-combate-a-endemias-em-ibaiti%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://npdiario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fantonely-entrega-veiculos-para-combate-a-endemias-em-ibaiti%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.1.21" /><meta property="fb:app_id" content="747210952120287"/>        <script type="text/javascript">
            var ajaxurl = 'https://npdiario.com/wp-admin/admin-ajax.php';
        </script>
    			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		    
    <style type='text/css' media="all">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</style>
        <link rel="icon" href="https://i2.wp.com/npdiario.com/wp-content/uploads/2017/03/np-fav.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/npdiario.com/wp-content/uploads/2017/03/np-fav.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/npdiario.com/wp-content/uploads/2017/03/np-fav.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/npdiario.com/wp-content/uploads/2017/03/np-fav.png?fit=270%2C270&#038;ssl=1" />
			<style type="text/css" id="wp-custom-css">
				#page-wrap.wide {
    margin-top: -20px;
}
.single img{height:auto}			</style>
		<style id="gloria_option-dynamic-css" title="dynamic-css" class="redux-options-output">.header-wrap{background-color:#cd0000;background-repeat:no-repeat;background-attachment:fixed;background-position:left top;background-image:url('https://npdiario.com/wp-content/uploads/2017/04/home-bg.png');background-size:contain;}#top-menu>ul>li, #top-menu>ul>li .sub-menu li, .bk_u_login, .bk_u_logout, .bk-links-modal{font-family:"Open Sans";font-weight:600;font-style:normal;font-display:swap;}.header .logo.logo-text h1 a, .module-title h2, .page-title h2, .sidebar-wrap .widget-title h3, .widget-tab-titles h3, .main-nav #main-menu .menu > li, .main-nav #main-menu .menu > li > a, .mega-title h3, .header .logo.logo-text h1, .bk-sub-posts .post-title,
                            .comment-box .comment-author-name, .today-date, .related-box h3, .comment-box .comments-area-title h3, .comment-respond h3, .comments-area .comments-area-title h3, 
                            .bk-author-box .author-info h3, .footer .widget-title h3, .recommend-box h3, .bk-login-title, #footer-menu a, .bk-copyright, 
                            .woocommerce-page div.product .product_title, .woocommerce div.product .woocommerce-tabs ul.tabs li a, .module-title .bk-tabs,
                            .related.products > h2 span, .woocommerce-page #reviews h3 span, .upsells.products > h2 span, .cross-sells > h2 span, 
                            .woocommerce-page .cart-collaterals .cart_totals h2 span, .woocommerce-page div.product .summary .product_title span{font-family:"Open Sans";font-weight:400;font-style:normal;font-display:swap;}.review-score, .bk-criteria-wrap > span, .rating-wrap span, .pros-cons-title{font-family:"Archivo Narrow";font-weight:700;font-style:normal;font-display:swap;}.widget-tabs .cm-header, .widget-review-tabs ul li .bk-final-score, .widget-social-counter .counter, .widget-social-counter ul li .data .subscribe, .meta, .post-category, .widget_comment .cm-header div, .comment-box .comment-time, .share-box ul li .share-item__value,.share-box .bk-share .share-item__valuem, .share-total, .loadmore span.ajaxtext, .bk-search-content .nothing-respond, .share-sticky .total-share-wrap{font-family:"Archivo Narrow";font-weight:400;font-style:normal;font-display:swap;}h1, h2, h3, h4, h5, #mobile-top-menu > ul > li, #mobile-menu > ul > li, .widget_display_stats dt,
                            .widget_display_views ul li a, .widget_display_topics ul li a, .widget_display_replies ul li a, 
                            .widget_display_forums ul li a, .widget_loginwithajaxwidget .bk-user-data ,.bk-share-box-top > span{font-family:"Roboto Slab";font-weight:700;font-style:normal;font-display:swap;}body, textarea, input, p, .ticker-wrapper h4,
                            .entry-excerpt, .comment-text, .comment-author, .article-content,
                            .comments-area, .tag-list, .bk-mega-menu .bk-sub-posts .feature-post .menu-post-item .post-date, .comments-area small{font-family:"Open Sans";font-weight:400;font-style:normal;font-display:swap;}</style>    </head>
    
    <body data-rsssl=1 class="post-template-default single single-post postid-145664 single-format-standard ehf-template-npdiario ehf-stylesheet-npdiario elementor-default elementor-template-full-width elementor-kit-117412 elementor-page-141794">
    
    <!-- ANALYTICS 
	<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		
		  ga('create', 'UA-96336545-1', 'auto');
		  ga('send', 'pageview');

	</script>
    -->

        <div id="page-wrap" class= 'wide'>
        <div id="main-mobile-menu">
            <div class="block">
                <div id="mobile-inner-header">
                    <h3 class="menu-title">
                        NPdiário                    </h3>
                    <a class="mobile-menu-close" href="#" title="Close"><i class="fa fa-long-arrow-left"></i></a>
                </div>
                                     <div class="top-menu">
                        <h3 class="menu-location-title">
                            NPDIARIO                        </h3>
                    <div id="mobile-top-menu" class="menu-npdiario-container"><ul id="menu-npdiario" class="menu"><li id="menu-item-31782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31782"><a href="https://npdiario.com/anuncie/">Anuncie no NPdiario</a></li>
<li id="menu-item-28870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28870"><a href="https://npdiario.com/privacidade/">Privacidade</a></li>
<li id="menu-item-28425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28425"><a href="https://npdiario.com/contato">Contatos</a></li>
</ul></div>                    </div>
                                <div class="main-menu">
                    <h3 class="menu-location-title">
                        NAVEGUE                    </h3>
                    <div id="mobile-menu" class="menu-navegue-container"><ul id="menu-navegue" class="menu"><li id="menu-item-28421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-28421"><a href="https://npdiario.com/">PRIMEIRA PÁGINA</a></li>
<li id="menu-item-28414" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28414"><a href="#">EDITORIAS</a>
<ul class="sub-menu">
	<li id="menu-item-28382" class="cadernos menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-28382"><a href="https://npdiario.com/ultimas-noticias/">Editorias</a>
	<ul class="sub-menu">
		<li id="menu-item-28380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28380 menu-category-62"><a href="https://npdiario.com/editorias/comportamento/">Comportamento</a></li>
		<li id="menu-item-28381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28381 menu-category-53"><a href="https://npdiario.com/editorias/cultura/">Cultura</a></li>
		<li id="menu-item-28364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28364 menu-category-6"><a href="https://npdiario.com/editorias/economia/">Economia</a></li>
		<li id="menu-item-28365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28365 menu-category-7"><a href="https://npdiario.com/editorias/educacao/">Educação</a></li>
		<li id="menu-item-28366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28366 menu-category-8"><a href="https://npdiario.com/editorias/especial/">Especial</a></li>
	</ul>
</li>
	<li id="menu-item-28415" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28415"><a href="#"><img src="https://midia.npdiario.com/wp-content/uploads/2017/03/sep-menu.png"></a>
	<ul class="sub-menu">
		<li id="menu-item-28367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28367 menu-category-9"><a href="https://npdiario.com/editorias/esportes/">Esportes</a></li>
		<li id="menu-item-28385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28385 menu-category-10"><a href="https://npdiario.com/editorias/eventos/">Eventos</a></li>
		<li id="menu-item-28368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28368 menu-category-11"><a href="https://npdiario.com/editorias/imprensa/">Imprensa</a></li>
		<li id="menu-item-28369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28369 menu-category-12"><a href="https://npdiario.com/editorias/noticias-da-regiao/">Notícias da Região</a></li>
	</ul>
</li>
	<li id="menu-item-28416" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28416"><a href="#"><img src="https://midia.npdiario.com/wp-content/uploads/2017/03/sep-menu.png"></a>
	<ul class="sub-menu">
		<li id="menu-item-28370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28370 menu-category-13"><a href="https://npdiario.com/editorias/policial/">Policial</a></li>
		<li id="menu-item-28371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28371 menu-category-14"><a href="https://npdiario.com/editorias/politica/">Política</a></li>
		<li id="menu-item-28372" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28372 menu-category-15"><a href="https://npdiario.com/editorias/saude/">Saúde</a></li>
		<li id="menu-item-28376" class="ultimas-noticias menu-item menu-item-type-post_type menu-item-object-page menu-item-28376"><a href="https://npdiario.com/ultimas-noticias/">Últimas Notícias</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-28377" class="cidades menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28377"><a href="#">Cidades</a>
<ul class="sub-menu">
	<li id="menu-item-28417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28417"><a href="#">CIDADES</a>
	<ul class="sub-menu">
		<li id="menu-item-28386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28386"><a href="https://npdiario.com/assunto/abatia">Abátia</a></li>
		<li id="menu-item-28387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28387"><a href="https://npdiario.com/assunto/andira">Andirá</a></li>
		<li id="menu-item-28388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28388"><a href="https://npdiario.com/assunto/barra-do-jacare">Barra do Jacaré</a></li>
		<li id="menu-item-28389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28389"><a href="https://npdiario.com/assunto/cambara">Cambará</a></li>
		<li id="menu-item-28390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28390"><a href="https://npdiario.com/assunto/carlopolis">Carlópolis</a></li>
		<li id="menu-item-28391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28391"><a href="https://npdiario.com/assunto/conselheiro-mairinck">Conselheiro Mairinck</a></li>
		<li id="menu-item-28392" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28392"><a href="https://npdiario.com/assunto/curiuva">Curiúva</a></li>
	</ul>
</li>
	<li id="menu-item-28418" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28418"><a href="#"><img src="https://midia.npdiario.com/wp-content/uploads/2017/03/sep-menu.png"></a>
	<ul class="sub-menu">
		<li id="menu-item-28393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28393"><a href="https://npdiario.com/assunto/figueira">Figueira</a></li>
		<li id="menu-item-28394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28394"><a href="https://npdiario.com/assunto/guapirama">Guapirama</a></li>
		<li id="menu-item-28395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28395"><a href="https://npdiario.com/assunto/ibaiti">Ibaiti</a></li>
		<li id="menu-item-28396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28396"><a href="https://npdiario.com/assunto/jaboti">Jaboti</a></li>
		<li id="menu-item-28397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28397"><a href="https://npdiario.com/assunto/jacarezinho">Jacarezinho</a></li>
		<li id="menu-item-28398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28398"><a href="https://npdiario.com/assunto/japira">Japira</a></li>
	</ul>
</li>
	<li id="menu-item-28419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28419"><a href="#"><img src="https://midia.npdiario.com/wp-content/uploads/2017/03/sep-menu.png"></a>
	<ul class="sub-menu">
		<li id="menu-item-28399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28399"><a href="https://npdiario.com/assunto/joaquim-tavora">Joaquim Távora</a></li>
		<li id="menu-item-28400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28400"><a href="https://npdiario.com/assunto/jundiai-do-sul">Jundiaí do Sul</a></li>
		<li id="menu-item-28401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28401"><a href="https://npdiario.com/assunto/pinhalão">Pinhalão</a></li>
		<li id="menu-item-28402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28402"><a href="https://npdiario.com/assunto/quatigua">Quatiguá</a></li>
		<li id="menu-item-28403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28403"><a href="https://npdiario.com/assunto/ribeirao-claro">Ribeirão Claro</a></li>
		<li id="menu-item-28404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28404"><a href="https://npdiario.com/assunto/ribeirao-do-pinhal">Ribeirão do Pinhal</a></li>
	</ul>
</li>
	<li id="menu-item-28420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28420"><a href="#"><img src="https://midia.npdiario.com/wp-content/uploads/2017/03/sep-menu.png"></a>
	<ul class="sub-menu">
		<li id="menu-item-28405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28405"><a href="https://npdiario.com/assunto/salto-do-itarare">Salto do Itararé</a></li>
		<li id="menu-item-28406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28406"><a href="https://npdiario.com/assunto/santana-do-itarare">Santana do Itararé</a></li>
		<li id="menu-item-28407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28407"><a href="https://npdiario.com/assunto/santo-antonio-da-platina">Santo Antônio da Platina</a></li>
		<li id="menu-item-28408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28408"><a href="https://npdiario.com/assunto/sao-jose-da-boa-vista">São José da Boa Vista</a></li>
		<li id="menu-item-28409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28409"><a href="https://npdiario.com/assunto/siqueira-campos">Siqueira Campos</a></li>
		<li id="menu-item-28410" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28410"><a href="https://npdiario.com/assunto/tomazina">Tomazina</a></li>
		<li id="menu-item-28411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28411"><a href="https://npdiario.com/assunto/wenceslau-braz">Wenceslau Braz</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-32244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-32244"><a href="https://npdiario.com/editorias/blogs-e-colunas/">Blogs &#038; Colunas</a>
<ul class="sub-menu">
	<li id="menu-item-28412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28412 menu-category-139"><a href="https://npdiario.com/editorias/blogs-e-colunas/vitor-leite/">Vitor Leite</a></li>
	<li id="menu-item-28413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28413 menu-category-186"><a href="https://npdiario.com/editorias/blogs-e-colunas/sociedade/">Sociedade</a></li>
	<li id="menu-item-28373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28373 menu-category-18"><a href="https://npdiario.com/editorias/blogs-e-colunas/felippe-toneti/">Felippe Toneti</a></li>
	<li id="menu-item-31531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31531"><a href="https://npdiario.com/editorias/blogs-e-colunas/julia-audi">Júlia Audi</a></li>
	<li id="menu-item-56635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56635 menu-category-933"><a href="https://npdiario.com/editorias/blogs-e-colunas/entenda-antes/">Entenda Antes</a></li>
</ul>
</li>
<li id="menu-item-28375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28375"><a href="https://npdiario.com/mural-de-recados/">Mural de Recados</a></li>
<li id="menu-item-32245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-32245"><a href="https://npdiario.com/anuncie/">ANUNCIE</a>
<ul class="sub-menu">
	<li id="menu-item-95128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95128"><a href="https://npdiario.com/anuncie/">Anuncie seu negócio</a></li>
	<li id="menu-item-95127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95127"><a href="https://npdiario.com/seja-um-parceiro-npdiario/">Parceiro Ganhe renda extra</a></li>
</ul>
</li>
<li id="menu-item-29342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29342"><a href="https://npdiario.com/contato/">Contatos</a></li>
</ul></div>                </div>
            </div>
        </div>
        <div id="page-inner-wrap">
            <div class="page-cover mobile-menu-close"></div>
            <div class="bk-page-header">
                <div class="header-wrap header-1">
                    <div class="top-bar" style="display: ;">
                        <div class="bkwrapper container">
                                                            <div class="top-nav clearfix">
                                                                         
                                        <div id="top-menu" class="menu-npdiario-container"><ul id="menu-npdiario-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31782"><a href="https://npdiario.com/anuncie/">Anuncie no NPdiario</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28870"><a href="https://npdiario.com/privacidade/">Privacidade</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28425"><a href="https://npdiario.com/contato">Contatos</a></li>
</ul></div> 
                                                                                                                                				<div class="header-social">
                    					<ul class="clearfix">
                    						                    							<li class="social-icon fb"><a class="bk-tipper-bottom" data-title="Facebook" href="https://www.facebook.com/npdiario" target="_blank"><i class="fa fa-facebook"></i></a></li>
                    						                    						
                    						                    							<li class="social-icon twitter"><a class="bk-tipper-bottom" data-title="Twitter" href="https://twitter.com/npdiario" target="_blank"><i class="fa fa-twitter"></i></a></li>
                    						                    						
                    						                    							<li class="social-icon gplus"><a class="bk-tipper-bottom" data-title="Google Plus" href="https://plus.google.com/114991865663953886416?gl=BR" target="_blank"><i class="fa fa-google-plus"></i></a></li>
                    						                    						
                    						                    						
                    						                    						
                    						                    						
                    						                    						
                    						                    							<li class="social-icon youtube"><a class="bk-tipper-bottom" data-title="Youtube" href="https://www.youtube.com/channel/UCFax4ikYpTRAKkoPekSfzwQ" target="_blank"><i class="fa fa-youtube"></i></a></li>
                    						      							
                    						                                    
                                                                                        
                                                                                        
                                                                							<li class="social-icon rss"><a class="bk-tipper-bottom" data-title="Rss" href="https://www.npdiario.com/feed" target="_blank"><i class="fa fa-rss"></i></a></li>
                    						                    						
                    					</ul>
                    				</div>
                    
                                      
                                </div><!--top-nav-->
                                                    </div>
                    </div><!--top-bar-->
        
                    <div class="header container">
                        <div class="row">
                            <div class="col-md-12">
                    			<div class="header-inner ">
     			                   <!-- logo open -->
                                                                    			<div class="logo">
                                            <h1>
                                                <a href="https://npdiario.com">
                                                    <img src="https://midia.npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png" alt="NPdiário"/>
                                                </a>
                                            </h1>
                            			</div>
                            			<!-- logo close -->
                                                                                                                            <!-- header-banner open -->                             
                                			<div class="header-banner">
<a href="https://npdiario.com/capa/setor-de-estetica-e-um-dos-que-mais-crescem-no-brasil/"><img src="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/02/Unopar-Banner-NP-Diario-2.png?fit=728%2C90&#038;ssl=1" alt=""  width="728" height="90"   /></a>                                			</div>                            
                                			<!-- header-banner close -->
                                                                        </div>
                            </div>
                        </div>
                    </div>
                    <!-- nav open -->
            		<nav class="main-nav">
                        <div class="main-nav-inner bkwrapper container">
                            <div class="main-nav-container clearfix">
                                    <div class="main-nav-wrap">
                                        <div class="mobile-menu-wrap">
                                            <h3 class="menu-title">
                                                NPdiário                                            </h3>
                                            <a class="mobile-nav-btn" id="nav-open-btn"><i class="fa fa-bars"></i></a>  
                                        </div>
                                        
                                        <div id="main-menu" class="menu-navegue-container"><ul id="menu-navegue-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-28421"><a href="https://npdiario.com/">PRIMEIRA PÁGINA</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28414"><a href="#">EDITORIAS</a><div class="bk-mega-column-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="cadernos menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-28382"><a href="https://npdiario.com/ultimas-noticias/">Editorias</a><ul class="bk-sub-sub-menu">		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28380 menu-category-62"><a href="https://npdiario.com/editorias/comportamento/">Comportamento</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28381 menu-category-53"><a href="https://npdiario.com/editorias/cultura/">Cultura</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28364 menu-category-6"><a href="https://npdiario.com/editorias/economia/">Economia</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28365 menu-category-7"><a href="https://npdiario.com/editorias/educacao/">Educação</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28366 menu-category-8"><a href="https://npdiario.com/editorias/especial/">Especial</a></li>
</ul></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28415"><a href="#"><img src="https://midia.npdiario.com/wp-content/uploads/2017/03/sep-menu.png"></a><ul class="bk-sub-sub-menu">		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28367 menu-category-9"><a href="https://npdiario.com/editorias/esportes/">Esportes</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28385 menu-category-10"><a href="https://npdiario.com/editorias/eventos/">Eventos</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28368 menu-category-11"><a href="https://npdiario.com/editorias/imprensa/">Imprensa</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28369 menu-category-12"><a href="https://npdiario.com/editorias/noticias-da-regiao/">Notícias da Região</a></li>
</ul></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28416"><a href="#"><img src="https://midia.npdiario.com/wp-content/uploads/2017/03/sep-menu.png"></a><ul class="bk-sub-sub-menu">		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28370 menu-category-13"><a href="https://npdiario.com/editorias/policial/">Policial</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28371 menu-category-14"><a href="https://npdiario.com/editorias/politica/">Política</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28372 menu-category-15"><a href="https://npdiario.com/editorias/saude/">Saúde</a></li>
		<li class="ultimas-noticias menu-item menu-item-type-post_type menu-item-object-page menu-item-28376"><a href="https://npdiario.com/ultimas-noticias/">Últimas Notícias</a></li>
</ul></li>
</ul></div></div></li>
<li class="cidades menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28377"><a href="#">Cidades</a><div class="bk-mega-column-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28417"><a href="#">CIDADES</a><ul class="bk-sub-sub-menu">		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28386"><a href="https://npdiario.com/assunto/abatia">Abátia</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28387"><a href="https://npdiario.com/assunto/andira">Andirá</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28388"><a href="https://npdiario.com/assunto/barra-do-jacare">Barra do Jacaré</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28389"><a href="https://npdiario.com/assunto/cambara">Cambará</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28390"><a href="https://npdiario.com/assunto/carlopolis">Carlópolis</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28391"><a href="https://npdiario.com/assunto/conselheiro-mairinck">Conselheiro Mairinck</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28392"><a href="https://npdiario.com/assunto/curiuva">Curiúva</a></li>
</ul></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28418"><a href="#"><img src="https://midia.npdiario.com/wp-content/uploads/2017/03/sep-menu.png"></a><ul class="bk-sub-sub-menu">		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28393"><a href="https://npdiario.com/assunto/figueira">Figueira</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28394"><a href="https://npdiario.com/assunto/guapirama">Guapirama</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28395"><a href="https://npdiario.com/assunto/ibaiti">Ibaiti</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28396"><a href="https://npdiario.com/assunto/jaboti">Jaboti</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28397"><a href="https://npdiario.com/assunto/jacarezinho">Jacarezinho</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28398"><a href="https://npdiario.com/assunto/japira">Japira</a></li>
</ul></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28419"><a href="#"><img src="https://midia.npdiario.com/wp-content/uploads/2017/03/sep-menu.png"></a><ul class="bk-sub-sub-menu">		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28399"><a href="https://npdiario.com/assunto/joaquim-tavora">Joaquim Távora</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28400"><a href="https://npdiario.com/assunto/jundiai-do-sul">Jundiaí do Sul</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28401"><a href="https://npdiario.com/assunto/pinhalão">Pinhalão</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28402"><a href="https://npdiario.com/assunto/quatigua">Quatiguá</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28403"><a href="https://npdiario.com/assunto/ribeirao-claro">Ribeirão Claro</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28404"><a href="https://npdiario.com/assunto/ribeirao-do-pinhal">Ribeirão do Pinhal</a></li>
</ul></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28420"><a href="#"><img src="https://midia.npdiario.com/wp-content/uploads/2017/03/sep-menu.png"></a><ul class="bk-sub-sub-menu">		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28405"><a href="https://npdiario.com/assunto/salto-do-itarare">Salto do Itararé</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28406"><a href="https://npdiario.com/assunto/santana-do-itarare">Santana do Itararé</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28407"><a href="https://npdiario.com/assunto/santo-antonio-da-platina">Santo Antônio da Platina</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28408"><a href="https://npdiario.com/assunto/sao-jose-da-boa-vista">São José da Boa Vista</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28409"><a href="https://npdiario.com/assunto/siqueira-campos">Siqueira Campos</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28410"><a href="https://npdiario.com/assunto/tomazina">Tomazina</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28411"><a href="https://npdiario.com/assunto/wenceslau-braz">Wenceslau Braz</a></li>
</ul></li>
</ul></div></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-32244"><a href="https://npdiario.com/editorias/blogs-e-colunas/">Blogs &#038; Colunas</a><div class="bk-dropdown-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28412 menu-category-139"><a href="https://npdiario.com/editorias/blogs-e-colunas/vitor-leite/">Vitor Leite</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28413 menu-category-186"><a href="https://npdiario.com/editorias/blogs-e-colunas/sociedade/">Sociedade</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28373 menu-category-18"><a href="https://npdiario.com/editorias/blogs-e-colunas/felippe-toneti/">Felippe Toneti</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31531"><a href="https://npdiario.com/editorias/blogs-e-colunas/julia-audi">Júlia Audi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56635 menu-category-933"><a href="https://npdiario.com/editorias/blogs-e-colunas/entenda-antes/">Entenda Antes</a></li>
</ul></div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28375"><a href="https://npdiario.com/mural-de-recados/">Mural de Recados</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-32245"><a href="https://npdiario.com/anuncie/">ANUNCIE</a><div class="bk-dropdown-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95128"><a href="https://npdiario.com/anuncie/">Anuncie seu negócio</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95127"><a href="https://npdiario.com/seja-um-parceiro-npdiario/">Parceiro Ganhe renda extra</a></li>
</ul></div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29342"><a href="https://npdiario.com/contato/">Contatos</a></li>
</ul></div>                                    </div>
                                    <div class="ajax-search-wrap"><div id="ajax-form-search" class="ajax-search-icon"><i class="fa fa-search"></i></div><form class="ajax-form" method="get" action="https://npdiario.com/"><fieldset><input id="search-form-text" type="text" autocomplete="off" class="field" name="s" value="" placeholder="Procure no site:"></fieldset></form> <div id="ajax-search-result"></div></div> 
                            </div>    
                        </div><!-- main-nav-inner -->       
            		</nav>
                    <!-- nav close --> 
        		</div>                
                <!-- ticker open -->
                                <!-- ticker close -->
            </div>                
            
            <!-- backtop open -->
    		                <div id="back-top"><i class="fa fa-long-arrow-up"></i></div>
                		<!-- backtop close -->
		<div data-elementor-type="single-post" data-elementor-id="141794" class="elementor elementor-141794 elementor-location-single post-145664 post type-post status-publish format-standard has-post-thumbnail hentry category-capa category-saude tag-antonely tag-combate-a-endemias tag-ibaiti tag-prefeitura tag-veiculos" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-29ed00bc elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="29ed00bc" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-4f049c6c" data-id="4f049c6c" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-6bbf6683 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="6bbf6683" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">Antonely entrega veículos para combate a endemias em Ibaiti</h1>		</div>
				</div>
				<div class="elementor-element elementor-element-7c2b67c6 elementor-widget elementor-widget-post-info" data-id="7c2b67c6" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-d33e0c8 elementor-inline-item" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<a href="https://npdiario.com/editorias/capa/" class="elementor-post-info__terms-list-item">/ Capa</a>, <a href="https://npdiario.com/editorias/saude/" class="elementor-post-info__terms-list-item">Saúde</a>				</span>
					</span>
								</li>
				<li class="elementor-icon-list-item elementor-repeater-item-ec85dd5 elementor-inline-item" itemprop="datePublished">
						<a href="https://npdiario.com/2021/01/11/">
											<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-calendar"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
										janeiro 11, 2021					</span>
									</a>
				</li>
				<li class="elementor-icon-list-item elementor-repeater-item-a7024e5 elementor-inline-item">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="far fa-clock"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-time">
										3:04 pm					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-11e0ba53 elementor-share-buttons--view-icon elementor-share-buttons--shape-rounded elementor-share-buttons--skin-gradient elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="11e0ba53" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
							<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_facebook">
													<span class="elementor-share-btn__icon">
								<i class="fab fa-facebook" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on facebook</span>
							</span>
																	</div>
				</div>
								<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_whatsapp">
													<span class="elementor-share-btn__icon">
								<i class="fab fa-whatsapp" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on whatsapp</span>
							</span>
																	</div>
				</div>
								<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_email">
													<span class="elementor-share-btn__icon">
								<i class="fas fa-envelope" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on email</span>
							</span>
																	</div>
				</div>
						</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-16b417d4 elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="16b417d4" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
										<img width="885" height="653" src="https://i2.wp.com/npdiario.com/wp-content/uploads/2021/01/lemon.jpg?fit=885%2C653&amp;ssl=1" class="attachment-large size-large jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="145666" data-permalink="https://npdiario.com/capa/antonely-entrega-veiculos-para-combate-a-endemias-em-ibaiti/attachment/lemon/" data-orig-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2021/01/lemon.jpg?fit=885%2C653&amp;ssl=1" data-orig-size="885,653" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Redmi 6&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1609770965&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.82&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.002286&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="lemon" data-image-description="" data-medium-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2021/01/lemon.jpg?fit=300%2C221&amp;ssl=1" data-large-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2021/01/lemon.jpg?fit=885%2C653&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/npdiario.com/wp-content/uploads/2021/01/lemon.jpg?w=885&amp;ssl=1 885w, https://i2.wp.com/npdiario.com/wp-content/uploads/2021/01/lemon.jpg?resize=300%2C221&amp;ssl=1 300w, https://i2.wp.com/npdiario.com/wp-content/uploads/2021/01/lemon.jpg?resize=768%2C567&amp;ssl=1 768w, https://i2.wp.com/npdiario.com/wp-content/uploads/2021/01/lemon.jpg?resize=400%2C295&amp;ssl=1 400w, https://i2.wp.com/npdiario.com/wp-content/uploads/2021/01/lemon.jpg?resize=813%2C600&amp;ssl=1 813w, https://i2.wp.com/npdiario.com/wp-content/uploads/2021/01/lemon.jpg?resize=150%2C111&amp;ssl=1 150w" data-lazy-sizes="(max-width: 885px) 100vw, 885px" data-lazy-src="https://i2.wp.com/npdiario.com/wp-content/uploads/2021/01/lemon.jpg?fit=885%2C653&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-1c7c42f9 elementor-widget elementor-widget-theme-post-content" data-id="1c7c42f9" data-element_type="widget" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
			<h3><span style="color: #993300;"><strong><em>Possuem 160 cilindradas com 5 marchas de velocidade e partida elétrica <img loading="lazy" class="alignnone size-full wp-image-145665 jetpack-lazy-image" src="https://i2.wp.com/npdiario.com/wp-content/uploads/2021/01/corona.jpg?resize=116%2C93&#038;ssl=1" alt width="116" height="93" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/npdiario.com/wp-content/uploads/2021/01/corona.jpg?resize=116%2C93&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignnone size-full wp-image-145665" src="https://i2.wp.com/npdiario.com/wp-content/uploads/2021/01/corona.jpg?resize=116%2C93&#038;ssl=1" alt="" width="116" height="93" data-recalc-dims="1" /></noscript></em></strong></span></h3>
<div class="sixteen columns">
<div class="pagina_titulo fonte_4" style="text-align: justify;">O prefeito Dr. Antonely Carvalho entregou nesta semana, mais dois veículos que irão reforçar a frota municipal para o ano de 2021. Trata-se de duas motocicletas 0 KM que serão utilizadas nas ações dos agentes de endemias no município.</div>
</div>
<div class="sixteen columns">
<div class="pagina_conteudo">
<p style="text-align: justify;">Os veículos foram adquiridos com recursos oriundo do VigiaSUS no valor de R$ 14.999,00  cada. As motocicletas são equipadas com baú de capacidade entre 40 a 50 litros, com capacete fechado incluso. Possuem 160 cilindradas com 5 marchas de velocidade e sistema de partida elétrico.</p>
<p><img loading="lazy" class="alignnone wp-image-145667 size-full jetpack-lazy-image" src="https://i1.wp.com/npdiario.com/wp-content/uploads/2021/01/lemon1.jpg?resize=839%2C664&#038;ssl=1" alt width="839" height="664" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/npdiario.com/wp-content/uploads/2021/01/lemon1.jpg?w=839&amp;ssl=1 839w, https://i1.wp.com/npdiario.com/wp-content/uploads/2021/01/lemon1.jpg?resize=300%2C237&amp;ssl=1 300w, https://i1.wp.com/npdiario.com/wp-content/uploads/2021/01/lemon1.jpg?resize=768%2C608&amp;ssl=1 768w, https://i1.wp.com/npdiario.com/wp-content/uploads/2021/01/lemon1.jpg?resize=400%2C317&amp;ssl=1 400w, https://i1.wp.com/npdiario.com/wp-content/uploads/2021/01/lemon1.jpg?resize=758%2C600&amp;ssl=1 758w, https://i1.wp.com/npdiario.com/wp-content/uploads/2021/01/lemon1.jpg?resize=150%2C119&amp;ssl=1 150w" data-lazy-sizes="(max-width: 839px) 100vw, 839px" data-lazy-src="https://i1.wp.com/npdiario.com/wp-content/uploads/2021/01/lemon1.jpg?resize=839%2C664&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignnone wp-image-145667 size-full" src="https://i1.wp.com/npdiario.com/wp-content/uploads/2021/01/lemon1.jpg?resize=839%2C664&#038;ssl=1" alt="" width="839" height="664" srcset="https://i1.wp.com/npdiario.com/wp-content/uploads/2021/01/lemon1.jpg?w=839&amp;ssl=1 839w, https://i1.wp.com/npdiario.com/wp-content/uploads/2021/01/lemon1.jpg?resize=300%2C237&amp;ssl=1 300w, https://i1.wp.com/npdiario.com/wp-content/uploads/2021/01/lemon1.jpg?resize=768%2C608&amp;ssl=1 768w, https://i1.wp.com/npdiario.com/wp-content/uploads/2021/01/lemon1.jpg?resize=400%2C317&amp;ssl=1 400w, https://i1.wp.com/npdiario.com/wp-content/uploads/2021/01/lemon1.jpg?resize=758%2C600&amp;ssl=1 758w, https://i1.wp.com/npdiario.com/wp-content/uploads/2021/01/lemon1.jpg?resize=150%2C119&amp;ssl=1 150w" sizes="(max-width: 839px) 100vw, 839px" data-recalc-dims="1" /></noscript></p>
<p style="text-align: justify;">&#8220;Os novos veículos visam melhorar o trabalho de combate a diversas doenças endêmicas e prevenir o aparecimento de novos focos em Ibaiti. A aquisição dessas motocicletas visa agilizar e trazer mais mobilidade aos nossos agentes de endemias para percorrer todo os bairros e distritos urbanos e rurais do nosso município&#8221; disse o prefeito Dr. Antonely.</p>
</div>
</div>
		</div>
				</div>
				<div class="elementor-element elementor-element-ad21b7a elementor-widget elementor-widget-post-info" data-id="ad21b7a" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-4b2e7ae elementor-inline-item" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
							<span class="elementor-post-info__item-prefix">TAGS: </span>
										<span class="elementor-post-info__terms-list">
				<a href="https://npdiario.com/assunto/antonely/" class="elementor-post-info__terms-list-item">Antonely</a>, <a href="https://npdiario.com/assunto/combate-a-endemias/" class="elementor-post-info__terms-list-item">Combate a endemias</a>, <a href="https://npdiario.com/assunto/ibaiti/" class="elementor-post-info__terms-list-item">Ibaiti</a>, <a href="https://npdiario.com/assunto/prefeitura/" class="elementor-post-info__terms-list-item">prefeitura</a>, <a href="https://npdiario.com/assunto/veiculos/" class="elementor-post-info__terms-list-item">Veículos</a>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-d35fff5 elementor-share-buttons--view-icon elementor-share-buttons--shape-rounded elementor-share-buttons--skin-gradient elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="d35fff5" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
							<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_facebook">
													<span class="elementor-share-btn__icon">
								<i class="fab fa-facebook" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on facebook</span>
							</span>
																	</div>
				</div>
								<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_whatsapp">
													<span class="elementor-share-btn__icon">
								<i class="fab fa-whatsapp" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on whatsapp</span>
							</span>
																	</div>
				</div>
								<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_email">
													<span class="elementor-share-btn__icon">
								<i class="fas fa-envelope" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on email</span>
							</span>
																	</div>
				</div>
						</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-2c69b078 elementor-widget elementor-widget-shortcode" data-id="2c69b078" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><a href="https://bit.ly/MariaBrasileiraSAPlatina"><img src="https://i0.wp.com/npdiario.com/wp-content/uploads/2020/11/banner-maria-brasileira-sap-1.gif?fit=728%2C90&#038;ssl=1" alt=""  width="728" height="90"   /></a></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-74472f63 elementor-widget elementor-widget-post-comments" data-id="74472f63" data-element_type="widget" data-widget_type="post-comments.theme_comments">
				<div class="elementor-widget-container">
			<div id='social_comments_control'><h2>Comentários</h2><ul id='social_comments_nav'><li><a href='#facebook_comments'><img src='https://npdiario.com/wp-content/plugins/social-comments/assets/images/icons/somicro/facebook.png' alt='Facebook'></a></li><li><a href='#gplus_comments'><img src='https://npdiario.com/wp-content/plugins/social-comments/assets/images/icons/somicro/gplus.png' alt='Google Plus'></a></li></ul><div id='facebook_comments' style=''><!--Facebook Comments By social Comments http://en.bainternet.info -->
<style type="text/css">.fb-comments, .fb-comments span, .fb-comments iframe {width: 100% !important;}</style>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1&appId=747210952120287";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="https://npdiario.com/capa/antonely-entrega-veiculos-para-combate-a-endemias-em-ibaiti/"; data-width="470" data-num-posts="10" data-colorscheme="light"></div></div><!-- #facebook --><div id='gplus_comments' style=''><!--Google Plus Comments By social Comments http://en.bainternet.info -->
<style type="text/css">#gplus_comments, #plusonecomments, #plusonecomments iframe {width: 99% !important;}</style>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<div id="plusonecomments"></div>
<script type="text/javascript">
  window.setTimeout(function() {
    var id = 'plusonecomments';
    var divWidth = document.getElementById(id).offsetWidth;
    var width = !!divWidth ? Math.min(divWidth, 750) : 600;
    var url = "https://npdiario.com/capa/antonely-entrega-veiculos-para-combate-a-endemias-em-ibaiti/";
    var moderationUrl = "";
    var moderationMode = "FILTERED_POSTMOD";
    gapi.comments.render(id, {
        'href': url,
        'first_party_property': 'BLOGGER',
        'legacy_comment_moderation_url': moderationUrl,
        'view_type': moderationMode,
        'width': width,
        'height' : '200'
    });
  }, 10);
  //fix height and width
  jQuery(window).load(function() {
    jQuery("#plusonecomments").css({
        'height': '',
        'width' : '99%'
    });
    jQuery("#plusonecomments iframe").css({
        'height': '',
        'min-height': '300px',
        'width': '99%'
    });
    
  });
  function loog(){console.log('sssss');}
</script></div><!-- #gplus --></div>		</div>
				</div>
				<div class="elementor-element elementor-element-2fb14e56 elementor-post-navigation-borders-yes elementor-widget elementor-widget-post-navigation" data-id="2fb14e56" data-element_type="widget" data-widget_type="post-navigation.default">
				<div class="elementor-widget-container">
					<div class="elementor-post-navigation elementor-grid">
			<div class="elementor-post-navigation__prev elementor-post-navigation__link">
				<a href="https://npdiario.com/capa/parana-lidera-ranking-nacional-das-agencias-do-trabalhador/" rel="prev"><span class="post-navigation__arrow-wrapper post-navigation__arrow-prev"><i class="fa fa-angle-left" aria-hidden="true"></i><span class="elementor-screen-only">Prev</span></span><span class="elementor-post-navigation__link__prev"><span class="post-navigation__prev--label">Anterior</span><span class="post-navigation__prev--title">Paraná lidera ranking nacional das Agências do Trabalhador</span></span></a>			</div>
							<div class="elementor-post-navigation__separator-wrapper">
					<div class="elementor-post-navigation__separator"></div>
				</div>
						<div class="elementor-post-navigation__next elementor-post-navigation__link">
							</div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-52eddc58 elementor-widget elementor-widget-heading" data-id="52eddc58" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Notícias relacionadas</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-4eed606f elementor-grid-3 elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-widget elementor-widget-posts" data-id="4eed606f" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;3&quot;,&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:35,&quot;sizes&quot;:[]}}" data-widget_type="posts.classic">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
				<article class="elementor-post elementor-grid-item post-145664 post type-post status-publish format-standard has-post-thumbnail hentry category-capa category-saude tag-antonely tag-combate-a-endemias tag-ibaiti tag-prefeitura tag-veiculos">
				<a class="elementor-post__thumbnail__link" href="https://npdiario.com/capa/antonely-entrega-veiculos-para-combate-a-endemias-em-ibaiti/" >
			<div class="elementor-post__thumbnail"><img width="300" height="221" src="https://i2.wp.com/npdiario.com/wp-content/uploads/2021/01/lemon.jpg?fit=300%2C221&amp;ssl=1" class="attachment-medium size-medium jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="145666" data-permalink="https://npdiario.com/capa/antonely-entrega-veiculos-para-combate-a-endemias-em-ibaiti/attachment/lemon/" data-orig-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2021/01/lemon.jpg?fit=885%2C653&amp;ssl=1" data-orig-size="885,653" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Redmi 6&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1609770965&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.82&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.002286&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="lemon" data-image-description="" data-medium-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2021/01/lemon.jpg?fit=300%2C221&amp;ssl=1" data-large-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2021/01/lemon.jpg?fit=885%2C653&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/npdiario.com/wp-content/uploads/2021/01/lemon.jpg?w=885&amp;ssl=1 885w, https://i2.wp.com/npdiario.com/wp-content/uploads/2021/01/lemon.jpg?resize=300%2C221&amp;ssl=1 300w, https://i2.wp.com/npdiario.com/wp-content/uploads/2021/01/lemon.jpg?resize=768%2C567&amp;ssl=1 768w, https://i2.wp.com/npdiario.com/wp-content/uploads/2021/01/lemon.jpg?resize=400%2C295&amp;ssl=1 400w, https://i2.wp.com/npdiario.com/wp-content/uploads/2021/01/lemon.jpg?resize=813%2C600&amp;ssl=1 813w, https://i2.wp.com/npdiario.com/wp-content/uploads/2021/01/lemon.jpg?resize=150%2C111&amp;ssl=1 150w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/npdiario.com/wp-content/uploads/2021/01/lemon.jpg?fit=300%2C221&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://npdiario.com/capa/antonely-entrega-veiculos-para-combate-a-endemias-em-ibaiti/" >
				Antonely entrega veículos para combate a endemias em Ibaiti			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			11/01/2021		</span>
				</div>
					<a class="elementor-post__read-more" href="https://npdiario.com/capa/antonely-entrega-veiculos-para-combate-a-endemias-em-ibaiti/" >
				Leia Mais »			</a>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-145652 post type-post status-publish format-standard has-post-thumbnail hentry category-capa category-economia tag-2020-2021-economia tag-carteira tag-parana tag-ranking tag-trabalho">
				<a class="elementor-post__thumbnail__link" href="https://npdiario.com/capa/parana-lidera-ranking-nacional-das-agencias-do-trabalhador/" >
			<div class="elementor-post__thumbnail"><img width="300" height="208" src="https://i1.wp.com/npdiario.com/wp-content/uploads/2021/01/carteira-de-trabalho-1.jpg?fit=300%2C208&amp;ssl=1" class="attachment-medium size-medium jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="145653" data-permalink="https://npdiario.com/capa/parana-lidera-ranking-nacional-das-agencias-do-trabalhador/attachment/carteira-de-trabalho-1-2/" data-orig-file="https://i1.wp.com/npdiario.com/wp-content/uploads/2021/01/carteira-de-trabalho-1.jpg?fit=921%2C639&amp;ssl=1" data-orig-size="921,639" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="carteira-de-trabalho (1)" data-image-description="" data-medium-file="https://i1.wp.com/npdiario.com/wp-content/uploads/2021/01/carteira-de-trabalho-1.jpg?fit=300%2C208&amp;ssl=1" data-large-file="https://i1.wp.com/npdiario.com/wp-content/uploads/2021/01/carteira-de-trabalho-1.jpg?fit=921%2C639&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/npdiario.com/wp-content/uploads/2021/01/carteira-de-trabalho-1.jpg?w=921&amp;ssl=1 921w, https://i1.wp.com/npdiario.com/wp-content/uploads/2021/01/carteira-de-trabalho-1.jpg?resize=300%2C208&amp;ssl=1 300w, https://i1.wp.com/npdiario.com/wp-content/uploads/2021/01/carteira-de-trabalho-1.jpg?resize=768%2C533&amp;ssl=1 768w, https://i1.wp.com/npdiario.com/wp-content/uploads/2021/01/carteira-de-trabalho-1.jpg?resize=160%2C110&amp;ssl=1 160w, https://i1.wp.com/npdiario.com/wp-content/uploads/2021/01/carteira-de-trabalho-1.jpg?resize=400%2C278&amp;ssl=1 400w, https://i1.wp.com/npdiario.com/wp-content/uploads/2021/01/carteira-de-trabalho-1.jpg?resize=865%2C600&amp;ssl=1 865w, https://i1.wp.com/npdiario.com/wp-content/uploads/2021/01/carteira-de-trabalho-1.jpg?resize=150%2C104&amp;ssl=1 150w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/npdiario.com/wp-content/uploads/2021/01/carteira-de-trabalho-1.jpg?fit=300%2C208&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://npdiario.com/capa/parana-lidera-ranking-nacional-das-agencias-do-trabalhador/" >
				Paraná lidera ranking nacional das Agências do Trabalhador			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			11/01/2021		</span>
				</div>
					<a class="elementor-post__read-more" href="https://npdiario.com/capa/parana-lidera-ranking-nacional-das-agencias-do-trabalhador/" >
				Leia Mais »			</a>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-145649 post type-post status-publish format-standard has-post-thumbnail hentry category-capa category-policial tag-cadeia-de-joaquim-tavora tag-justica tag-ministerio-publico tag-remocao-de-18-presos">
				<a class="elementor-post__thumbnail__link" href="https://npdiario.com/capa/determinada-remocao-de-18-presos-da-cadeia-de-joaquim-tavora/" >
			<div class="elementor-post__thumbnail"><img width="300" height="194" src="https://i2.wp.com/npdiario.com/wp-content/uploads/2021/01/joaquimtavora.jpg?fit=300%2C194&amp;ssl=1" class="attachment-medium size-medium jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="145650" data-permalink="https://npdiario.com/capa/determinada-remocao-de-18-presos-da-cadeia-de-joaquim-tavora/attachment/joaquimtavora-5/" data-orig-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2021/01/joaquimtavora.jpg?fit=732%2C474&amp;ssl=1" data-orig-size="732,474" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="joaquimtavora" data-image-description="" data-medium-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2021/01/joaquimtavora.jpg?fit=300%2C194&amp;ssl=1" data-large-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2021/01/joaquimtavora.jpg?fit=732%2C474&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/npdiario.com/wp-content/uploads/2021/01/joaquimtavora.jpg?w=732&amp;ssl=1 732w, https://i2.wp.com/npdiario.com/wp-content/uploads/2021/01/joaquimtavora.jpg?resize=300%2C194&amp;ssl=1 300w, https://i2.wp.com/npdiario.com/wp-content/uploads/2021/01/joaquimtavora.jpg?resize=400%2C259&amp;ssl=1 400w, https://i2.wp.com/npdiario.com/wp-content/uploads/2021/01/joaquimtavora.jpg?resize=150%2C97&amp;ssl=1 150w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/npdiario.com/wp-content/uploads/2021/01/joaquimtavora.jpg?fit=300%2C194&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://npdiario.com/capa/determinada-remocao-de-18-presos-da-cadeia-de-joaquim-tavora/" >
				Determinada remoção de 18 presos da cadeia de Joaquim Távora			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			11/01/2021		</span>
				</div>
					<a class="elementor-post__read-more" href="https://npdiario.com/capa/determinada-remocao-de-18-presos-da-cadeia-de-joaquim-tavora/" >
				Leia Mais »			</a>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-145644 post type-post status-publish format-standard has-post-thumbnail hentry category-cidades category-politica tag-7154 tag-daiane-palmonari tag-jacarezinho tag-prefeito-marcelo-palhares tag-secretaria-do-meio-ambiente">
				<a class="elementor-post__thumbnail__link" href="https://npdiario.com/cidades/engenheira-florestal-e-nova-secretaria-do-meio-ambiente-de-jacarezinho/" >
			<div class="elementor-post__thumbnail"><img width="292" height="300" src="https://i1.wp.com/npdiario.com/wp-content/uploads/2021/01/daiane.jpg?fit=292%2C300&amp;ssl=1" class="attachment-medium size-medium jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="145645" data-permalink="https://npdiario.com/cidades/engenheira-florestal-e-nova-secretaria-do-meio-ambiente-de-jacarezinho/attachment/daiane/" data-orig-file="https://i1.wp.com/npdiario.com/wp-content/uploads/2021/01/daiane.jpg?fit=750%2C771&amp;ssl=1" data-orig-size="750,771" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="daiane" data-image-description="" data-medium-file="https://i1.wp.com/npdiario.com/wp-content/uploads/2021/01/daiane.jpg?fit=292%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/npdiario.com/wp-content/uploads/2021/01/daiane.jpg?fit=750%2C771&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/npdiario.com/wp-content/uploads/2021/01/daiane.jpg?w=750&amp;ssl=1 750w, https://i1.wp.com/npdiario.com/wp-content/uploads/2021/01/daiane.jpg?resize=292%2C300&amp;ssl=1 292w, https://i1.wp.com/npdiario.com/wp-content/uploads/2021/01/daiane.jpg?resize=400%2C411&amp;ssl=1 400w, https://i1.wp.com/npdiario.com/wp-content/uploads/2021/01/daiane.jpg?resize=584%2C600&amp;ssl=1 584w, https://i1.wp.com/npdiario.com/wp-content/uploads/2021/01/daiane.jpg?resize=150%2C154&amp;ssl=1 150w" data-lazy-sizes="(max-width: 292px) 100vw, 292px" data-lazy-src="https://i1.wp.com/npdiario.com/wp-content/uploads/2021/01/daiane.jpg?fit=292%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://npdiario.com/cidades/engenheira-florestal-e-nova-secretaria-do-meio-ambiente-de-jacarezinho/" >
				Engenheira florestal é nova secretária do Meio Ambiente de Jacarezinho			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			11/01/2021		</span>
				</div>
					<a class="elementor-post__read-more" href="https://npdiario.com/cidades/engenheira-florestal-e-nova-secretaria-do-meio-ambiente-de-jacarezinho/" >
				Leia Mais »			</a>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-145629 post type-post status-publish format-standard has-post-thumbnail hentry category-capa category-saude tag-100-de-ocupacao-semi-intensiva-e-uti tag-covid-19 tag-norte-pioneiro">
				<a class="elementor-post__thumbnail__link" href="https://npdiario.com/capa/norte-pioneiro-tem-100-de-ocupacao-semi-intensiva-e-uti/" >
			<div class="elementor-post__thumbnail"><img width="300" height="142" src="https://i2.wp.com/npdiario.com/wp-content/uploads/2021/01/regiona1.jpg?fit=300%2C142&amp;ssl=1" class="attachment-medium size-medium jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="145632" data-permalink="https://npdiario.com/capa/norte-pioneiro-tem-100-de-ocupacao-semi-intensiva-e-uti/attachment/regiona1-9/" data-orig-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2021/01/regiona1.jpg?fit=822%2C390&amp;ssl=1" data-orig-size="822,390" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="regiona1" data-image-description="" data-medium-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2021/01/regiona1.jpg?fit=300%2C142&amp;ssl=1" data-large-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2021/01/regiona1.jpg?fit=822%2C390&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/npdiario.com/wp-content/uploads/2021/01/regiona1.jpg?w=822&amp;ssl=1 822w, https://i2.wp.com/npdiario.com/wp-content/uploads/2021/01/regiona1.jpg?resize=300%2C142&amp;ssl=1 300w, https://i2.wp.com/npdiario.com/wp-content/uploads/2021/01/regiona1.jpg?resize=768%2C364&amp;ssl=1 768w, https://i2.wp.com/npdiario.com/wp-content/uploads/2021/01/regiona1.jpg?resize=400%2C190&amp;ssl=1 400w, https://i2.wp.com/npdiario.com/wp-content/uploads/2021/01/regiona1.jpg?resize=150%2C71&amp;ssl=1 150w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/npdiario.com/wp-content/uploads/2021/01/regiona1.jpg?fit=300%2C142&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://npdiario.com/capa/norte-pioneiro-tem-100-de-ocupacao-semi-intensiva-e-uti/" >
				Norte Pioneiro tem 100% de ocupação semi-intensiva e UTI			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			11/01/2021		</span>
				</div>
					<a class="elementor-post__read-more" href="https://npdiario.com/capa/norte-pioneiro-tem-100-de-ocupacao-semi-intensiva-e-uti/" >
				Leia Mais »			</a>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-145520 post type-post status-publish format-standard has-post-thumbnail hentry category-blogs-e-colunas category-economia tag-alagamento tag-br-153 tag-chuvas tag-econorte tag-queixas tag-viaduto">
				<a class="elementor-post__thumbnail__link" href="https://npdiario.com/economia/econorte-responde-queixas-sobre-viaduto-na-br-153-videos/" >
			<div class="elementor-post__thumbnail"><img width="300" height="300" src="https://i1.wp.com/npdiario.com/wp-content/uploads/2021/01/viaduto.jpg?fit=300%2C300&amp;ssl=1" class="attachment-medium size-medium jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="145523" data-permalink="https://npdiario.com/economia/econorte-responde-queixas-sobre-viaduto-na-br-153-videos/attachment/viaduto/" data-orig-file="https://i1.wp.com/npdiario.com/wp-content/uploads/2021/01/viaduto.jpg?fit=866%2C865&amp;ssl=1" data-orig-size="866,865" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="viaduto" data-image-description="" data-medium-file="https://i1.wp.com/npdiario.com/wp-content/uploads/2021/01/viaduto.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/npdiario.com/wp-content/uploads/2021/01/viaduto.jpg?fit=866%2C865&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/npdiario.com/wp-content/uploads/2021/01/viaduto.jpg?w=866&amp;ssl=1 866w, https://i1.wp.com/npdiario.com/wp-content/uploads/2021/01/viaduto.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/npdiario.com/wp-content/uploads/2021/01/viaduto.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/npdiario.com/wp-content/uploads/2021/01/viaduto.jpg?resize=768%2C767&amp;ssl=1 768w, https://i1.wp.com/npdiario.com/wp-content/uploads/2021/01/viaduto.jpg?resize=130%2C130&amp;ssl=1 130w, https://i1.wp.com/npdiario.com/wp-content/uploads/2021/01/viaduto.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/npdiario.com/wp-content/uploads/2021/01/viaduto.jpg?resize=601%2C600&amp;ssl=1 601w, https://i1.wp.com/npdiario.com/wp-content/uploads/2021/01/viaduto.jpg?resize=640%2C640&amp;ssl=1 640w, https://i1.wp.com/npdiario.com/wp-content/uploads/2021/01/viaduto.jpg?resize=96%2C96&amp;ssl=1 96w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/npdiario.com/wp-content/uploads/2021/01/viaduto.jpg?fit=300%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://npdiario.com/economia/econorte-responde-queixas-sobre-viaduto-na-br-153-videos/" >
				Econorte responde queixas sobre viaduto na BR-153 (vídeos)			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			11/01/2021		</span>
				</div>
					<a class="elementor-post__read-more" href="https://npdiario.com/economia/econorte-responde-queixas-sobre-viaduto-na-br-153-videos/" >
				Leia Mais »			</a>
				</div>
				</article>
				</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-456b091f" data-id="456b091f" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-b7da269 elementor-widget elementor-widget-sidebar" data-id="b7da269" data-element_type="widget" data-widget_type="sidebar.default">
				<div class="elementor-widget-container">
			<div id="text-33" class="widget widget_text"><div class="bk-header"><div class="widget-title"><h3>Envie sua Notícia</h3></div></div>			<div class="textwidget"><a href="https://www.npdiario.com/reporter-np/" target="_self" rel="noopener noreferrer"><img src="https://i2.wp.com/midia.npdiario.com/wp-content/uploads/2017/05/wdg-reporternp.gif?w=1200" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/midia.npdiario.com/wp-content/uploads/2017/05/wdg-reporternp.gif?w=1200&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/midia.npdiario.com/wp-content/uploads/2017/05/wdg-reporternp.gif?w=1200" data-recalc-dims="1"></noscript></a></div>
		</div><div id="bk_social_widget-3" class="widget widget-social">            <div class="widget-title-wrap">
                <div class="bk-header"><div class="widget-title"><h3>SIGA-NOS!</h3></div></div>            </div>
                    <div class="social-wrapper">
    			<ul class="clearfix">
											<li class="social-icon fb"><a class="bk-tipper-bottom" data-title="Facebook" href="https://www.facebook.com/npdiario" target="_blank"><i class="fa fa-facebook"></i></a></li>
										
											<li class="social-icon twitter"><a class="bk-tipper-bottom" data-title="Twitter" href="https://twitter.com/npdiario" target="_blank"><i class="fa fa-twitter"></i></a></li>
										
											<li class="social-icon gplus"><a class="bk-tipper-bottom" data-title="Google Plus" href="https://plus.google.com/114991865663953886416?gl=BR" target="_blank"><i class="fa fa-google-plus"></i></a></li>
										
										
										
											<li class="social-icon instagram"><a class="bk-tipper-bottom" data-title="Instagram" href="https://www.instagram.com/npdiario/" target="_blank"><i class="fa fa-instagram"></i></a></li>
										
										
											<li class="social-icon youtube"><a class="bk-tipper-bottom" data-title="Youtube" href="https://www.youtube.com/channel/UCFax4ikYpTRAKkoPekSfzwQ" target="_blank"><i class="fa fa-youtube"></i></a></li>
					      							
					                                    
                                        
                                        
                    						<li class="social-icon rss"><a class="bk-tipper-bottom" data-title="Rss" href="https://www.npdiario.com/feed" target="_blank"><i class="fa fa-rss"></i></a></li>
					                    						
				</ul>
            </div>
		</div><div id="bk_postlist_widget-2" class="widget widget-postlist">            <div class="widget-title-wrap">
                <div class="bk-header"><div class="widget-title"><h3>LEIA TAMBÉM</h3></div></div>            </div>
                <div class="post-list-wrap"><div class="large-post" itemscope itemtype="http://schema.org/Article"><a href="https://npdiario.com/capa/antonely-entrega-veiculos-para-combate-a-endemias-em-ibaiti/"><div class="thumb" data-type="background" style="background-image: url(https://i2.wp.com/npdiario.com/wp-content/uploads/2021/01/lemon.jpg?fit=885%2C653&ssl=1)"></div></a><div class="post-c-wrap"><div class="post-category"><a href="https://npdiario.com/editorias/capa/">/ Capa</a><a href="https://npdiario.com/editorias/saude/">Saúde</a></div><h4 itemprop="name" class="title"><a itemprop="url" href="https://npdiario.com/capa/antonely-entrega-veiculos-para-combate-a-endemias-em-ibaiti/">Antonely entrega veículos para combate a endemias em Ibaiti</a></h4><div class="excerpt">Possuem 160 cilindradas com 5 marchas de velocidade e partida elétrica O prefeito Dr. Antonely Carvalho entregou nesta semana, mais dois veículos que irão reforçar a frota municipal para o ...</div></div><meta itemprop="author" content="4"><meta property="fb:pages" content="923602814385725" /><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Antonely entrega veículos para combate a endemias em Ibaiti"><meta itemprop="datePublished" content="2021-01-11T15:04:48+00:00"><meta itemprop="dateModified" content="2021-01-11T15:04:48-03:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/capa/antonely-entrega-veiculos-para-combate-a-endemias-em-ibaiti/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/npdiario.com/wp-content/uploads/2021/01/lemon.jpg?fit=885%2C653&ssl=1"><meta itemprop="width" content="885"><meta itemprop="height" content="653"></span><meta itemprop="interactionCount" content="UserComments:0"/></div><div class="clearfix"><div class="list-small-post"><ul><li class="small-post content_out clearfix">            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                <div class="thumb hide-thumb"><a href="https://npdiario.com/capa/parana-lidera-ranking-nacional-das-agencias-do-trabalhador/"><img width="130" height="130" src="https://i1.wp.com/npdiario.com/wp-content/uploads/2021/01/carteira-de-trabalho-1.jpg?resize=130%2C130&amp;ssl=1" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="145653" data-permalink="https://npdiario.com/capa/parana-lidera-ranking-nacional-das-agencias-do-trabalhador/attachment/carteira-de-trabalho-1-2/" data-orig-file="https://i1.wp.com/npdiario.com/wp-content/uploads/2021/01/carteira-de-trabalho-1.jpg?fit=921%2C639&amp;ssl=1" data-orig-size="921,639" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="carteira-de-trabalho (1)" data-image-description="" data-medium-file="https://i1.wp.com/npdiario.com/wp-content/uploads/2021/01/carteira-de-trabalho-1.jpg?fit=300%2C208&amp;ssl=1" data-large-file="https://i1.wp.com/npdiario.com/wp-content/uploads/2021/01/carteira-de-trabalho-1.jpg?fit=921%2C639&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/npdiario.com/wp-content/uploads/2021/01/carteira-de-trabalho-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/npdiario.com/wp-content/uploads/2021/01/carteira-de-trabalho-1.jpg?resize=130%2C130&amp;ssl=1 130w, https://i1.wp.com/npdiario.com/wp-content/uploads/2021/01/carteira-de-trabalho-1.jpg?resize=640%2C639&amp;ssl=1 640w, https://i1.wp.com/npdiario.com/wp-content/uploads/2021/01/carteira-de-trabalho-1.jpg?resize=96%2C96&amp;ssl=1 96w, https://i1.wp.com/npdiario.com/wp-content/uploads/2021/01/carteira-de-trabalho-1.jpg?zoom=2&amp;resize=130%2C130&amp;ssl=1 260w, https://i1.wp.com/npdiario.com/wp-content/uploads/2021/01/carteira-de-trabalho-1.jpg?zoom=3&amp;resize=130%2C130&amp;ssl=1 390w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i1.wp.com/npdiario.com/wp-content/uploads/2021/01/carteira-de-trabalho-1.jpg?resize=130%2C130&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a> <!-- close a tag --></div> <!-- close thumb -->                        
                <div class="post-c-wrap">
                    <h4 itemprop="name" class="title"><a itemprop="url" href="https://npdiario.com/capa/parana-lidera-ranking-nacional-das-agencias-do-trabalhador/">Paraná lidera ranking nacional das Agências do Trabalhador</a></h4>                    <div class="meta"><div class="post-author">By <a href="https://npdiario.com/author/valcir/">Valcir Machado</a></div><div class="post-date"><i class="fa fa-clock-o"></i>11/01/2021</div></div>                </div>
                <meta itemprop="author" content="4"><meta property="fb:pages" content="923602814385725" /><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Paraná lidera ranking nacional das Agências do Trabalhador"><meta itemprop="datePublished" content="2021-01-11T14:36:55+00:00"><meta itemprop="dateModified" content="2021-01-11T14:36:55-03:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/capa/parana-lidera-ranking-nacional-das-agencias-do-trabalhador/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/npdiario.com/wp-content/uploads/2021/01/carteira-de-trabalho-1.jpg?fit=921%2C639&ssl=1"><meta itemprop="width" content="921"><meta itemprop="height" content="639"></span><meta itemprop="interactionCount" content="UserComments:0"/>            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                <div class="thumb hide-thumb"><a href="https://npdiario.com/capa/determinada-remocao-de-18-presos-da-cadeia-de-joaquim-tavora/"><img width="130" height="130" src="https://i2.wp.com/npdiario.com/wp-content/uploads/2021/01/joaquimtavora.jpg?resize=130%2C130&amp;ssl=1" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="145650" data-permalink="https://npdiario.com/capa/determinada-remocao-de-18-presos-da-cadeia-de-joaquim-tavora/attachment/joaquimtavora-5/" data-orig-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2021/01/joaquimtavora.jpg?fit=732%2C474&amp;ssl=1" data-orig-size="732,474" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="joaquimtavora" data-image-description="" data-medium-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2021/01/joaquimtavora.jpg?fit=300%2C194&amp;ssl=1" data-large-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2021/01/joaquimtavora.jpg?fit=732%2C474&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/npdiario.com/wp-content/uploads/2021/01/joaquimtavora.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/npdiario.com/wp-content/uploads/2021/01/joaquimtavora.jpg?resize=130%2C130&amp;ssl=1 130w, https://i2.wp.com/npdiario.com/wp-content/uploads/2021/01/joaquimtavora.jpg?resize=96%2C96&amp;ssl=1 96w, https://i2.wp.com/npdiario.com/wp-content/uploads/2021/01/joaquimtavora.jpg?zoom=2&amp;resize=130%2C130&amp;ssl=1 260w, https://i2.wp.com/npdiario.com/wp-content/uploads/2021/01/joaquimtavora.jpg?zoom=3&amp;resize=130%2C130&amp;ssl=1 390w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i2.wp.com/npdiario.com/wp-content/uploads/2021/01/joaquimtavora.jpg?resize=130%2C130&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a> <!-- close a tag --></div> <!-- close thumb -->                        
                <div class="post-c-wrap">
                    <h4 itemprop="name" class="title"><a itemprop="url" href="https://npdiario.com/capa/determinada-remocao-de-18-presos-da-cadeia-de-joaquim-tavora/">Determinada remoção de 18 presos da cadeia de Joaquim Távora</a></h4>                    <div class="meta"><div class="post-author">By <a href="https://npdiario.com/author/valcir/">Valcir Machado</a></div><div class="post-date"><i class="fa fa-clock-o"></i>11/01/2021</div></div>                </div>
                <meta itemprop="author" content="4"><meta property="fb:pages" content="923602814385725" /><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Determinada remoção de 18 presos da cadeia de Joaquim Távora"><meta itemprop="datePublished" content="2021-01-11T14:14:25+00:00"><meta itemprop="dateModified" content="2021-01-11T14:14:25-03:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/capa/determinada-remocao-de-18-presos-da-cadeia-de-joaquim-tavora/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/npdiario.com/wp-content/uploads/2021/01/joaquimtavora.jpg?fit=732%2C474&ssl=1"><meta itemprop="width" content="732"><meta itemprop="height" content="474"></span><meta itemprop="interactionCount" content="UserComments:0"/>            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                <div class="thumb hide-thumb"><a href="https://npdiario.com/cidades/engenheira-florestal-e-nova-secretaria-do-meio-ambiente-de-jacarezinho/"><img width="130" height="130" src="https://i1.wp.com/npdiario.com/wp-content/uploads/2021/01/daiane.jpg?resize=130%2C130&amp;ssl=1" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="145645" data-permalink="https://npdiario.com/cidades/engenheira-florestal-e-nova-secretaria-do-meio-ambiente-de-jacarezinho/attachment/daiane/" data-orig-file="https://i1.wp.com/npdiario.com/wp-content/uploads/2021/01/daiane.jpg?fit=750%2C771&amp;ssl=1" data-orig-size="750,771" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="daiane" data-image-description="" data-medium-file="https://i1.wp.com/npdiario.com/wp-content/uploads/2021/01/daiane.jpg?fit=292%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/npdiario.com/wp-content/uploads/2021/01/daiane.jpg?fit=750%2C771&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/npdiario.com/wp-content/uploads/2021/01/daiane.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/npdiario.com/wp-content/uploads/2021/01/daiane.jpg?resize=130%2C130&amp;ssl=1 130w, https://i1.wp.com/npdiario.com/wp-content/uploads/2021/01/daiane.jpg?resize=640%2C640&amp;ssl=1 640w, https://i1.wp.com/npdiario.com/wp-content/uploads/2021/01/daiane.jpg?resize=96%2C96&amp;ssl=1 96w, https://i1.wp.com/npdiario.com/wp-content/uploads/2021/01/daiane.jpg?zoom=2&amp;resize=130%2C130&amp;ssl=1 260w, https://i1.wp.com/npdiario.com/wp-content/uploads/2021/01/daiane.jpg?zoom=3&amp;resize=130%2C130&amp;ssl=1 390w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i1.wp.com/npdiario.com/wp-content/uploads/2021/01/daiane.jpg?resize=130%2C130&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a> <!-- close a tag --></div> <!-- close thumb -->                        
                <div class="post-c-wrap">
                    <h4 itemprop="name" class="title"><a itemprop="url" href="https://npdiario.com/cidades/engenheira-florestal-e-nova-secretaria-do-meio-ambiente-de-jacarezinho/">Engenheira florestal é nova secretária do Meio Ambiente de Jacarezinho</a></h4>                    <div class="meta"><div class="post-author">By <a href="https://npdiario.com/author/valcir/">Valcir Machado</a></div><div class="post-date"><i class="fa fa-clock-o"></i>11/01/2021</div></div>                </div>
                <meta itemprop="author" content="4"><meta property="fb:pages" content="923602814385725" /><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Engenheira florestal é nova secretária do Meio Ambiente de Jacarezinho"><meta itemprop="datePublished" content="2021-01-11T10:56:44+00:00"><meta itemprop="dateModified" content="2021-01-11T14:57:27-03:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/cidades/engenheira-florestal-e-nova-secretaria-do-meio-ambiente-de-jacarezinho/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/npdiario.com/wp-content/uploads/2021/01/daiane.jpg?fit=750%2C771&ssl=1"><meta itemprop="width" content="750"><meta itemprop="height" content="771"></span><meta itemprop="interactionCount" content="UserComments:0"/>            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                <div class="thumb hide-thumb"><a href="https://npdiario.com/capa/norte-pioneiro-tem-100-de-ocupacao-semi-intensiva-e-uti/"><img width="130" height="130" src="https://i2.wp.com/npdiario.com/wp-content/uploads/2021/01/regiona1.jpg?resize=130%2C130&amp;ssl=1" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="145632" data-permalink="https://npdiario.com/capa/norte-pioneiro-tem-100-de-ocupacao-semi-intensiva-e-uti/attachment/regiona1-9/" data-orig-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2021/01/regiona1.jpg?fit=822%2C390&amp;ssl=1" data-orig-size="822,390" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="regiona1" data-image-description="" data-medium-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2021/01/regiona1.jpg?fit=300%2C142&amp;ssl=1" data-large-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2021/01/regiona1.jpg?fit=822%2C390&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/npdiario.com/wp-content/uploads/2021/01/regiona1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/npdiario.com/wp-content/uploads/2021/01/regiona1.jpg?resize=130%2C130&amp;ssl=1 130w, https://i2.wp.com/npdiario.com/wp-content/uploads/2021/01/regiona1.jpg?resize=96%2C96&amp;ssl=1 96w, https://i2.wp.com/npdiario.com/wp-content/uploads/2021/01/regiona1.jpg?zoom=2&amp;resize=130%2C130&amp;ssl=1 260w, https://i2.wp.com/npdiario.com/wp-content/uploads/2021/01/regiona1.jpg?zoom=3&amp;resize=130%2C130&amp;ssl=1 390w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i2.wp.com/npdiario.com/wp-content/uploads/2021/01/regiona1.jpg?resize=130%2C130&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a> <!-- close a tag --></div> <!-- close thumb -->                        
                <div class="post-c-wrap">
                    <h4 itemprop="name" class="title"><a itemprop="url" href="https://npdiario.com/capa/norte-pioneiro-tem-100-de-ocupacao-semi-intensiva-e-uti/">Norte Pioneiro tem 100% de ocupação semi-intensiva e UTI</a></h4>                    <div class="meta"><div class="post-author">By <a href="https://npdiario.com/author/valcir/">Valcir Machado</a></div><div class="post-date"><i class="fa fa-clock-o"></i>11/01/2021</div></div>                </div>
                <meta itemprop="author" content="4"><meta property="fb:pages" content="923602814385725" /><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Norte Pioneiro tem 100% de ocupação semi-intensiva e UTI"><meta itemprop="datePublished" content="2021-01-11T07:40:21+00:00"><meta itemprop="dateModified" content="2021-01-11T01:09:56-03:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/capa/norte-pioneiro-tem-100-de-ocupacao-semi-intensiva-e-uti/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/npdiario.com/wp-content/uploads/2021/01/regiona1.jpg?fit=822%2C390&ssl=1"><meta itemprop="width" content="822"><meta itemprop="height" content="390"></span><meta itemprop="interactionCount" content="UserComments:0"/>            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                <div class="thumb hide-thumb"><a href="https://npdiario.com/economia/econorte-responde-queixas-sobre-viaduto-na-br-153-videos/"><img width="130" height="130" src="https://i1.wp.com/npdiario.com/wp-content/uploads/2021/01/viaduto.jpg?resize=130%2C130&amp;ssl=1" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="145523" data-permalink="https://npdiario.com/economia/econorte-responde-queixas-sobre-viaduto-na-br-153-videos/attachment/viaduto/" data-orig-file="https://i1.wp.com/npdiario.com/wp-content/uploads/2021/01/viaduto.jpg?fit=866%2C865&amp;ssl=1" data-orig-size="866,865" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="viaduto" data-image-description="" data-medium-file="https://i1.wp.com/npdiario.com/wp-content/uploads/2021/01/viaduto.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/npdiario.com/wp-content/uploads/2021/01/viaduto.jpg?fit=866%2C865&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/npdiario.com/wp-content/uploads/2021/01/viaduto.jpg?w=866&amp;ssl=1 866w, https://i1.wp.com/npdiario.com/wp-content/uploads/2021/01/viaduto.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/npdiario.com/wp-content/uploads/2021/01/viaduto.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/npdiario.com/wp-content/uploads/2021/01/viaduto.jpg?resize=768%2C767&amp;ssl=1 768w, https://i1.wp.com/npdiario.com/wp-content/uploads/2021/01/viaduto.jpg?resize=130%2C130&amp;ssl=1 130w, https://i1.wp.com/npdiario.com/wp-content/uploads/2021/01/viaduto.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/npdiario.com/wp-content/uploads/2021/01/viaduto.jpg?resize=601%2C600&amp;ssl=1 601w, https://i1.wp.com/npdiario.com/wp-content/uploads/2021/01/viaduto.jpg?resize=640%2C640&amp;ssl=1 640w, https://i1.wp.com/npdiario.com/wp-content/uploads/2021/01/viaduto.jpg?resize=96%2C96&amp;ssl=1 96w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i1.wp.com/npdiario.com/wp-content/uploads/2021/01/viaduto.jpg?resize=130%2C130&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a> <!-- close a tag --></div> <!-- close thumb -->                        
                <div class="post-c-wrap">
                    <h4 itemprop="name" class="title"><a itemprop="url" href="https://npdiario.com/economia/econorte-responde-queixas-sobre-viaduto-na-br-153-videos/">Econorte responde queixas sobre viaduto na BR-153 (vídeos)</a></h4>                    <div class="meta"><div class="post-author">By <a href="https://npdiario.com/author/valcir/">Valcir Machado</a></div><div class="post-date"><i class="fa fa-clock-o"></i>11/01/2021</div></div>                </div>
                <meta itemprop="author" content="4"><meta property="fb:pages" content="923602814385725" /><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Econorte responde queixas sobre viaduto na BR-153 (vídeos)"><meta itemprop="datePublished" content="2021-01-11T01:22:10+00:00"><meta itemprop="dateModified" content="2021-01-11T01:15:10-03:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/economia/econorte-responde-queixas-sobre-viaduto-na-br-153-videos/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/npdiario.com/wp-content/uploads/2021/01/viaduto.jpg?fit=866%2C865&ssl=1"><meta itemprop="width" content="866"><meta itemprop="height" content="865"></span><meta itemprop="interactionCount" content="UserComments:0"/>            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                <div class="thumb hide-thumb"><a href="https://npdiario.com/esportes/tv-globo-transmite-duelo-de-motos-com-favoritismo-da-pro-tork/"><img width="130" height="130" src="https://i0.wp.com/npdiario.com/wp-content/uploads/2021/01/unnamed-32.jpg?resize=130%2C130&amp;ssl=1" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="145398" data-permalink="https://npdiario.com/esportes/tv-globo-transmite-duelo-de-motos-com-favoritismo-da-pro-tork/attachment/unnamed-32-3/" data-orig-file="https://i0.wp.com/npdiario.com/wp-content/uploads/2021/01/unnamed-32.jpg?fit=639%2C425&amp;ssl=1" data-orig-size="639,425" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="unnamed (32)" data-image-description="" data-medium-file="https://i0.wp.com/npdiario.com/wp-content/uploads/2021/01/unnamed-32.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/npdiario.com/wp-content/uploads/2021/01/unnamed-32.jpg?fit=639%2C425&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/npdiario.com/wp-content/uploads/2021/01/unnamed-32.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/npdiario.com/wp-content/uploads/2021/01/unnamed-32.jpg?resize=130%2C130&amp;ssl=1 130w, https://i0.wp.com/npdiario.com/wp-content/uploads/2021/01/unnamed-32.jpg?resize=96%2C96&amp;ssl=1 96w, https://i0.wp.com/npdiario.com/wp-content/uploads/2021/01/unnamed-32.jpg?zoom=2&amp;resize=130%2C130&amp;ssl=1 260w, https://i0.wp.com/npdiario.com/wp-content/uploads/2021/01/unnamed-32.jpg?zoom=3&amp;resize=130%2C130&amp;ssl=1 390w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i0.wp.com/npdiario.com/wp-content/uploads/2021/01/unnamed-32.jpg?resize=130%2C130&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a> <!-- close a tag --></div> <!-- close thumb -->                        
                <div class="post-c-wrap">
                    <h4 itemprop="name" class="title"><a itemprop="url" href="https://npdiario.com/esportes/tv-globo-transmite-duelo-de-motos-com-favoritismo-da-pro-tork/">TV Globo transmite Duelo de Motos com favoritismo da Pro Tork</a></h4>                    <div class="meta"><div class="post-author">By <a href="https://npdiario.com/author/valcir/">Valcir Machado</a></div><div class="post-date"><i class="fa fa-clock-o"></i>11/01/2021</div></div>                </div>
                <meta itemprop="author" content="4"><meta property="fb:pages" content="923602814385725" /><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="TV Globo transmite Duelo de Motos com favoritismo da Pro Tork"><meta itemprop="datePublished" content="2021-01-11T01:16:18+00:00"><meta itemprop="dateModified" content="2021-01-11T01:13:02-03:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/esportes/tv-globo-transmite-duelo-de-motos-com-favoritismo-da-pro-tork/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/npdiario.com/wp-content/uploads/2021/01/unnamed-32.jpg?fit=639%2C425&ssl=1"><meta itemprop="width" content="639"><meta itemprop="height" content="425"></span><meta itemprop="interactionCount" content="UserComments:0"/>            </div>
            </li><!-- End post --></ul> <!-- End list-post --></div></div><!-- End Column --></div></div><div id="timeline-posts-widget-2" class="widget timeline-posts">            <div class="widget-title-wrap">
                <div class="bk-header"><div class="widget-title"><h3>Últimas notícias</h3></div></div>            </div>
        			<ul>
				        		<li>
                    <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
            			<a itemprop="url" href="https://npdiario.com/capa/antonely-entrega-veiculos-para-combate-a-endemias-em-ibaiti/">
                            <div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>11/01/2021</div></div>                     
            				<h3 itemprop="name">Antonely entrega veículos para combate a endemias em Ibaiti</h3>
            			</a>
                        <meta itemprop="author" content="4"><meta property="fb:pages" content="923602814385725" /><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Antonely entrega veículos para combate a endemias em Ibaiti"><meta itemprop="datePublished" content="2021-01-11T15:04:48+00:00"><meta itemprop="dateModified" content="2021-01-11T15:04:48-03:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/capa/antonely-entrega-veiculos-para-combate-a-endemias-em-ibaiti/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/npdiario.com/wp-content/uploads/2021/01/lemon.jpg?fit=885%2C653&ssl=1"><meta itemprop="width" content="885"><meta itemprop="height" content="653"></span><meta itemprop="interactionCount" content="UserComments:0"/>	
                    </div>
        		</li>
        		        		<li>
                    <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
            			<a itemprop="url" href="https://npdiario.com/capa/parana-lidera-ranking-nacional-das-agencias-do-trabalhador/">
                            <div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>11/01/2021</div></div>                     
            				<h3 itemprop="name">Paraná lidera ranking nacional das Agências do Trabalhador</h3>
            			</a>
                        <meta itemprop="author" content="4"><meta property="fb:pages" content="923602814385725" /><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Paraná lidera ranking nacional das Agências do Trabalhador"><meta itemprop="datePublished" content="2021-01-11T14:36:55+00:00"><meta itemprop="dateModified" content="2021-01-11T14:36:55-03:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/capa/parana-lidera-ranking-nacional-das-agencias-do-trabalhador/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/npdiario.com/wp-content/uploads/2021/01/carteira-de-trabalho-1.jpg?fit=921%2C639&ssl=1"><meta itemprop="width" content="921"><meta itemprop="height" content="639"></span><meta itemprop="interactionCount" content="UserComments:0"/>	
                    </div>
        		</li>
        		        		<li>
                    <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
            			<a itemprop="url" href="https://npdiario.com/capa/determinada-remocao-de-18-presos-da-cadeia-de-joaquim-tavora/">
                            <div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>11/01/2021</div></div>                     
            				<h3 itemprop="name">Determinada remoção de 18 presos da cadeia de Joaquim Távora</h3>
            			</a>
                        <meta itemprop="author" content="4"><meta property="fb:pages" content="923602814385725" /><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Determinada remoção de 18 presos da cadeia de Joaquim Távora"><meta itemprop="datePublished" content="2021-01-11T14:14:25+00:00"><meta itemprop="dateModified" content="2021-01-11T14:14:25-03:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/capa/determinada-remocao-de-18-presos-da-cadeia-de-joaquim-tavora/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/npdiario.com/wp-content/uploads/2021/01/joaquimtavora.jpg?fit=732%2C474&ssl=1"><meta itemprop="width" content="732"><meta itemprop="height" content="474"></span><meta itemprop="interactionCount" content="UserComments:0"/>	
                    </div>
        		</li>
        		        		<li>
                    <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
            			<a itemprop="url" href="https://npdiario.com/cidades/engenheira-florestal-e-nova-secretaria-do-meio-ambiente-de-jacarezinho/">
                            <div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>11/01/2021</div></div>                     
            				<h3 itemprop="name">Engenheira florestal é nova secretária do Meio Ambiente de Jacarezinho</h3>
            			</a>
                        <meta itemprop="author" content="4"><meta property="fb:pages" content="923602814385725" /><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Engenheira florestal é nova secretária do Meio Ambiente de Jacarezinho"><meta itemprop="datePublished" content="2021-01-11T10:56:44+00:00"><meta itemprop="dateModified" content="2021-01-11T14:57:27-03:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/cidades/engenheira-florestal-e-nova-secretaria-do-meio-ambiente-de-jacarezinho/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/npdiario.com/wp-content/uploads/2021/01/daiane.jpg?fit=750%2C771&ssl=1"><meta itemprop="width" content="750"><meta itemprop="height" content="771"></span><meta itemprop="interactionCount" content="UserComments:0"/>	
                    </div>
        		</li>
        		        		<li>
                    <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
            			<a itemprop="url" href="https://npdiario.com/capa/norte-pioneiro-tem-100-de-ocupacao-semi-intensiva-e-uti/">
                            <div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>11/01/2021</div></div>                     
            				<h3 itemprop="name">Norte Pioneiro tem 100% de ocupação semi-intensiva e UTI</h3>
            			</a>
                        <meta itemprop="author" content="4"><meta property="fb:pages" content="923602814385725" /><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Norte Pioneiro tem 100% de ocupação semi-intensiva e UTI"><meta itemprop="datePublished" content="2021-01-11T07:40:21+00:00"><meta itemprop="dateModified" content="2021-01-11T01:09:56-03:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/capa/norte-pioneiro-tem-100-de-ocupacao-semi-intensiva-e-uti/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/npdiario.com/wp-content/uploads/2021/01/regiona1.jpg?fit=822%2C390&ssl=1"><meta itemprop="width" content="822"><meta itemprop="height" content="390"></span><meta itemprop="interactionCount" content="UserComments:0"/>	
                    </div>
        		</li>
        		        		<li>
                    <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
            			<a itemprop="url" href="https://npdiario.com/economia/econorte-responde-queixas-sobre-viaduto-na-br-153-videos/">
                            <div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>11/01/2021</div></div>                     
            				<h3 itemprop="name">Econorte responde queixas sobre viaduto na BR-153 (vídeos)</h3>
            			</a>
                        <meta itemprop="author" content="4"><meta property="fb:pages" content="923602814385725" /><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Econorte responde queixas sobre viaduto na BR-153 (vídeos)"><meta itemprop="datePublished" content="2021-01-11T01:22:10+00:00"><meta itemprop="dateModified" content="2021-01-11T01:15:10-03:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/economia/econorte-responde-queixas-sobre-viaduto-na-br-153-videos/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/npdiario.com/wp-content/uploads/2021/01/viaduto.jpg?fit=866%2C865&ssl=1"><meta itemprop="width" content="866"><meta itemprop="height" content="865"></span><meta itemprop="interactionCount" content="UserComments:0"/>	
                    </div>
        		</li>
        			
			</ul>
	</div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
		<div class="footer">
                    <div class="footer-content bkwrapper clearfix container">
                    <div class="row">
                        <div class="footer-sidebar col-md-4">
                                                    </div>
                        <div class="footer-sidebar col-md-4">
                                                    </div>
                        <div class="footer-sidebar col-md-4">
                            <aside id="text-55" class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside id="text-15" class="widget widget_text">			<div class="textwidget"><div align="center"><br><img src="https://i2.wp.com/midia.npdiario.com/wp-content/uploads/2017/04/img-npdiario-footer.png?w=1200" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/midia.npdiario.com/wp-content/uploads/2017/04/img-npdiario-footer.png?w=1200&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/midia.npdiario.com/wp-content/uploads/2017/04/img-npdiario-footer.png?w=1200" data-recalc-dims="1" /></noscript></div></div>
		</aside>                        </div>
                    </div>
                </div>
                        <div class="footer-lower">
                <div class="container">
                    <div class="footer-inner clearfix">
                          
                        <div class="bk-copyright"></div>
                    </div>
                </div>
            </div>    
        </div>    
    <script type='text/javascript'>
/* <![CDATA[ */
var hasJetBlogPlaylist = 0;
/* ]]> */
</script>
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://npdiario.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://npdiario.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://npdiario.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/npdiario.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://npdiario.com/wp-content/plugins/contact-form-7/includes/js/scripts.js' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/ui/widget.min.js' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/ui/tabs.min.js' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/ui/accordion.min.js' id='jquery-ui-accordion-js'></script>
<script type='text/javascript' id='gloria-theme-plugins-js-extra'>
/* <![CDATA[ */
var bkSmoothScroll = {"status":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://npdiario.com/wp-content/themes/npdiario/js/theme_plugins.js' id='gloria-theme-plugins-js'></script>
<script type='text/javascript' src='https://npdiario.com/wp-content/themes/npdiario/js/onviewport.js' id='gloria-onviewport-js'></script>
<script type='text/javascript' id='gloria-module-load-post-js-extra'>
/* <![CDATA[ */
var ajax_btn_str = {"loadmore":"LEIA MAIS","nomore":"No More Posts"};
/* ]]> */
</script>
<script type='text/javascript' src='https://npdiario.com/wp-content/themes/npdiario/js/module-load-post.js' id='gloria-module-load-post-js'></script>
<script type='text/javascript' src='https://npdiario.com/wp-content/themes/npdiario/js/menu.js' id='gloria-menu-js'></script>
<script type='text/javascript' id='gloria-customjs-js-extra'>
/* <![CDATA[ */
var megamenu_carousel_el = {"bk-carousel-28414":"3"};
var megamenu_carousel_el = {"bk-carousel-28414":"3","bk-carousel-28377":"3"};
var justified_ids = [];
var ajax_c = [];
var sharrre_path = "https:\/\/npdiario.com\/wp-content\/themes\/npdiario\/js\/sharrre.php";
var fixed_nav = "1";
/* ]]> */
</script>
<script type='text/javascript' src='https://npdiario.com/wp-content/themes/npdiario/js/customjs.js' id='gloria-customjs-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://npdiario.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"https:\/\/npdiario.com\/wp-admin\/admin-ajax.php","nonce":"e3b2d5d2ea","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de e-mail para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","copyright":"Direito autoral","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/npdiario.com\/wp-login.php?redirect_to=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fantonely-entrega-veiculos-para-combate-a-endemias-em-ibaiti%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://npdiario.com/wp-content/plugins/elementor/assets/js/frontend-modules.min.js' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://npdiario.com/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js' id='elementor-sticky-js'></script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/npdiario.com\/wp-admin\/admin-ajax.php","nonce":"6b7eff66e7","i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"delicious":{"title":"Delicious"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"},"weixin":{"title":"WeChat"},"weibo":{"title":"Weibo"}},
"facebook_sdk":{"lang":"pt_BR","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/npdiario.com\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://npdiario.com/wp-content/plugins/elementor-pro/assets/js/frontend.min.js' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/ui/position.min.js' id='jquery-ui-position-js'></script>
<script type='text/javascript' src='https://npdiario.com/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js' id='elementor-dialog-js'></script>
<script type='text/javascript' src='https://npdiario.com/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://npdiario.com/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js' id='swiper-js'></script>
<script type='text/javascript' src='https://npdiario.com/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js' id='share-link-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"i18n":{"shareOnFacebook":"Compartilhar no Facebook","shareOnTwitter":"Compartilhar no Twitter","pinIt":"Fixar","download":"Baixar","downloadImage":"Baixar imagem","fullscreen":"Tela cheia","zoom":"Zoom","share":"Compartilhar","playVideo":"Reproduzir v\u00eddeo","previous":"Anterior","next":"Pr\u00f3ximo","close":"Fechar"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"3.0.11","is_static":false,"legacyMode":{"elementWrappers":true},"urls":{"assets":"https:\/\/npdiario.com\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":145664,"title":"NPdi%C3%A1rio%20%7C%20Antonely%20entrega%20ve%C3%ADculos%20para%20combate%20a%20endemias%20em%20Ibaiti","excerpt":"","featuredImage":"https:\/\/npdiario.com\/wp-content\/uploads\/2021\/01\/lemon.jpg"}};
</script>
<script type='text/javascript' src='https://npdiario.com/wp-content/plugins/elementor/assets/js/frontend.min.js' id='elementor-frontend-js'></script>
<script type='text/javascript' id='jet-elements-js-extra'>
/* <![CDATA[ */
var jetElements = {"ajaxUrl":"https:\/\/npdiario.com\/wp-admin\/admin-ajax.php","isMobile":"false","templateApiUrl":"https:\/\/npdiario.com\/wp-json\/jet-elements-api\/v1\/elementor-template","devMode":"false","messages":{"invalidMail":"Please specify a valid e-mail"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://npdiario.com/wp-content/plugins/jet-elements/assets/js/jet-elements.min.js' id='jet-elements-js'></script>
<script type='text/javascript' id='jet-blog-js-extra'>
/* <![CDATA[ */
var JetBlogSettings = {"ajaxurl":"https:\/\/npdiario.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://npdiario.com/wp-content/plugins/jet-blog/assets/js/jet-blog.min.js' id='jet-blog-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202102.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.2',blog:'126304988',post:'145664',tz:'-3',srv:'npdiario.com'} ]);
	_stq.push([ 'clickTrackerInit', '126304988', '145664' ]);
</script>
<script type="text/javascript">jQuery(document).ready(function($){$("#social_comments_control").tabs();});</script>
</body>

</html>