﻿<!DOCTYPE html>
<html lang="pt-BR">
﻿ <head>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="pingback" href="https://npdiario.com/xmlrpc.php">
<title>NPdiário | Aprovado relatório que acaba com sigilo sobre benefício tributário</title>

<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://npdiario.com/capa/aprovado-relatorio-que-acaba-com-sigilo-sobre-beneficio-tributario/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="NPdiário | Aprovado relatório que acaba com sigilo sobre benefício tributário" />
<meta property="og:description" content="Do deputado federal Rubens Bueno  A Comissão de Constituição e Justiça e de Cidadania (CCJ) da Câmara dos Deputados aprovou relatório do deputado federal Rubens Bueno (foto) , do partido Cidadania-PR a favor de proposta do Executivo que permite a divulgação de informações sobre incentivos fiscais ou benefício de natureza tributária que tenha pessoa jurídica como beneficiária. “Quem recebe benefício financeiro do poder público não pode ter segredos. Conhecer as pessoas jurídicas beneficiárias de incentivo ou benefício de natureza tributária é imprescindível para o controle da sociedade quanto à destinação de vultosos recursos públicos”, defendeu o deputado. O Projeto de &hellip;" />
<meta property="og:url" content="https://npdiario.com/capa/aprovado-relatorio-que-acaba-com-sigilo-sobre-beneficio-tributario/" />
<meta property="og:site_name" content="NPdiário" />
<meta property="article:publisher" content="https://www.facebook.com/npdiario" />
<meta property="article:tag" content="CCJ" />
<meta property="article:tag" content="elatório acaba com sigilo sobre benefício tributário" />
<meta property="article:tag" content="Rubens Bueno" />
<meta property="article:section" content="/ Capa" />
<meta property="article:published_time" content="2019-12-15T14:03:49+00:00" />
<meta property="article:modified_time" content="2019-12-15T04:09:43+00:00" />
<meta property="og:updated_time" content="2019-12-15T04:09:43+00:00" />
<meta property="fb:app_id" content="747210952120287" />
<meta property="og:image" content="https://npdiario.com/wp-content/uploads/2019/12/Rubens-Bueno.jpg" />
<meta property="og:image:secure_url" content="https://npdiario.com/wp-content/uploads/2019/12/Rubens-Bueno.jpg" />
<meta property="og:image:width" content="999" />
<meta property="og:image:height" content="699" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://npdiario.com/#website","url":"https://npdiario.com/","name":"NPdi\u00e1rio","description":"O portal de not\u00edcias do norte pioneiro!","potentialAction":{"@type":"SearchAction","target":"https://npdiario.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://npdiario.com/capa/aprovado-relatorio-que-acaba-com-sigilo-sobre-beneficio-tributario/#primaryimage","url":"https://npdiario.com/wp-content/uploads/2019/12/Rubens-Bueno.jpg","width":999,"height":699},{"@type":"WebPage","@id":"https://npdiario.com/capa/aprovado-relatorio-que-acaba-com-sigilo-sobre-beneficio-tributario/#webpage","url":"https://npdiario.com/capa/aprovado-relatorio-que-acaba-com-sigilo-sobre-beneficio-tributario/","inLanguage":"pt-BR","name":"NPdi\u00e1rio | Aprovado relat\u00f3rio que acaba com sigilo sobre benef\u00edcio tribut\u00e1rio","isPartOf":{"@id":"https://npdiario.com/#website"},"primaryImageOfPage":{"@id":"https://npdiario.com/capa/aprovado-relatorio-que-acaba-com-sigilo-sobre-beneficio-tributario/#primaryimage"},"datePublished":"2019-12-15T14:03:49+00:00","dateModified":"2019-12-15T04:09:43+00:00","author":{"@id":"https://npdiario.com/#/schema/person/a5d2945b3fe1a3387d7463832fbe0e22"}},{"@type":["Person"],"@id":"https://npdiario.com/#/schema/person/a5d2945b3fe1a3387d7463832fbe0e22","name":"Valcir Machado","sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para NPdiário &raquo;" href="https://npdiario.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para NPdiário &raquo;" href="https://npdiario.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para NPdiário &raquo; Aprovado relatório que acaba com sigilo sobre benefício tributário" href="https://npdiario.com/capa/aprovado-relatorio-que-acaba-com-sigilo-sobre-beneficio-tributario/feed/" />
<meta property="og:title" content="Aprovado relatório que acaba com sigilo sobre benefício tributário" /><meta property="og:type" content="article" /><meta property="og:url" content="https://npdiario.com/capa/aprovado-relatorio-que-acaba-com-sigilo-sobre-beneficio-tributario/" /><meta property="og:site_name" content="NPdiário" /><meta property="og:image" content="https://npdiario.com/wp-content/uploads/2019/12/Rubens-Bueno.jpg" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/npdiario.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://npdiario.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://npdiario.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='social_comments_rtl-css' href='https://npdiario.com/wp-content/plugins/social-comments/assets/css/social_comments.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='https://npdiario.com/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 13px;
	line-height: 15px;
	height: 15px;
	background: #ca0002;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpforms-full-css' href='https://npdiario.com/wp-content/plugins/wpforms-lite/assets/css/wpforms-full.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-all-css' href='https://npdiario.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-shim-css' href='https://npdiario.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ea-admin-bar-css' href='https://npdiario.com/wp-content/plugins/essential-addons-for-elementor-lite/assets/admin/css/admin-bar.css' type='text/css' media='all' />
<link rel='stylesheet' id='eael-front-end-css' href='https://npdiario.com/wp-content/plugins/essential-addons-for-elementor-lite/assets/front-end/css/eael.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='hfe-style-css' href='https://npdiario.com/wp-content/plugins/header-footer-elementor/assets/css/header-footer-elementor.css' type='text/css' media='all' />
<link rel='stylesheet' id='jet-elements-css' href='https://npdiario.com/wp-content/plugins/jet-elements/assets/css/jet-elements.css' type='text/css' media='all' />
<link rel='stylesheet' id='jet-elements-skin-css' href='https://npdiario.com/wp-content/plugins/jet-elements/assets/css/jet-elements-skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css' href='https://npdiario.com/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css' href='https://npdiario.com/wp-content/plugins/elementor/assets/lib/animations/animations.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css' href='https://npdiario.com/wp-content/plugins/elementor/assets/css/frontend.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css' href='https://npdiario.com/wp-content/plugins/elementor-pro/assets/css/frontend.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jet-blog-css' href='https://npdiario.com/wp-content/plugins/jet-blog/assets/css/jet-blog.css' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css' href='https://npdiario.com/wp-content/plugins/popups/public/assets/css/public.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-color-picker-css' href='https://npdiario.com/wp-admin/css/color-picker.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css-css' href='https://npdiario.com/wp-content/plugins/wcp-openweather/assets/libs/colorbox/colorbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='rpw-css-css' href='https://npdiario.com/wp-content/plugins/wcp-openweather/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='rpw-theme-5df63d566c7c3-css-css' href='https://npdiario.com/wp-content/plugins/wcp-openweather/theme/default/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-core-css-css' href='https://code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css' href='https://npdiario.com/wp-content/themes/npdiario/framework/bootstrap/css/bootstrap.css' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css' href='https://npdiario.com/wp-content/themes/npdiario/css/fonts/awesome-fonts/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gloria-theme-plugins-css' href='https://npdiario.com/wp-content/themes/npdiario/css/theme_plugins.css' type='text/css' media='all' />
<link rel='stylesheet' id='gloria-style-css' href='https://npdiario.com/wp-content/themes/npdiario/css/bkstyle.css' type='text/css' media='all' />
<link rel='stylesheet' id='gloria-woocommerce-css' href='https://npdiario.com/wp-content/themes/npdiario/css/woocommerce_css/woocommerce.css' type='text/css' media='all' />
<link rel='stylesheet' id='gloria-bbpress-css' href='https://npdiario.com/wp-content/themes/npdiario/css/bbpress_css/bbpress.css' type='text/css' media='all' />
<link rel='stylesheet' id='gloria-responsive-css' href='https://npdiario.com/wp-content/themes/npdiario/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='gloria-wpstyle-css' href='https://npdiario.com/wp-content/themes/npdiario/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-gloria_option-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C800%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic%7CArchivo+Narrow%3A400%2C500%2C600%2C700%2C400italic%2C500italic%2C600italic%2C700italic%7CRoboto+Slab%3A100%2C300%2C400%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://npdiario.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://npdiario.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' defer='defer' src='https://npdiario.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' defer='defer' src='https://npdiario.com/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js'></script>
<script type='text/javascript' defer='defer' src='https://npdiario.com/wp-content/plugins/essential-addons-for-elementor-lite/assets/admin/js/admin-bar.js'></script>
<script type='text/javascript' defer='defer' src='https://npdiario.com/wp-content/plugins/wcp-openweather/assets/libs/colorbox/jquery.colorbox-min.js'></script>
<script type='text/javascript' defer='defer' src='https://npdiario.com/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' defer='defer' src='https://npdiario.com/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' defer='defer' src='https://npdiario.com/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' defer='defer' src='https://npdiario.com/wp-includes/js/jquery/ui/draggable.min.js'></script>
<script type='text/javascript' defer='defer' src='https://npdiario.com/wp-includes/js/jquery/ui/slider.min.js'></script>
<script type='text/javascript' defer='defer' src='https://npdiario.com/wp-includes/js/jquery/jquery.ui.touch-punch.js'></script>
<script type='text/javascript' defer='defer' src='https://npdiario.com/wp-content/plugins/wcp-openweather/assets/libs/iris/iris.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rpw_gapi = {"enabledGoogleMapsApi":"1","existsGoogleApiKey":"1","emptyGoogleApiKeyMessage":"\u00c9 necess\u00e1ria uma chave de API da Google. Insira uma chave v\u00e1lida na aba \"API\""};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://npdiario.com/wp-content/plugins/wcp-openweather/assets/js/googlemap.js'></script>
<script type='text/javascript' defer='defer' src='https://maps.googleapis.com/maps/api/js?libraries=places&#038;v=3&#038;language=pt&#038;callback=initMap&#038;key=AIzaSyC5spHrc9YJ7tcVCGX5qMllbwqrg0_-Ilc'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_rpw = {"base_url":"https:\/\/npdiario.com","ajax_url":"https:\/\/npdiario.com\/wp-admin\/admin-ajax.php","ajax_nonce":"11361439f4"};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://npdiario.com/wp-content/plugins/wcp-openweather/assets/js/main.js'></script>
<script type='text/javascript' defer='defer' src='https://npdiario.com/wp-content/plugins/wcp-openweather/theme/default/assets/js/main.js'></script>
<script type='text/javascript' defer='defer' src='https://code.jquery.com/ui/1.11.4/jquery-ui.js'></script>
<script type='text/javascript' defer='defer' src='https://npdiario.com/wp-content/plugins/jetpack/_inc/build/spin.min.js'></script>
<script type='text/javascript' defer='defer' src='https://npdiario.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js'></script>
<link rel='https://api.w.org/' href='https://npdiario.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://npdiario.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://npdiario.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.2.5" />
<link rel='shortlink' href='https://wp.me/p8xXHe-rQd' />
<link rel="alternate" type="application/json+oembed" href="https://npdiario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnpdiario.com%2Fcapa%2Faprovado-relatorio-que-acaba-com-sigilo-sobre-beneficio-tributario%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://npdiario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnpdiario.com%2Fcapa%2Faprovado-relatorio-que-acaba-com-sigilo-sobre-beneficio-tributario%2F&#038;format=xml" />
<meta property="fb:app_id" content="747210952120287" />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<script type="text/javascript">
            var ajaxurl = 'https://npdiario.com/wp-admin/admin-ajax.php';
        </script>
<style type='text/css' media="all">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</style>
<link rel="icon" href="https://npdiario.com/wp-content/uploads/2017/03/np-fav-130x130.png" sizes="32x32" />
<link rel="icon" href="https://npdiario.com/wp-content/uploads/2017/03/np-fav-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://npdiario.com/wp-content/uploads/2017/03/np-fav-300x300.png" />
<meta name="msapplication-TileImage" content="https://npdiario.com/wp-content/uploads/2017/03/np-fav-300x300.png" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-96336545-1', 'auto');
  ga('send', 'pageview');
</script>

<style type="text/css" id="wp-custom-css">
				#page-wrap.wide {
    margin-top: -20px;
}			</style>
<style type="text/css" title="dynamic-css" class="options-output">.header-wrap{background-color:#cd0000;background-repeat:no-repeat;background-size:contain;background-attachment:fixed;background-position:left top;background-image:url('https://npdiario.com/wp-content/uploads/2017/04/home-bg.png');}#top-menu>ul>li, #top-menu>ul>li .sub-menu li, .bk_u_login, .bk_u_logout, .bk-links-modal{font-family:"Open Sans";font-weight:600;font-style:normal;}.header .logo.logo-text h1 a, .module-title h2, .page-title h2, .sidebar-wrap .widget-title h3, .widget-tab-titles h3, .main-nav #main-menu .menu > li, .main-nav #main-menu .menu > li > a, .mega-title h3, .header .logo.logo-text h1, .bk-sub-posts .post-title,
                            .comment-box .comment-author-name, .today-date, .related-box h3, .comment-box .comments-area-title h3, .comment-respond h3, .comments-area .comments-area-title h3, 
                            .bk-author-box .author-info h3, .footer .widget-title h3, .recommend-box h3, .bk-login-title, #footer-menu a, .bk-copyright, 
                            .woocommerce-page div.product .product_title, .woocommerce div.product .woocommerce-tabs ul.tabs li a, .module-title .bk-tabs,
                            .related.products > h2 span, .woocommerce-page #reviews h3 span, .upsells.products > h2 span, .cross-sells > h2 span, 
                            .woocommerce-page .cart-collaterals .cart_totals h2 span, .woocommerce-page div.product .summary .product_title span{font-family:"Open Sans";font-weight:400;font-style:normal;}.review-score, .bk-criteria-wrap > span, .rating-wrap span, .pros-cons-title{font-family:"Archivo Narrow";font-weight:700;font-style:normal;}.widget-tabs .cm-header, .widget-review-tabs ul li .bk-final-score, .widget-social-counter .counter, .widget-social-counter ul li .data .subscribe, .meta, .post-category, .widget_comment .cm-header div, .comment-box .comment-time, .share-box ul li .share-item__value,.share-box .bk-share .share-item__valuem, .share-total, .loadmore span.ajaxtext, .bk-search-content .nothing-respond, .share-sticky .total-share-wrap{font-family:"Archivo Narrow";font-weight:400;font-style:normal;}h1, h2, h3, h4, h5, #mobile-top-menu > ul > li, #mobile-menu > ul > li, .widget_display_stats dt,
                            .widget_display_views ul li a, .widget_display_topics ul li a, .widget_display_replies ul li a, 
                            .widget_display_forums ul li a, .widget_loginwithajaxwidget .bk-user-data ,.bk-share-box-top > span{font-family:"Roboto Slab";font-weight:700;font-style:normal;}body, textarea, input, p, .ticker-wrapper h4,
                            .entry-excerpt, .comment-text, .comment-author, .article-content,
                            .comments-area, .tag-list, .bk-mega-menu .bk-sub-posts .feature-post .menu-post-item .post-date, .comments-area small{font-family:"Open Sans";font-weight:400;font-style:normal;}</style> </head>
<body data-rsssl=1 class="post-template-default single single-post postid-107025 single-format-standard ehf-template-npdiario ehf-stylesheet-npdiario elementor-default">

<div id="page-wrap" class="wide">
<div id="main-mobile-menu">
<div class="block">
<div id="mobile-inner-header">
<h3 class="menu-title">
NPdiário </h3>
<a class="mobile-menu-close" href="#" title="Close"><i class="fa fa-long-arrow-left"></i></a>
</div>
<div class="top-menu">
<h3 class="menu-location-title">
NPDIARIO </h3>
<div id="mobile-top-menu" class="menu-npdiario-container"><ul id="menu-npdiario" class="menu"><li id="menu-item-31782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31782"><a href="https://npdiario.com/anuncie/">Anuncie no NPdiario</a></li>
<li id="menu-item-28870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28870"><a href="https://npdiario.com/privacidade/">Privacidade</a></li>
<li id="menu-item-28425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28425"><a href="https://npdiario.com/contato">Contatos</a></li>
</ul></div> </div>
<div class="main-menu">
<h3 class="menu-location-title">
NAVEGUE </h3>
<div id="mobile-menu" class="menu-navegue-container"><ul id="menu-navegue" class="menu"><li id="menu-item-28421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-28421"><a href="https://npdiario.com/">PRIMEIRA PÁGINA</a></li>
<li id="menu-item-28414" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28414"><a href="#">EDITORIAS</a>
<ul class="sub-menu">
<li id="menu-item-28382" class="cadernos menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-28382"><a href="https://npdiario.com/ultimas-noticias/">Editorias</a>
<ul class="sub-menu">
<li id="menu-item-28380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28380 menu-category-62"><a href="https://npdiario.com/editorias/comportamento/">Comportamento</a></li>
<li id="menu-item-28381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28381 menu-category-53"><a href="https://npdiario.com/editorias/cultura/">Cultura</a></li>
<li id="menu-item-28364" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28364 menu-category-6"><a href="https://npdiario.com/editorias/economia/">Economia</a></li>
<li id="menu-item-28365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28365 menu-category-7"><a href="https://npdiario.com/editorias/educacao/">Educação</a></li>
<li id="menu-item-28366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28366 menu-category-8"><a href="https://npdiario.com/editorias/especial/">Especial</a></li>
</ul>
</li>
<li id="menu-item-28415" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28415"><a href="#"><img src="https://midia.npdiario.com/wp-content/uploads/2017/03/sep-menu.png"></a>
<ul class="sub-menu">
<li id="menu-item-28367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28367 menu-category-9"><a href="https://npdiario.com/editorias/esportes/">Esportes</a></li>
<li id="menu-item-28385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28385 menu-category-10"><a href="https://npdiario.com/editorias/eventos/">Eventos</a></li>
<li id="menu-item-28368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28368 menu-category-11"><a href="https://npdiario.com/editorias/imprensa/">Imprensa</a></li>
<li id="menu-item-28369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28369 menu-category-12"><a href="https://npdiario.com/editorias/noticias-da-regiao/">Notícias da Região</a></li>
</ul>
</li>
<li id="menu-item-28416" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28416"><a href="#"><img src="https://midia.npdiario.com/wp-content/uploads/2017/03/sep-menu.png"></a>
<ul class="sub-menu">
<li id="menu-item-28370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28370 menu-category-13"><a href="https://npdiario.com/editorias/policial/">Policial</a></li>
<li id="menu-item-28371" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28371 menu-category-14"><a href="https://npdiario.com/editorias/politica/">Política</a></li>
<li id="menu-item-28372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28372 menu-category-15"><a href="https://npdiario.com/editorias/saude/">Saúde</a></li>
<li id="menu-item-28376" class="ultimas-noticias menu-item menu-item-type-post_type menu-item-object-page menu-item-28376"><a href="https://npdiario.com/ultimas-noticias/">Últimas Notícias</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-28377" class="cidades menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28377"><a href="#">Cidades</a>
<ul class="sub-menu">
<li id="menu-item-28417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28417"><a href="#">CIDADES</a>
<ul class="sub-menu">
<li id="menu-item-28386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28386"><a href="https://npdiario.com/assunto/abatia">Abátia</a></li>
<li id="menu-item-28387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28387"><a href="https://npdiario.com/assunto/andira">Andirá</a></li>
<li id="menu-item-28388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28388"><a href="https://npdiario.com/assunto/barra-do-jacare">Barra do Jacaré</a></li>
<li id="menu-item-28389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28389"><a href="https://npdiario.com/assunto/cambara">Cambará</a></li>
<li id="menu-item-28390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28390"><a href="https://npdiario.com/assunto/carlopolis">Carlópolis</a></li>
<li id="menu-item-28391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28391"><a href="https://npdiario.com/assunto/conselheiro-mairinck">Conselheiro Mairinck</a></li>
<li id="menu-item-28392" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28392"><a href="https://npdiario.com/assunto/curiuva">Curiúva</a></li>
</ul>
</li>
<li id="menu-item-28418" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28418"><a href="#"><img src="https://midia.npdiario.com/wp-content/uploads/2017/03/sep-menu.png"></a>
<ul class="sub-menu">
<li id="menu-item-28393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28393"><a href="https://npdiario.com/assunto/figueira">Figueira</a></li>
<li id="menu-item-28394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28394"><a href="https://npdiario.com/assunto/guapirama">Guapirama</a></li>
<li id="menu-item-28395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28395"><a href="https://npdiario.com/assunto/ibaiti">Ibaiti</a></li>
<li id="menu-item-28396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28396"><a href="https://npdiario.com/assunto/jaboti">Jaboti</a></li>
<li id="menu-item-28397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28397"><a href="https://npdiario.com/assunto/jacarezinho">Jacarezinho</a></li>
<li id="menu-item-28398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28398"><a href="https://npdiario.com/assunto/japira">Japira</a></li>
</ul>
</li>
<li id="menu-item-28419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28419"><a href="#"><img src="https://midia.npdiario.com/wp-content/uploads/2017/03/sep-menu.png"></a>
<ul class="sub-menu">
<li id="menu-item-28399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28399"><a href="https://npdiario.com/assunto/joaquim-tavora">Joaquim Távora</a></li>
<li id="menu-item-28400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28400"><a href="https://npdiario.com/assunto/jundiai-do-sul">Jundiaí do Sul</a></li>
<li id="menu-item-28401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28401"><a href="https://npdiario.com/assunto/pinhalão">Pinhalão</a></li>
<li id="menu-item-28402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28402"><a href="https://npdiario.com/assunto/quatigua">Quatiguá</a></li>
<li id="menu-item-28403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28403"><a href="https://npdiario.com/assunto/ribeirao-claro">Ribeirão Claro</a></li>
<li id="menu-item-28404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28404"><a href="https://npdiario.com/assunto/ribeirao-do-pinhal">Ribeirão do Pinhal</a></li>
</ul>
</li>
<li id="menu-item-28420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28420"><a href="#"><img src="https://midia.npdiario.com/wp-content/uploads/2017/03/sep-menu.png"></a>
<ul class="sub-menu">
<li id="menu-item-28405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28405"><a href="https://npdiario.com/assunto/salto-do-itarare">Salto do Itararé</a></li>
<li id="menu-item-28406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28406"><a href="https://npdiario.com/assunto/santana-do-itarare">Santana do Itararé</a></li>
<li id="menu-item-28407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28407"><a href="https://npdiario.com/assunto/santo-antonio-da-platina">Santo Antônio da Platina</a></li>
<li id="menu-item-28408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28408"><a href="https://npdiario.com/assunto/sao-jose-da-boa-vista">São José da Boa Vista</a></li>
<li id="menu-item-28409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28409"><a href="https://npdiario.com/assunto/siqueira-campos">Siqueira Campos</a></li>
<li id="menu-item-28410" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28410"><a href="https://npdiario.com/assunto/tomazina">Tomazina</a></li>
<li id="menu-item-28411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28411"><a href="https://npdiario.com/assunto/wenceslau-braz">Wenceslau Braz</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-32244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-32244"><a href="https://npdiario.com/editorias/blogs-e-colunas/">Blogs &#038; Colunas</a>
<ul class="sub-menu">
<li id="menu-item-28412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28412 menu-category-139"><a href="https://npdiario.com/editorias/blogs-e-colunas/vitor-leite/">Vitor Leite</a></li>
<li id="menu-item-28413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28413 menu-category-186"><a href="https://npdiario.com/editorias/blogs-e-colunas/sociedade/">Sociedade</a></li>
<li id="menu-item-28373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28373 menu-category-18"><a href="https://npdiario.com/editorias/blogs-e-colunas/felippe-toneti/">Felippe Toneti</a></li>
<li id="menu-item-31531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31531"><a href="https://npdiario.com/editorias/blogs-e-colunas/julia-audi">Júlia Audi</a></li>
<li id="menu-item-56635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56635 menu-category-933"><a href="https://npdiario.com/editorias/blogs-e-colunas/entenda-antes/">Entenda Antes</a></li>
</ul>
</li>
<li id="menu-item-28375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28375"><a href="https://npdiario.com/mural-de-recados/">Mural de Recados</a></li>
<li id="menu-item-32245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-32245"><a href="https://npdiario.com/anuncie/">ANUNCIE</a>
<ul class="sub-menu">
<li id="menu-item-95128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95128"><a href="https://npdiario.com/anuncie/">Anuncie seu negócio</a></li>
<li id="menu-item-95127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95127"><a href="https://npdiario.com/seja-um-parceiro-npdiario/">Parceiro Ganhe renda extra</a></li>
</ul>
</li>
<li id="menu-item-29342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29342"><a href="https://npdiario.com/contato/">Contatos</a></li>
</ul></div> </div>
</div>
</div>
<div id="page-inner-wrap">
<div class="page-cover mobile-menu-close"></div>
<div class="bk-page-header">
<div class="header-wrap header-1">
<div class="top-bar" style="display: ;">
<div class="bkwrapper container">
<div class="top-nav clearfix">
<div id="top-menu" class="menu-npdiario-container"><ul id="menu-npdiario-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31782"><a href="https://npdiario.com/anuncie/">Anuncie no NPdiario</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28870"><a href="https://npdiario.com/privacidade/">Privacidade</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28425"><a href="https://npdiario.com/contato">Contatos</a></li>
</ul></div>
<div class="header-social">
<ul class="clearfix">
<li class="social-icon fb"><a class="bk-tipper-bottom" data-title="Facebook" href="https://www.facebook.com/npdiario" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li class="social-icon twitter"><a class="bk-tipper-bottom" data-title="Twitter" href="https://twitter.com/npdiario" target="_blank"><i class="fa fa-twitter"></i></a></li>
<li class="social-icon gplus"><a class="bk-tipper-bottom" data-title="Google Plus" href="https://plus.google.com/114991865663953886416?gl=BR" target="_blank"><i class="fa fa-google-plus"></i></a></li>
<li class="social-icon youtube"><a class="bk-tipper-bottom" data-title="Youtube" href="https://www.youtube.com/channel/UCFax4ikYpTRAKkoPekSfzwQ" target="_blank"><i class="fa fa-youtube"></i></a></li>
<li class="social-icon rss"><a class="bk-tipper-bottom" data-title="Rss" href="https://www.npdiario.com/feed" target="_blank"><i class="fa fa-rss"></i></a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="header container">
<div class="row">
<div class="col-md-12">
<div class="header-inner ">

<div class="logo">
<h1>
<a href="https://npdiario.com">
<img src="https://midia.npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png" alt="NPdiário" />
</a>
</h1>
</div>


<div class="header-banner">
<a href="https://www.facebook.com/UnoparSAP" target="_blank"><img src="https://npdiario.com/wp-content/uploads/2019/12/Unopar_NPDiario02.jpg" alt="Unopar SAP" width="728" height="90" border="0" /></a>
</div>

</div>
</div>
</div>
</div>

<nav class="main-nav">
<div class="main-nav-inner bkwrapper container">
<div class="main-nav-container clearfix">
<div class="main-nav-wrap">
<div class="mobile-menu-wrap">
<h3 class="menu-title">
NPdiário </h3>
<a class="mobile-nav-btn" id="nav-open-btn"><i class="fa fa-bars"></i></a>
</div>
<div id="main-menu" class="menu-navegue-container"><ul id="menu-navegue-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-28421"><a href="https://npdiario.com/">PRIMEIRA PÁGINA</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28414"><a href="#">EDITORIAS</a><div class="bk-mega-column-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix"> <li class="cadernos menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-28382"><a href="https://npdiario.com/ultimas-noticias/">Editorias</a><ul class="bk-sub-sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28380 menu-category-62"><a href="https://npdiario.com/editorias/comportamento/">Comportamento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28381 menu-category-53"><a href="https://npdiario.com/editorias/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28364 menu-category-6"><a href="https://npdiario.com/editorias/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28365 menu-category-7"><a href="https://npdiario.com/editorias/educacao/">Educação</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28366 menu-category-8"><a href="https://npdiario.com/editorias/especial/">Especial</a></li>
</ul></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28415"><a href="#"><img src="https://midia.npdiario.com/wp-content/uploads/2017/03/sep-menu.png"></a><ul class="bk-sub-sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28367 menu-category-9"><a href="https://npdiario.com/editorias/esportes/">Esportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28385 menu-category-10"><a href="https://npdiario.com/editorias/eventos/">Eventos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28368 menu-category-11"><a href="https://npdiario.com/editorias/imprensa/">Imprensa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28369 menu-category-12"><a href="https://npdiario.com/editorias/noticias-da-regiao/">Notícias da Região</a></li>
</ul></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28416"><a href="#"><img src="https://midia.npdiario.com/wp-content/uploads/2017/03/sep-menu.png"></a><ul class="bk-sub-sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28370 menu-category-13"><a href="https://npdiario.com/editorias/policial/">Policial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28371 menu-category-14"><a href="https://npdiario.com/editorias/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28372 menu-category-15"><a href="https://npdiario.com/editorias/saude/">Saúde</a></li>
<li class="ultimas-noticias menu-item menu-item-type-post_type menu-item-object-page menu-item-28376"><a href="https://npdiario.com/ultimas-noticias/">Últimas Notícias</a></li>
</ul></li>
</ul></div></div></li>
<li class="cidades menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28377"><a href="#">Cidades</a><div class="bk-mega-column-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix"> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28417"><a href="#">CIDADES</a><ul class="bk-sub-sub-menu"> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28386"><a href="https://npdiario.com/assunto/abatia">Abátia</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28387"><a href="https://npdiario.com/assunto/andira">Andirá</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28388"><a href="https://npdiario.com/assunto/barra-do-jacare">Barra do Jacaré</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28389"><a href="https://npdiario.com/assunto/cambara">Cambará</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28390"><a href="https://npdiario.com/assunto/carlopolis">Carlópolis</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28391"><a href="https://npdiario.com/assunto/conselheiro-mairinck">Conselheiro Mairinck</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28392"><a href="https://npdiario.com/assunto/curiuva">Curiúva</a></li>
</ul></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28418"><a href="#"><img src="https://midia.npdiario.com/wp-content/uploads/2017/03/sep-menu.png"></a><ul class="bk-sub-sub-menu"> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28393"><a href="https://npdiario.com/assunto/figueira">Figueira</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28394"><a href="https://npdiario.com/assunto/guapirama">Guapirama</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28395"><a href="https://npdiario.com/assunto/ibaiti">Ibaiti</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28396"><a href="https://npdiario.com/assunto/jaboti">Jaboti</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28397"><a href="https://npdiario.com/assunto/jacarezinho">Jacarezinho</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28398"><a href="https://npdiario.com/assunto/japira">Japira</a></li>
</ul></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28419"><a href="#"><img src="https://midia.npdiario.com/wp-content/uploads/2017/03/sep-menu.png"></a><ul class="bk-sub-sub-menu"> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28399"><a href="https://npdiario.com/assunto/joaquim-tavora">Joaquim Távora</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28400"><a href="https://npdiario.com/assunto/jundiai-do-sul">Jundiaí do Sul</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28401"><a href="https://npdiario.com/assunto/pinhalão">Pinhalão</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28402"><a href="https://npdiario.com/assunto/quatigua">Quatiguá</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28403"><a href="https://npdiario.com/assunto/ribeirao-claro">Ribeirão Claro</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28404"><a href="https://npdiario.com/assunto/ribeirao-do-pinhal">Ribeirão do Pinhal</a></li>
</ul></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28420"><a href="#"><img src="https://midia.npdiario.com/wp-content/uploads/2017/03/sep-menu.png"></a><ul class="bk-sub-sub-menu"> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28405"><a href="https://npdiario.com/assunto/salto-do-itarare">Salto do Itararé</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28406"><a href="https://npdiario.com/assunto/santana-do-itarare">Santana do Itararé</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28407"><a href="https://npdiario.com/assunto/santo-antonio-da-platina">Santo Antônio da Platina</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28408"><a href="https://npdiario.com/assunto/sao-jose-da-boa-vista">São José da Boa Vista</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28409"><a href="https://npdiario.com/assunto/siqueira-campos">Siqueira Campos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28410"><a href="https://npdiario.com/assunto/tomazina">Tomazina</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28411"><a href="https://npdiario.com/assunto/wenceslau-braz">Wenceslau Braz</a></li>
</ul></li>
</ul></div></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-32244"><a href="https://npdiario.com/editorias/blogs-e-colunas/">Blogs &#038; Colunas</a><div class="bk-dropdown-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28412 menu-category-139"><a href="https://npdiario.com/editorias/blogs-e-colunas/vitor-leite/">Vitor Leite</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28413 menu-category-186"><a href="https://npdiario.com/editorias/blogs-e-colunas/sociedade/">Sociedade</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28373 menu-category-18"><a href="https://npdiario.com/editorias/blogs-e-colunas/felippe-toneti/">Felippe Toneti</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31531"><a href="https://npdiario.com/editorias/blogs-e-colunas/julia-audi">Júlia Audi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56635 menu-category-933"><a href="https://npdiario.com/editorias/blogs-e-colunas/entenda-antes/">Entenda Antes</a></li>
</ul></div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28375"><a href="https://npdiario.com/mural-de-recados/">Mural de Recados</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-32245"><a href="https://npdiario.com/anuncie/">ANUNCIE</a><div class="bk-dropdown-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix"> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95128"><a href="https://npdiario.com/anuncie/">Anuncie seu negócio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95127"><a href="https://npdiario.com/seja-um-parceiro-npdiario/">Parceiro Ganhe renda extra</a></li>
</ul></div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29342"><a href="https://npdiario.com/contato/">Contatos</a></li>
</ul></div> </div>
<div class="ajax-search-wrap"><div id="ajax-form-search" class="ajax-search-icon"><i class="fa fa-search"></i></div><form class="ajax-form" method="get" action="https://npdiario.com/"><fieldset><input id="search-form-text" type="text" autocomplete="off" class="field" name="s" value="" placeholder="Procure no site:"></fieldset></form> <div id="ajax-search-result"></div></div>
</div>
</div>
</nav>

</div>


</div>

<div id="back-top"><i class="fa fa-long-arrow-up"></i></div>

<div class="single-page sidebar-right">
<div class="article-wrap bkwrapper container" itemscope itemtype="http://schema.org/Article">
<div class="article-content-wrap">
<div class="row bksection bk-in-single-page clearfix">
<div class="main col-md-8">
<div class="singletop">
<div class="post-category"><a href="https://npdiario.com/editorias/capa/">/ Capa</a><a href="https://npdiario.com/editorias/economia/">Economia</a><a href="https://npdiario.com/editorias/politica/">Política</a></div> <div class="bk-breadcrumbs-wrap"><div class="breadcrumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://npdiario.com//"><span itemprop="title">Home</span></a></span><span class="delim">&rsaquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://npdiario.com/editorias/capa/"><span itemprop="title">/ Capa</span></a></span><span class="delim">&rsaquo;</span><span class="current">Aprovado relatório que acaba com sigilo sobre benefício tributário</span></div></div> </div>
<div class="s_header_wraper">
<div class="s-post-header"><h1 itemprop=&quot;headline&quot;> Aprovado relatório que acaba com sigilo sobre benefício tributário</h1>
<div class="meta"><div class="post-author">By <a href="https://npdiario.com/author/valcir/">Valcir Machado</a></div><div class="post-date"><i class="fa fa-clock-o"></i>15/12/2019</div></div> </div>
</div>

<div class="bk-share-box-top">
<span>COMPARTILHE:</span>
<div class="share-box-wrap">
<div class="share-box">
<ul class="social-share">
<li class="bk_facebook_share"><a onClick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnpdiario.com%2Fcapa%2Faprovado-relatorio-que-acaba-com-sigilo-sobre-beneficio-tributario%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnpdiario.com%2Fcapa%2Faprovado-relatorio-que-acaba-com-sigilo-sobre-beneficio-tributario%2F"><div class="share-item__icon"><i class="fa fa-facebook " title="Facebook"></i></div></a></li>
<li class="bk_twitter_share"><a onClick="window.open('http://twitter.com/share?url=https%3A%2F%2Fnpdiario.com%2Fcapa%2Faprovado-relatorio-que-acaba-com-sigilo-sobre-beneficio-tributario%2F&amp;text=Aprovado%20relatório%20que%20acaba%20com%20sigilo%20sobre%20benefício%20tributário','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://twitter.com/share?url=https%3A%2F%2Fnpdiario.com%2Fcapa%2Faprovado-relatorio-que-acaba-com-sigilo-sobre-beneficio-tributario%2F&amp;text=Aprovado%20relatório%20que%20acaba%20com%20sigilo%20sobre%20benefício%20tributário"><div class="share-item__icon"><i class="fa fa-twitter " title="Twitter"></i></div></a></li>
<li class="bk_gplus_share"><a onClick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fnpdiario.com%2Fcapa%2Faprovado-relatorio-que-acaba-com-sigilo-sobre-beneficio-tributario%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https%3A%2F%2Fnpdiario.com%2Fcapa%2Faprovado-relatorio-que-acaba-com-sigilo-sobre-beneficio-tributario%2F"><div class="share-item__icon"><i class="fa fa-google-plus " title="Google Plus"></i></div></a></li>
<li class="bk_whatsapp_share"><a href="whatsapp://send?text=*Aprovado+relat%C3%B3rio+que+acaba+com+sigilo+sobre+benef%C3%ADcio+tribut%C3%A1rio*  - https%3A%2F%2Fwp.me%2Fp8xXHe-rQd "><div class="share-item__icon"><i class="fa fa-whatsapp" aria-hidden="true" title="WhatsApp"></i></i></div></a></li>
</ul>
</div>
</div>
</div>
<header id="bk-normal-feat" class="clearfix"><div class="s-feat-img"><img width="660" height="400" src="https://npdiario.com/wp-content/uploads/2019/12/Rubens-Bueno-660x400.jpg" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image" alt="" data-attachment-id="107026" data-permalink="https://npdiario.com/capa/aprovado-relatorio-que-acaba-com-sigilo-sobre-beneficio-tributario/attachment/rubens-bueno-4/" data-orig-file="https://npdiario.com/wp-content/uploads/2019/12/Rubens-Bueno.jpg" data-orig-size="999,699" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Robson Goncalves&quot;,&quot;camera&quot;:&quot;Canon EOS 70D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1499270926&quot;,&quot;copyright&quot;:&quot;Robson Goncalves - 2017&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Rubens Bueno" data-image-description="" data-medium-file="https://npdiario.com/wp-content/uploads/2019/12/Rubens-Bueno-300x210.jpg" data-large-file="https://npdiario.com/wp-content/uploads/2019/12/Rubens-Bueno.jpg" /></div></header>
<div class="article-content  clearfix" itemprop="articleBody">

<h3 class="x_MsoNormal"><span style="color: #ff6600;"><strong><em>Do deputado federal Rubens Bueno </em></strong></span></h3>
<p class="x_MsoNormal">A Comissão de Constituição e Justiça e de Cidadania (CCJ) da Câmara dos Deputados aprovou relatório do deputado federal Rubens Bueno <span style="color: #ff6600;"><em><strong>(foto)</strong></em></span> , do partido <em>Cidadania-PR</em> a favor de proposta do Executivo que permite a divulgação de informações sobre incentivos fiscais ou benefício de natureza tributária que tenha pessoa jurídica como beneficiária.</p>
<p class="x_MsoNormal" style="text-align: justify;">“Quem recebe benefício financeiro do poder público não pode ter segredos. Conhecer as pessoas jurídicas beneficiárias de incentivo ou benefício de natureza tributária é imprescindível para o controle da sociedade quanto à destinação de vultosos recursos públicos”, defendeu o deputado.</p>
<p><img class="alignnone wp-image-107027 size-full" src="https://npdiario.com/wp-content/uploads/2019/12/plenario-camara.jpg" alt="" width="1000" height="667" srcset="https://npdiario.com/wp-content/uploads/2019/12/plenario-camara.jpg 1000w, https://npdiario.com/wp-content/uploads/2019/12/plenario-camara-300x200.jpg 300w, https://npdiario.com/wp-content/uploads/2019/12/plenario-camara-768x512.jpg 768w, https://npdiario.com/wp-content/uploads/2019/12/plenario-camara-400x267.jpg 400w, https://npdiario.com/wp-content/uploads/2019/12/plenario-camara-900x600.jpg 900w" sizes="(max-width: 1000px) 100vw, 1000px" /></p>
<p class="x_MsoNormal" style="text-align: justify;">O Projeto de Lei Complementar 280/16, relatado por Rubens Bueno na CCJ, tramita em regime de prioridade e ainda depende de análise do Plenário da Câmara. Anteriormente, o texto foi aprovado também pela Comissão de Finanças e Tributação.</p>
<blockquote><p><span style="color: #ff6600;"><strong>Quem recebe benefício financeiro do poder público não pode ter segredos. Conhecer as pessoas jurídicas beneficiárias de incentivo ou benefício de natureza tributária é imprescindível<span style="color: #ff0000;">”</span></strong></span></p></blockquote>
<p style="text-align: justify;"><span style="text-align: justify; background-color: #ffffff;">O parlamentar lembra que atualmente, o Código Tributário Nacional permite a divulgação de informações sobre representações fiscais para fins penais; inscrições na Dívida Ativa; e parcelamento ou moratória. No entanto, não dá a transparência necessária ao limitar a ampla divulgação.</span></p>
<p class="x_MsoNormal" style="text-align: justify;">Segundo a exposição de motivos do projeto, a proposta torna transparentes valores que deixam de ser arrecadados por incentivos ou benefícios tributários com renúncia potencial de arrecadação. Esse benefício benefícios são classificados como um “gasto indireto do Estado”.</p>
<div></div>
<div class="x_gmail_signature" dir="ltr">
<div dir="ltr">
<p>&nbsp;</p>
</div>
</div>
</div>

<div class="s-tags"><span>Tags</span><a href="https://npdiario.com/assunto/ccj/" title="Ver notícias com esse assunto">CCJ</a><a href="https://npdiario.com/assunto/elatorio-acaba-com-sigilo-sobre-beneficio-tributario/" title="Ver notícias com esse assunto">elatório acaba com sigilo sobre benefício tributário</a><a href="https://npdiario.com/assunto/rubens-bueno/" title="Ver notícias com esse assunto">Rubens Bueno</a></div>
<br />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7055723016986917" data-ad-slot="4578912886"></ins>
<script>
                        (adsbygoogle = window.adsbygoogle || []).push({});
                        </script>


<div class="comment-box clearfix">

<div class="bk-share-box-top">
<span>COMPARTILHE:</span>
<div class="share-box-wrap">
<div class="share-box">
<ul class="social-share">
<li class="bk_facebook_share"><a onClick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnpdiario.com%2Fcapa%2Faprovado-relatorio-que-acaba-com-sigilo-sobre-beneficio-tributario%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnpdiario.com%2Fcapa%2Faprovado-relatorio-que-acaba-com-sigilo-sobre-beneficio-tributario%2F"><div class="share-item__icon"><i class="fa fa-facebook " title="Facebook"></i></div></a></li>
<li class="bk_twitter_share"><a onClick="window.open('http://twitter.com/share?url=https%3A%2F%2Fnpdiario.com%2Fcapa%2Faprovado-relatorio-que-acaba-com-sigilo-sobre-beneficio-tributario%2F&amp;text=Aprovado%20relatório%20que%20acaba%20com%20sigilo%20sobre%20benefício%20tributário','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://twitter.com/share?url=https%3A%2F%2Fnpdiario.com%2Fcapa%2Faprovado-relatorio-que-acaba-com-sigilo-sobre-beneficio-tributario%2F&amp;text=Aprovado%20relatório%20que%20acaba%20com%20sigilo%20sobre%20benefício%20tributário"><div class="share-item__icon"><i class="fa fa-twitter " title="Twitter"></i></div></a></li>
<li class="bk_gplus_share"><a onClick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fnpdiario.com%2Fcapa%2Faprovado-relatorio-que-acaba-com-sigilo-sobre-beneficio-tributario%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https%3A%2F%2Fnpdiario.com%2Fcapa%2Faprovado-relatorio-que-acaba-com-sigilo-sobre-beneficio-tributario%2F"><div class="share-item__icon"><i class="fa fa-google-plus " title="Google Plus"></i></div></a></li>
<li class="bk_whatsapp_share"><a href="whatsapp://send?text=*Aprovado+relat%C3%B3rio+que+acaba+com+sigilo+sobre+benef%C3%ADcio+tribut%C3%A1rio*  - https%3A%2F%2Fwp.me%2Fp8xXHe-rQd "><div class="share-item__icon"><i class="fa fa-whatsapp" aria-hidden="true" title="WhatsApp"></i></i></div></a></li>
</ul>
</div>
</div>
</div>
<div id='social_comments_control'><h2>Comentários</h2><ul id='social_comments_nav'><li><a href='#facebook_comments'><img src='https://npdiario.com/wp-content/plugins/social-comments/assets/images/icons/somicro/facebook.png' alt='Facebook'></a></li><li><a href='#gplus_comments'><img src='https://npdiario.com/wp-content/plugins/social-comments/assets/images/icons/somicro/gplus.png' alt='Google Plus'></a></li></ul><div id='facebook_comments' style=''>
<style type="text/css">.fb-comments, .fb-comments span, .fb-comments iframe {width: 100% !important;}</style>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1&appId=747210952120287";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="https://npdiario.com/capa/aprovado-relatorio-que-acaba-com-sigilo-sobre-beneficio-tributario/" ; data-width="470" data-num-posts="10" data-colorscheme="light"></div></div><div id='gplus_comments' style=''>
<style type="text/css">#gplus_comments, #plusonecomments, #plusonecomments iframe {width: 99% !important;}</style>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<div id="plusonecomments"></div>
<script type="text/javascript">
  window.setTimeout(function() {
    var id = 'plusonecomments';
    var divWidth = document.getElementById(id).offsetWidth;
    var width = !!divWidth ? Math.min(divWidth, 750) : 600;
    var url = "https://npdiario.com/capa/aprovado-relatorio-que-acaba-com-sigilo-sobre-beneficio-tributario/";
    var moderationUrl = "";
    var moderationMode = "FILTERED_POSTMOD";
    gapi.comments.render(id, {
        'href': url,
        'first_party_property': 'BLOGGER',
        'legacy_comment_moderation_url': moderationUrl,
        'view_type': moderationMode,
        'width': width,
        'height' : '200'
    });
  }, 10);
  //fix height and width
  jQuery(window).load(function() {
    jQuery("#plusonecomments").css({
        'height': '',
        'width' : '99%'
    });
    jQuery("#plusonecomments iframe").css({
        'height': '',
        'min-height': '300px',
        'width': '99%'
    });
    
  });
  function loog(){console.log('sssss');}
</script></div></div> </div>


<div class="s-post-nav clearfix"><div class="nav-btn nav-prev"><div class="nav-title clearfix"><span class="icon"><i class="fa fa-long-arrow-left"></i></span><span>NOTÍCIA ANTERIOR</span><h3><a href="https://npdiario.com/capa/17a-edicao-do-natal-de-luz-encanta-milhares-no-centro-platinense/">17ª edição do Natal de Luz encanta ...</a></h3></div></div></div> 

<meta itemprop="author" content="4"><meta property="fb:pages" content="923602814385725" /><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Aprovado relatório que acaba com sigilo sobre benefício tributário"><meta itemprop="datePublished" content="2019-12-15T11:03:49+00:00"><meta itemprop="dateModified" content="2019-12-15T01:09:43-03:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/capa/aprovado-relatorio-que-acaba-com-sigilo-sobre-beneficio-tributario/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2019/12/Rubens-Bueno.jpg"><meta itemprop="width" content="999"><meta itemprop="height" content="699"></span><meta itemprop="interactionCount" content="UserComments:0" /><p></p>
<ins class="aso-zone" data-zone="38006"></ins><script data-cfasync="false" async="async" type="text/javascript" src="//media.aso1.net/js/code.min.js"></script>

<div class="related-box">
<h3>
<a id="s-related-article-tab" class="related-tab 107025 active" href="#">LEIA TAMBÉM</a>
<a id="s-more-from-author" class="related-tab 107025 " href="#">PUBLICAMOS TAMBÉM</a>
</h3>
<div class="bk-related-posts"><ul class="related-posts row clearfix"><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="https://npdiario.com/cidades/rubens-bueno-e-contra-a-volta-de-propaganda-partidaria/"><img width="660" height="400" src="https://npdiario.com/wp-content/uploads/2019/12/rubens23-660x400.jpg" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image" alt="" data-attachment-id="106086" data-permalink="https://npdiario.com/cidades/rubens-bueno-e-contra-a-volta-de-propaganda-partidaria/attachment/rubens23-3/" data-orig-file="https://npdiario.com/wp-content/uploads/2019/12/rubens23.jpg" data-orig-size="912,643" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Robson Goncalves&quot;,&quot;camera&quot;:&quot;Canon EOS 70D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1550743613&quot;,&quot;copyright&quot;:&quot;Robson Goncalves - 2017&quot;,&quot;focal_length&quot;:&quot;92&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="rubens23" data-image-description="" data-medium-file="https://npdiario.com/wp-content/uploads/2019/12/rubens23-300x212.jpg" data-large-file="https://npdiario.com/wp-content/uploads/2019/12/rubens23.jpg" /></a> </div> <div class="post-category"><a href="https://npdiario.com/editorias/cidades/">Cidades</a><a href="https://npdiario.com/editorias/sub-capa/">Destaques</a><a href="https://npdiario.com/editorias/politica/">Política</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="https://npdiario.com/cidades/rubens-bueno-e-contra-a-volta-de-propaganda-partidaria/">Rubens Bueno é contra a volta de propaganda partidária</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>05/12/2019</div><div class="post-author">By <a href="https://npdiario.com/author/valcir/">Valcir Machado</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="https://npdiario.com/especial/rubens-bueno-reeleito-presidente-do-grupo-parlamentar-brasil-italia/"><img width="500" height="370" src="https://npdiario.com/wp-content/uploads/2019/02/ital.jpg" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image" alt="" srcset="https://npdiario.com/wp-content/uploads/2019/02/ital.jpg 500w, https://npdiario.com/wp-content/uploads/2019/02/ital-300x222.jpg 300w, https://npdiario.com/wp-content/uploads/2019/02/ital-400x296.jpg 400w" sizes="(max-width: 500px) 100vw, 500px" data-attachment-id="79518" data-permalink="https://npdiario.com/especial/rubens-bueno-reeleito-presidente-do-grupo-parlamentar-brasil-italia/attachment/ital/" data-orig-file="https://npdiario.com/wp-content/uploads/2019/02/ital.jpg" data-orig-size="500,370" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ital" data-image-description="" data-medium-file="https://npdiario.com/wp-content/uploads/2019/02/ital-300x222.jpg" data-large-file="https://npdiario.com/wp-content/uploads/2019/02/ital.jpg" /></a> </div> <div class="post-category"><a href="https://npdiario.com/editorias/sub-capa/">Destaques</a><a href="https://npdiario.com/editorias/especial/">Especial</a><a href="https://npdiario.com/editorias/politica/">Política</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="https://npdiario.com/especial/rubens-bueno-reeleito-presidente-do-grupo-parlamentar-brasil-italia/">Rubens Bueno reeleito presidente do Grupo Parlamentar Brasil-Itália</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>22/02/2019</div><div class="post-author">By <a href="https://npdiario.com/author/valcir/">Valcir Machado</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="https://npdiario.com/politica/deputado-federal-rubens-bueno-anuncia-r-123-mil-para-santo-antonio/"><img width="660" height="400" src="https://npdiario.com/wp-content/uploads/2018/12/chivisi4-660x400.jpg" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image" alt="" data-attachment-id="75332" data-permalink="https://npdiario.com/politica/deputado-federal-rubens-bueno-anuncia-r-123-mil-para-santo-antonio/attachment/chivisi4-2/" data-orig-file="https://npdiario.com/wp-content/uploads/2018/12/chivisi4.jpg" data-orig-size="900,612" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="chivisi4" data-image-description="" data-medium-file="https://npdiario.com/wp-content/uploads/2018/12/chivisi4-300x204.jpg" data-large-file="https://npdiario.com/wp-content/uploads/2018/12/chivisi4.jpg" /></a> </div> <div class="post-category"><a href="https://npdiario.com/editorias/sub-capa/">Destaques</a><a href="https://npdiario.com/editorias/politica/">Política</a><a href="https://npdiario.com/editorias/cidades/santo-antonio-da-platina/">Santo Antônio da Platina</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="https://npdiario.com/politica/deputado-federal-rubens-bueno-anuncia-r-123-mil-para-santo-antonio/">Deputado federal Rubens Bueno anuncia R$ 123 mil para Santo Antônio</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>26/12/2018</div><div class="post-author">By <a href="https://npdiario.com/author/valcir/">Valcir Machado</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="https://npdiario.com/capa/deputados-do-parana-entre-os-100-cabecas-do-congresso/"><img width="660" height="400" src="https://npdiario.com/wp-content/uploads/2017/09/rubensbuenorwtw-660x400.jpg" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image" alt="" data-attachment-id="38811" data-permalink="https://npdiario.com/capa/deputados-do-parana-entre-os-100-cabecas-do-congresso/attachment/rubensbuenorwtw-3/" data-orig-file="https://npdiario.com/wp-content/uploads/2017/09/rubensbuenorwtw.jpg" data-orig-size="806,646" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="rubensbuenorwtw" data-image-description="" data-medium-file="https://npdiario.com/wp-content/uploads/2017/09/rubensbuenorwtw-300x240.jpg" data-large-file="https://npdiario.com/wp-content/uploads/2017/09/rubensbuenorwtw.jpg" /></a> </div> <div class="post-category"><a href="https://npdiario.com/editorias/capa/">/ Capa</a><a href="https://npdiario.com/editorias/especial/">Especial</a><a href="https://npdiario.com/editorias/imprensa/">Imprensa</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="https://npdiario.com/capa/deputados-do-parana-entre-os-100-cabecas-do-congresso/">Deputados do Paraná entre os 100 Cabeças do Congresso</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>06/09/2017</div><div class="post-author">By <a href="https://npdiario.com/author/redacao/">Redação NPdiario</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="https://npdiario.com/comportamento/projeto-acaba-prescricao-para-crime-de-estupro/"><img width="491" height="400" src="https://npdiario.com/wp-content/uploads/2019/08/bueno-960x550-491x400.jpg" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image" alt="" data-attachment-id="97545" data-permalink="https://npdiario.com/comportamento/projeto-acaba-prescricao-para-crime-de-estupro/attachment/bueno-960x550/" data-orig-file="https://npdiario.com/wp-content/uploads/2019/08/bueno-960x550.jpg" data-orig-size="491,465" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bueno-960&#215;550" data-image-description="" data-medium-file="https://npdiario.com/wp-content/uploads/2019/08/bueno-960x550-300x284.jpg" data-large-file="https://npdiario.com/wp-content/uploads/2019/08/bueno-960x550.jpg" /></a> </div> <div class="post-category"><a href="https://npdiario.com/editorias/cidades/">Cidades</a><a href="https://npdiario.com/editorias/comportamento/">Comportamento</a><a href="https://npdiario.com/editorias/policial/">Policial</a><a href="https://npdiario.com/editorias/politica/">Política</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="https://npdiario.com/comportamento/projeto-acaba-prescricao-para-crime-de-estupro/">Projeto acaba prescrição para crime de estupro</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>26/08/2019</div><div class="post-author">By <a href="https://npdiario.com/author/valcir/">Valcir Machado</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="https://npdiario.com/noticias-da-regiao/cornelio-e-mais-seis-cidades-recebem-2-milhoes-em-emendas-de-rubens/"><img width="660" height="400" src="https://npdiario.com/wp-content/uploads/2017/12/copeno-660x400.jpg" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image" alt="" data-attachment-id="47141" data-permalink="https://npdiario.com/noticias-da-regiao/cornelio-e-mais-seis-cidades-recebem-2-milhoes-em-emendas-de-rubens/attachment/copeno/" data-orig-file="https://npdiario.com/wp-content/uploads/2017/12/copeno.jpg" data-orig-size="900,717" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS REBEL T3i&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1513849501&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;20&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="copeno" data-image-description="" data-medium-file="https://npdiario.com/wp-content/uploads/2017/12/copeno-300x239.jpg" data-large-file="https://npdiario.com/wp-content/uploads/2017/12/copeno.jpg" /></a> </div> <div class="post-category"><a href="https://npdiario.com/editorias/sub-capa/">Destaques</a><a href="https://npdiario.com/editorias/noticias-da-regiao/">Notícias da Região</a><a href="https://npdiario.com/editorias/politica/">Política</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="https://npdiario.com/noticias-da-regiao/cornelio-e-mais-seis-cidades-recebem-2-milhoes-em-emendas-de-rubens/">Cornélio e mais seis cidades recebem 2 milhões em emendas de Rubens</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>27/12/2017</div><div class="post-author">By <a href="https://npdiario.com/author/valcir/">Valcir Machado</a></div></div></div></li></ul></div> </div>

<div class="comment-box clearfix">
</div> 
<div class="share-sticky enable">
<div class="total-share-wrap">
<span><i class="fa fa-share-alt"></i></span>
<span class="total-share">0</span>
</div>
<ul class="social-share">
<li><a class="bk-share bk_facebook_share" onClick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnpdiario.com%2Fcapa%2Faprovado-relatorio-que-acaba-com-sigilo-sobre-beneficio-tributario%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnpdiario.com%2Fcapa%2Faprovado-relatorio-que-acaba-com-sigilo-sobre-beneficio-tributario%2F"><i class="fa fa-facebook " title="Facebook"></i></a></li>
<li><a class="bk-share bk_twitter_share" onClick="window.open('http://twitter.com/share?url=https%3A%2F%2Fnpdiario.com%2Fcapa%2Faprovado-relatorio-que-acaba-com-sigilo-sobre-beneficio-tributario%2F&amp;text=Aprovado%20relatório%20que%20acaba%20com%20sigilo%20sobre%20benefício%20tributário','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://twitter.com/share?url=https%3A%2F%2Fnpdiario.com%2Fcapa%2Faprovado-relatorio-que-acaba-com-sigilo-sobre-beneficio-tributario%2F&amp;text=Aprovado%20relatório%20que%20acaba%20com%20sigilo%20sobre%20benefício%20tributário"><i class="fa fa-twitter " title="Twitter"></i></a></li>
<li><a class="bk-share bk_gplus_share" onClick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fnpdiario.com%2Fcapa%2Faprovado-relatorio-que-acaba-com-sigilo-sobre-beneficio-tributario%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https%3A%2F%2Fnpdiario.com%2Fcapa%2Faprovado-relatorio-que-acaba-com-sigilo-sobre-beneficio-tributario%2F"><i class="fa fa-google-plus " title="Google Plus"></i></a></li>
<li><a class="bk-share bk_whatsapp_share" href="whatsapp://send?text=*Aprovado+relat%C3%B3rio+que+acaba+com+sigilo+sobre+benef%C3%ADcio+tribut%C3%A1rio*  - https%3A%2F%2Fwp.me%2Fp8xXHe-rQd"><i class="fa fa-whatsapp" title="WhatsApp"></i></a></li>
</ul>
<div class="share-sticky-close">
<i class="fa fa-backward"></i>
</div>
</div>
<div class="share-sticky-open">
<i class="fa fa-forward"></i>
</div>
</div>

<div class="sidebar col-md-4">
<aside class="sidebar-wrap stick" id="bk-single-sidebar">
<div id="text-33" class="widget widget_text"><div class="bk-header"><div class="widget-title"><h3>Envie sua Notícia</h3></div></div> <div class="textwidget"><a href="https://www.npdiario.com/reporter-np/" target="_self" rel="noopener noreferrer"><img src="https://midia.npdiario.com/wp-content/uploads/2017/05/wdg-reporternp.gif"></a></div>
</div><div id="bk_social_widget-3" class="widget widget-social"> <div class="widget-title-wrap">
<div class="bk-header"><div class="widget-title"><h3>SIGA-NOS!</h3></div></div> </div>
<div class="social-wrapper">
<ul class="clearfix">
<li class="social-icon fb"><a class="bk-tipper-bottom" data-title="Facebook" href="https://www.facebook.com/npdiario" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li class="social-icon twitter"><a class="bk-tipper-bottom" data-title="Twitter" href="https://twitter.com/npdiario" target="_blank"><i class="fa fa-twitter"></i></a></li>
<li class="social-icon gplus"><a class="bk-tipper-bottom" data-title="Google Plus" href="https://plus.google.com/114991865663953886416?gl=BR" target="_blank"><i class="fa fa-google-plus"></i></a></li>
<li class="social-icon instagram"><a class="bk-tipper-bottom" data-title="Instagram" href="#" target="_blank"><i class="fa fa-instagram"></i></a></li>
<li class="social-icon youtube"><a class="bk-tipper-bottom" data-title="Youtube" href="https://www.youtube.com/channel/UCFax4ikYpTRAKkoPekSfzwQ" target="_blank"><i class="fa fa-youtube"></i></a></li>
<li class="social-icon rss"><a class="bk-tipper-bottom" data-title="Rss" href="https://www.npdiario.com/feed" target="_blank"><i class="fa fa-rss"></i></a></li>
</ul>
</div>
</div><div id="text-54" class="widget widget_text"> <div class="textwidget"><p><a href="http://opescadornanet.com.br"><img class="alignnone size-full wp-image-87391" src="https://npdiario.com/wp-content/uploads/2019/05/01.gif" alt="" width="350" height="350" /></a></p>
</div>
</div><div id="bk_postlist_widget-2" class="widget widget-postlist"> <div class="widget-title-wrap">
<div class="bk-header"><div class="widget-title"><h3>LEIA TAMBÉM</h3></div></div> </div>
<div class="post-list-wrap"><div class="large-post" itemscope itemtype="http://schema.org/Article"><a href="https://npdiario.com/capa/aprovado-relatorio-que-acaba-com-sigilo-sobre-beneficio-tributario/"><div class="thumb" data-type="background" style="background-image: url(https://npdiario.com/wp-content/uploads/2019/12/Rubens-Bueno.jpg)"></div></a><div class="post-c-wrap"><div class="post-category"><a href="https://npdiario.com/editorias/capa/">/ Capa</a><a href="https://npdiario.com/editorias/economia/">Economia</a><a href="https://npdiario.com/editorias/politica/">Política</a></div><h4 itemprop="name" class="title"><a itemprop="url" href="https://npdiario.com/capa/aprovado-relatorio-que-acaba-com-sigilo-sobre-beneficio-tributario/">Aprovado relatório que acaba com sigilo sobre benefício tributário</a></h4><div class="excerpt">Do deputado federal Rubens Bueno  A Comissão de Constituição e Justiça e de Cidadania (CCJ) da Câmara dos Deputados aprovou relatório do deputado federal Rubens Bueno (foto) , do partido ...</div></div><meta itemprop="author" content="4"><meta property="fb:pages" content="923602814385725" /><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Aprovado relatório que acaba com sigilo sobre benefício tributário"><meta itemprop="datePublished" content="2019-12-15T11:03:49+00:00"><meta itemprop="dateModified" content="2019-12-15T01:09:43-03:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/capa/aprovado-relatorio-que-acaba-com-sigilo-sobre-beneficio-tributario/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2019/12/Rubens-Bueno.jpg"><meta itemprop="width" content="999"><meta itemprop="height" content="699"></span><meta itemprop="interactionCount" content="UserComments:0" /></div><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1557443969757670" data-ad-slot="4255416114"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><div style="height:25px;"></div><div class="clearfix"><div class="list-small-post"><ul><li class="small-post content_out clearfix"> <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
<div class="thumb hide-thumb"><a href="https://npdiario.com/capa/17a-edicao-do-natal-de-luz-encanta-milhares-no-centro-platinense/"><img width="130" height="130" src="https://npdiario.com/wp-content/uploads/2019/12/feluzcapa1-130x130.jpg" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image" alt="" srcset="https://npdiario.com/wp-content/uploads/2019/12/feluzcapa1-130x130.jpg 130w, https://npdiario.com/wp-content/uploads/2019/12/feluzcapa1-150x150.jpg 150w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="106973" data-permalink="https://npdiario.com/capa/17a-edicao-do-natal-de-luz-encanta-milhares-no-centro-platinense/attachment/feluzcapa1/" data-orig-file="https://npdiario.com/wp-content/uploads/2019/12/feluzcapa1.jpg" data-orig-size="793,638" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="feluzcapa1" data-image-description="" data-medium-file="https://npdiario.com/wp-content/uploads/2019/12/feluzcapa1-300x241.jpg" data-large-file="https://npdiario.com/wp-content/uploads/2019/12/feluzcapa1.jpg" /></a> </div> 
<div class="post-c-wrap">
<h4 itemprop="name" class="title"><a itemprop="url" href="https://npdiario.com/capa/17a-edicao-do-natal-de-luz-encanta-milhares-no-centro-platinense/">17ª edição do Natal de Luz encanta milhares no centro platinense</a></h4> <div class="meta"><div class="post-author">By <a href="https://npdiario.com/author/valcir/">Valcir Machado</a></div><div class="post-date"><i class="fa fa-clock-o"></i>14/12/2019</div></div> </div>
<meta itemprop="author" content="4"><meta property="fb:pages" content="923602814385725" /><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="17ª edição do Natal de Luz encanta milhares no centro platinense"><meta itemprop="datePublished" content="2019-12-14T23:22:56+00:00"><meta itemprop="dateModified" content="2019-12-15T01:46:39-03:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/capa/17a-edicao-do-natal-de-luz-encanta-milhares-no-centro-platinense/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2019/12/feluzcapa1.jpg"><meta itemprop="width" content="793"><meta itemprop="height" content="638"></span><meta itemprop="interactionCount" content="UserComments:0" /> </div>
</li><li class="small-post content_out clearfix"> <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
<div class="thumb hide-thumb"><a href="https://npdiario.com/capa/impactante-gata-da-semana-surge-maravilhosa/"><img width="130" height="130" src="https://npdiario.com/wp-content/uploads/2019/12/escarol10-130x130.jpg" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image" alt="" srcset="https://npdiario.com/wp-content/uploads/2019/12/escarol10-130x130.jpg 130w, https://npdiario.com/wp-content/uploads/2019/12/escarol10-150x150.jpg 150w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="106888" data-permalink="https://npdiario.com/capa/impactante-gata-da-semana-surge-maravilhosa/attachment/escarol10/" data-orig-file="https://npdiario.com/wp-content/uploads/2019/12/escarol10.jpg" data-orig-size="926,834" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="escarol10" data-image-description="" data-medium-file="https://npdiario.com/wp-content/uploads/2019/12/escarol10-300x270.jpg" data-large-file="https://npdiario.com/wp-content/uploads/2019/12/escarol10.jpg" /></a> </div> 
<div class="post-c-wrap">
<h4 itemprop="name" class="title"><a itemprop="url" href="https://npdiario.com/capa/impactante-gata-da-semana-surge-maravilhosa/">Impactante Gata da Semana surge maravilhosa</a></h4> <div class="meta"><div class="post-author">By <a href="https://npdiario.com/author/valcir/">Valcir Machado</a></div><div class="post-date"><i class="fa fa-clock-o"></i>14/12/2019</div></div> </div>
<meta itemprop="author" content="4"><meta property="fb:pages" content="923602814385725" /><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Impactante Gata da Semana surge maravilhosa"><meta itemprop="datePublished" content="2019-12-14T16:01:09+00:00"><meta itemprop="dateModified" content="2019-12-14T16:01:09-03:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/capa/impactante-gata-da-semana-surge-maravilhosa/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2019/12/escarol10.jpg"><meta itemprop="width" content="926"><meta itemprop="height" content="834"></span><meta itemprop="interactionCount" content="UserComments:0" /> </div>
</li><li class="small-post content_out clearfix"> <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
<div class="thumb hide-thumb"><a href="https://npdiario.com/blogs-e-colunas/sociedade/tereza-do-forum-comemora-troca-de-idade/"><img width="130" height="130" src="https://npdiario.com/wp-content/uploads/2019/12/doforum-130x130.jpg" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image" alt="" srcset="https://npdiario.com/wp-content/uploads/2019/12/doforum-130x130.jpg 130w, https://npdiario.com/wp-content/uploads/2019/12/doforum-150x150.jpg 150w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="106955" data-permalink="https://npdiario.com/blogs-e-colunas/sociedade/tereza-do-forum-comemora-troca-de-idade/attachment/doforum/" data-orig-file="https://npdiario.com/wp-content/uploads/2019/12/doforum.jpg" data-orig-size="471,449" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="doforum" data-image-description="" data-medium-file="https://npdiario.com/wp-content/uploads/2019/12/doforum-300x286.jpg" data-large-file="https://npdiario.com/wp-content/uploads/2019/12/doforum.jpg" /></a> </div> 
<div class="post-c-wrap">
<h4 itemprop="name" class="title"><a itemprop="url" href="https://npdiario.com/blogs-e-colunas/sociedade/tereza-do-forum-comemora-troca-de-idade/">Tereza do Fórum comemora troca de idade</a></h4> <div class="meta"><div class="post-author">By <a href="https://npdiario.com/author/valcir/">Valcir Machado</a></div><div class="post-date"><i class="fa fa-clock-o"></i>14/12/2019</div></div> </div>
<meta itemprop="author" content="4"><meta property="fb:pages" content="923602814385725" /><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Tereza do Fórum comemora troca de idade"><meta itemprop="datePublished" content="2019-12-14T15:54:06+00:00"><meta itemprop="dateModified" content="2019-12-14T15:54:06-03:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/blogs-e-colunas/sociedade/tereza-do-forum-comemora-troca-de-idade/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2019/12/doforum.jpg"><meta itemprop="width" content="471"><meta itemprop="height" content="449"></span><meta itemprop="interactionCount" content="UserComments:0" /> </div>
</li><li class="small-post content_out clearfix"> <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
<div class="thumb hide-thumb"><a href="https://npdiario.com/sub-capa/kelly-pinheiro-festeja-aniversario/"><img width="130" height="130" src="https://npdiario.com/wp-content/uploads/2019/12/leomulher5-130x130.jpg" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image" alt="" srcset="https://npdiario.com/wp-content/uploads/2019/12/leomulher5-130x130.jpg 130w, https://npdiario.com/wp-content/uploads/2019/12/leomulher5-150x150.jpg 150w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="106880" data-permalink="https://npdiario.com/sub-capa/kelly-pinheiro-festeja-aniversario/attachment/leomulher5/" data-orig-file="https://npdiario.com/wp-content/uploads/2019/12/leomulher5.jpg" data-orig-size="957,759" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="leomulher5" data-image-description="" data-medium-file="https://npdiario.com/wp-content/uploads/2019/12/leomulher5-300x238.jpg" data-large-file="https://npdiario.com/wp-content/uploads/2019/12/leomulher5.jpg" /></a> </div> 
<div class="post-c-wrap">
<h4 itemprop="name" class="title"><a itemprop="url" href="https://npdiario.com/sub-capa/kelly-pinheiro-festeja-aniversario/">Kelly Pinheiro festeja aniversário</a></h4> <div class="meta"><div class="post-author">By <a href="https://npdiario.com/author/valcir/">Valcir Machado</a></div><div class="post-date"><i class="fa fa-clock-o"></i>14/12/2019</div></div> </div>
<meta itemprop="author" content="4"><meta property="fb:pages" content="923602814385725" /><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Kelly Pinheiro festeja aniversário"><meta itemprop="datePublished" content="2019-12-14T14:12:50+00:00"><meta itemprop="dateModified" content="2019-12-14T14:12:50-03:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/sub-capa/kelly-pinheiro-festeja-aniversario/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2019/12/leomulher5.jpg"><meta itemprop="width" content="957"><meta itemprop="height" content="759"></span><meta itemprop="interactionCount" content="UserComments:0" /> </div>
</li><li class="small-post content_out clearfix"> <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
<div class="thumb hide-thumb"><a href="https://npdiario.com/capa/federacao-premia-associacao-comercial-de-santo-antonio-da-platina/"><img width="130" height="130" src="https://npdiario.com/wp-content/uploads/2019/12/premiacemen-130x130.jpg" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image" alt="" srcset="https://npdiario.com/wp-content/uploads/2019/12/premiacemen-130x130.jpg 130w, https://npdiario.com/wp-content/uploads/2019/12/premiacemen-150x150.jpg 150w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="106877" data-permalink="https://npdiario.com/capa/federacao-premia-associacao-comercial-de-santo-antonio-da-platina/attachment/premiacemen/" data-orig-file="https://npdiario.com/wp-content/uploads/2019/12/premiacemen.jpg" data-orig-size="778,630" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="premiacemen" data-image-description="" data-medium-file="https://npdiario.com/wp-content/uploads/2019/12/premiacemen-300x243.jpg" data-large-file="https://npdiario.com/wp-content/uploads/2019/12/premiacemen.jpg" /></a> </div> 
<div class="post-c-wrap">
<h4 itemprop="name" class="title"><a itemprop="url" href="https://npdiario.com/capa/federacao-premia-associacao-comercial-de-santo-antonio-da-platina/">Federação premia associação comercial de Santo Antônio da Platina</a></h4> <div class="meta"><div class="post-author">By <a href="https://npdiario.com/author/valcir/">Valcir Machado</a></div><div class="post-date"><i class="fa fa-clock-o"></i>14/12/2019</div></div> </div>
<meta itemprop="author" content="4"><meta property="fb:pages" content="923602814385725" /><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Federação premia associação comercial de Santo Antônio da Platina"><meta itemprop="datePublished" content="2019-12-14T13:11:43+00:00"><meta itemprop="dateModified" content="2019-12-14T13:41:45-03:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/capa/federacao-premia-associacao-comercial-de-santo-antonio-da-platina/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2019/12/premiacemen.jpg"><meta itemprop="width" content="778"><meta itemprop="height" content="630"></span><meta itemprop="interactionCount" content="UserComments:0" /> </div>
</li><li class="small-post content_out clearfix"> <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
<div class="thumb hide-thumb"><a href="https://npdiario.com/capa/pm-prende-assassino-que-tinha-fugido-da-cadeia-platinense/"><img width="130" height="130" src="https://npdiario.com/wp-content/uploads/2019/12/vf1-130x130.jpg" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image" alt="" srcset="https://npdiario.com/wp-content/uploads/2019/12/vf1-130x130.jpg 130w, https://npdiario.com/wp-content/uploads/2019/12/vf1-150x150.jpg 150w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="106867" data-permalink="https://npdiario.com/capa/pm-prende-assassino-que-tinha-fugido-da-cadeia-platinense/attachment/vf1-3/" data-orig-file="https://npdiario.com/wp-content/uploads/2019/12/vf1.jpg" data-orig-size="780,662" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="vf1" data-image-description="" data-medium-file="https://npdiario.com/wp-content/uploads/2019/12/vf1-300x255.jpg" data-large-file="https://npdiario.com/wp-content/uploads/2019/12/vf1.jpg" /></a> </div> 
<div class="post-c-wrap">
<h4 itemprop="name" class="title"><a itemprop="url" href="https://npdiario.com/capa/pm-prende-assassino-que-tinha-fugido-da-cadeia-platinense/">PM prende assassino que tinha fugido da cadeia platinense</a></h4> <div class="meta"><div class="post-author">By <a href="https://npdiario.com/author/valcir/">Valcir Machado</a></div><div class="post-date"><i class="fa fa-clock-o"></i>14/12/2019</div></div> </div>
<meta itemprop="author" content="4"><meta property="fb:pages" content="923602814385725" /><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="PM prende assassino que tinha fugido da cadeia platinense"><meta itemprop="datePublished" content="2019-12-14T12:42:58+00:00"><meta itemprop="dateModified" content="2019-12-14T13:12:56-03:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/capa/pm-prende-assassino-que-tinha-fugido-da-cadeia-platinense/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2019/12/vf1.jpg"><meta itemprop="width" content="780"><meta itemprop="height" content="662"></span><meta itemprop="interactionCount" content="UserComments:0" /> </div>
</li></ul> </div></div></div></div><div id="text-72" class="widget widget_text"> <div class="textwidget"><p><a href="https://www.unifio.edu.br/home/" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full wp-image-103777" src="https://npdiario.com/wp-content/uploads/2019/11/banner_portais_350x210px-1.gif" alt="" width="350" height="210" /></a></p>
</div>
</div><div id="timeline-posts-widget-2" class="widget timeline-posts"> <div class="widget-title-wrap">
<div class="bk-header"><div class="widget-title"><h3>Últimas notícias</h3></div></div> </div>
<ul>
<li>
<div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
<a itemprop="url" href="https://npdiario.com/capa/aprovado-relatorio-que-acaba-com-sigilo-sobre-beneficio-tributario/">
<div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>15/12/2019</div></div>
<h3 itemprop="name">Aprovado relatório que acaba com sigilo sobre benefício tributário</h3>
</a>
<meta itemprop="author" content="4"><meta property="fb:pages" content="923602814385725" /><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Aprovado relatório que acaba com sigilo sobre benefício tributário"><meta itemprop="datePublished" content="2019-12-15T11:03:49+00:00"><meta itemprop="dateModified" content="2019-12-15T01:09:43-03:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/capa/aprovado-relatorio-que-acaba-com-sigilo-sobre-beneficio-tributario/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2019/12/Rubens-Bueno.jpg"><meta itemprop="width" content="999"><meta itemprop="height" content="699"></span><meta itemprop="interactionCount" content="UserComments:0" />
</div>
</li>
<li>
<div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
<a itemprop="url" href="https://npdiario.com/capa/17a-edicao-do-natal-de-luz-encanta-milhares-no-centro-platinense/">
<div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>14/12/2019</div></div>
<h3 itemprop="name">17ª edição do Natal de Luz encanta milhares no centro platinense</h3>
</a>
<meta itemprop="author" content="4"><meta property="fb:pages" content="923602814385725" /><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="17ª edição do Natal de Luz encanta milhares no centro platinense"><meta itemprop="datePublished" content="2019-12-14T23:22:56+00:00"><meta itemprop="dateModified" content="2019-12-15T01:46:39-03:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/capa/17a-edicao-do-natal-de-luz-encanta-milhares-no-centro-platinense/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2019/12/feluzcapa1.jpg"><meta itemprop="width" content="793"><meta itemprop="height" content="638"></span><meta itemprop="interactionCount" content="UserComments:0" />
</div>
</li>
<li>
<div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
<a itemprop="url" href="https://npdiario.com/capa/impactante-gata-da-semana-surge-maravilhosa/">
<div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>14/12/2019</div></div>
<h3 itemprop="name">Impactante Gata da Semana surge maravilhosa</h3>
</a>
<meta itemprop="author" content="4"><meta property="fb:pages" content="923602814385725" /><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Impactante Gata da Semana surge maravilhosa"><meta itemprop="datePublished" content="2019-12-14T16:01:09+00:00"><meta itemprop="dateModified" content="2019-12-14T16:01:09-03:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/capa/impactante-gata-da-semana-surge-maravilhosa/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2019/12/escarol10.jpg"><meta itemprop="width" content="926"><meta itemprop="height" content="834"></span><meta itemprop="interactionCount" content="UserComments:0" />
</div>
</li>
<li>
<div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
<a itemprop="url" href="https://npdiario.com/blogs-e-colunas/sociedade/tereza-do-forum-comemora-troca-de-idade/">
<div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>14/12/2019</div></div>
<h3 itemprop="name">Tereza do Fórum comemora troca de idade</h3>
</a>
<meta itemprop="author" content="4"><meta property="fb:pages" content="923602814385725" /><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Tereza do Fórum comemora troca de idade"><meta itemprop="datePublished" content="2019-12-14T15:54:06+00:00"><meta itemprop="dateModified" content="2019-12-14T15:54:06-03:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/blogs-e-colunas/sociedade/tereza-do-forum-comemora-troca-de-idade/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2019/12/doforum.jpg"><meta itemprop="width" content="471"><meta itemprop="height" content="449"></span><meta itemprop="interactionCount" content="UserComments:0" />
</div>
</li>
<li>
<div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
<a itemprop="url" href="https://npdiario.com/sub-capa/kelly-pinheiro-festeja-aniversario/">
<div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>14/12/2019</div></div>
<h3 itemprop="name">Kelly Pinheiro festeja aniversário</h3>
</a>
<meta itemprop="author" content="4"><meta property="fb:pages" content="923602814385725" /><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Kelly Pinheiro festeja aniversário"><meta itemprop="datePublished" content="2019-12-14T14:12:50+00:00"><meta itemprop="dateModified" content="2019-12-14T14:12:50-03:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/sub-capa/kelly-pinheiro-festeja-aniversario/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2019/12/leomulher5.jpg"><meta itemprop="width" content="957"><meta itemprop="height" content="759"></span><meta itemprop="interactionCount" content="UserComments:0" />
</div>
</li>
</ul>
</div><div id="text-66" class="widget widget_text"> <div class="textwidget"><p><a href="http://www.cedisap.com.br" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full wp-image-105842" src="https://npdiario.com/wp-content/uploads/2019/12/4DCAB88EB76F40CC90522FBB94165880.png" alt="cedi" width="504" height="285" /></a></p>
</div>
</div> </aside>
</div>
</div>
</div>
</div>
</div>
<ins class="aso-zone" data-zone="38007"></ins><script data-cfasync="false" async="async" type="text/javascript" src="//media.aso1.net/js/code.min.js"></script>
<div class="footer">
<div class="footer-content bkwrapper clearfix container">
<div class="row">
<div class="footer-sidebar col-md-4">
</div>
<div class="footer-sidebar col-md-4">
</div>
<div class="footer-sidebar col-md-4">
<aside id="text-55" class="widget widget_text"> <div class="textwidget"></div>
</aside><aside id="text-15" class="widget widget_text"> <div class="textwidget"><div align="center"><br><img src="https://midia.npdiario.com/wp-content/uploads/2017/04/img-npdiario-footer.png" /></div></div>
</aside> </div>
</div>
</div>
<div class="footer-lower">
<div class="container">
<div class="footer-inner clearfix">
<div class="bk-copyright"></div>
</div>
</div>
</div>
</div> </div> 
</div> 

<script type='text/javascript'>
/* <![CDATA[ */
var hasJetBlogPlaylist = 0;
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/npdiario.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://npdiario.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' defer='defer' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/npdiario.com\/wp-admin\/admin-ajax.php","text_wait":"Seu \u00faltimo pedido ainda est\u00e1 sendo processada. Por favor espere um pouco...","text_valid":"Por favor, escolha uma resposta v\u00e1lida.","text_multiple":"N\u00famero m\u00e1ximo de op\u00e7\u00f5es permitidas:","show_loading":"0","show_fading":"0"};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://npdiario.com/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var localize = {"ajaxurl":"https:\/\/npdiario.com\/wp-admin\/admin-ajax.php","nonce":"8a9c7effe9"};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://npdiario.com/wp-content/plugins/essential-addons-for-elementor-lite/assets/front-end/js/eael.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","ajax_mode":"","ajax_url":"https:\/\/npdiario.com\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/npdiario.com\/?spu_action=spu_load","pid":"107025","is_front_page":"","is_category":"","site_url":"https:\/\/npdiario.com","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://npdiario.com/wp-content/plugins/popups/public/assets/js/public.js'></script>
<script type='text/javascript' defer='defer' src='https://npdiario.com/wp-content/plugins/wcp-openweather/assets/js/customize.js'></script>
<script type='text/javascript' defer='defer' src='https://npdiario.com/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' defer='defer' src='https://npdiario.com/wp-includes/js/jquery/ui/accordion.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bkSmoothScroll = {"status":"0"};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://npdiario.com/wp-content/themes/npdiario/js/theme_plugins.js'></script>
<script type='text/javascript' defer='defer' src='https://npdiario.com/wp-content/themes/npdiario/js/onviewport.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_btn_str = {"loadmore":"LEIA MAIS","nomore":"No More Posts"};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://npdiario.com/wp-content/themes/npdiario/js/module-load-post.js'></script>
<script type='text/javascript' defer='defer' src='https://npdiario.com/wp-content/themes/npdiario/js/menu.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu_carousel_el = {"bk-carousel-28414":"3"};
var megamenu_carousel_el = {"bk-carousel-28414":"3","bk-carousel-28377":"3"};
var justified_ids = [];
var ajax_c = {"107025":{"s-related-article-tab":{"content":""},"s-more-from-author":{"content":""}},"current_author":"4"};
var sharrre_path = "https:\/\/npdiario.com\/wp-content\/themes\/npdiario\/js\/sharrre.php";
var fixed_nav = "1";
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://npdiario.com/wp-content/themes/npdiario/js/customjs.js'></script>
<script type='text/javascript' defer='defer' src='https://npdiario.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"https:\/\/npdiario.com\/wp-admin\/admin-ajax.php","nonce":"fe3dcb702e","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de e-mail para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","copyright":"Direito autoral","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/npdiario.com\/wp-login.php?redirect_to=https%3A%2F%2Fnpdiario.com%2Fcapa%2Faprovado-relatorio-que-acaba-com-sigilo-sobre-beneficio-tributario%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://npdiario.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript' defer='defer' src='https://npdiario.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201950.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'126304988',post:'107025',tz:'-3',srv:'npdiario.com'} ]);
	_stq.push([ 'clickTrackerInit', '126304988', '107025' ]);
</script>
<script type="text/javascript">jQuery(document).ready(function($){$("#social_comments_control").tabs();});</script>

</body>
</html>