﻿<!DOCTYPE html>
<html lang="pt-BR">
﻿    <head>

        <meta name="viewport" content="width=device-width, initial-scale=1"/>
        
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    	
    	    	
    	<link rel="pingback" href="https://npdiario.com/xmlrpc.php">
    
    	
	<!-- This site is optimized with the Yoast SEO plugin v15.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>NPdiário | Casa Civil discutirá política no Norte Pioneiro</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://npdiario.com/capa/casa-civil-discutira-politica-no-norte-pioneiro/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="NPdiário | Casa Civil discutirá política no Norte Pioneiro" />
	<meta property="og:description" content="Reunião será promovida pelas regionais de Jacarezinho e Cornélio Procópio  Nesta terça feira, dia 20, às 15 horas, ocorrerá uma vídeoconferência, via Google Meet, para discutir sobre as ações governamentais para a região do Norte Pioneiro. Tudo está sendo organizado pelas regionais de Jacarezinho e Cornélio Procópio. O Secretário de Desenvolvimento Urbano, João Carlos Ortega, e o Chefe de Gabinete do Governador, Daniel Vilas Boas (foto ao fundo, com o governador Carlos Massa Ratinho Junior), marcarão presença. &nbsp; &nbsp;" />
	<meta property="og:url" content="https://npdiario.com/capa/casa-civil-discutira-politica-no-norte-pioneiro/" />
	<meta property="og:site_name" content="NPdiário" />
	<meta property="article:publisher" content="https://www.facebook.com/npdiario" />
	<meta property="article:published_time" content="2020-10-16T20:51:14+00:00" />
	<meta property="og:image" content="https://i0.wp.com/npdiario.com/wp-content/uploads/2020/10/danielratinho-1.jpg?fit=909%2C838&#038;ssl=1" />
	<meta property="og:image:width" content="909" />
	<meta property="og:image:height" content="838" />
	<meta property="fb:app_id" content="747210952120287" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://npdiario.com/#website","url":"https://npdiario.com/","name":"NPdi\u00e1rio","description":"O portal de not\u00edcias do norte pioneiro!","potentialAction":[{"@type":"SearchAction","target":"https://npdiario.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://npdiario.com/capa/casa-civil-discutira-politica-no-norte-pioneiro/#primaryimage","inLanguage":"pt-BR","url":"https://i0.wp.com/npdiario.com/wp-content/uploads/2020/10/danielratinho-1.jpg?fit=909%2C838&ssl=1","width":909,"height":838,"caption":"Governador Carlos Massa Ratinho Junior - Curitiba, 03-07-19. Foto: Arnaldo Alves / ANPr."},{"@type":"WebPage","@id":"https://npdiario.com/capa/casa-civil-discutira-politica-no-norte-pioneiro/#webpage","url":"https://npdiario.com/capa/casa-civil-discutira-politica-no-norte-pioneiro/","name":"NPdi\u00e1rio | Casa Civil discutir\u00e1 pol\u00edtica no Norte Pioneiro","isPartOf":{"@id":"https://npdiario.com/#website"},"primaryImageOfPage":{"@id":"https://npdiario.com/capa/casa-civil-discutira-politica-no-norte-pioneiro/#primaryimage"},"datePublished":"2020-10-16T20:51:14+00:00","dateModified":"2020-10-16T20:51:14+00:00","author":{"@id":"https://npdiario.com/#/schema/person/676e155f18ba04755a38bb4041a65ecb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://npdiario.com/capa/casa-civil-discutira-politica-no-norte-pioneiro/"]}]},{"@type":"Person","@id":"https://npdiario.com/#/schema/person/676e155f18ba04755a38bb4041a65ecb","name":"Luryan Isabele"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='preconnect' href='https://fonts.gstatic.com' crossorigin />
<link rel="alternate" type="application/rss+xml" title="Feed para NPdiário &raquo;" href="https://npdiario.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para NPdiário &raquo;" href="https://npdiario.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para NPdiário &raquo; Casa Civil discutirá política no Norte Pioneiro" href="https://npdiario.com/capa/casa-civil-discutira-politica-no-norte-pioneiro/feed/" />
<meta property="og:title" content="Casa Civil discutirá política no Norte Pioneiro"/><meta property="og:type" content="article"/><meta property="og:url" content="https://npdiario.com/capa/casa-civil-discutira-politica-no-norte-pioneiro/"/><meta property="og:site_name" content="NPdiário"/><meta property="og:image" content="https://npdiario.com/wp-content/uploads/2020/10/danielratinho-1.jpg"/>
    <!-- This site uses the Google Analytics by ExactMetrics plugin v6.2.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.2.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-96336545-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-96336545-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/npdiario.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- npdiario.com is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://npdiario.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='social_comments_rtl-css'  href='https://npdiario.com/wp-content/plugins/social-comments/assets/css/social_comments.css' type='text/css' media='all' />
<link rel='stylesheet' id='hfe-style-css'  href='https://npdiario.com/wp-content/plugins/header-footer-elementor/assets/css/header-footer-elementor.css' type='text/css' media='all' />
<link rel='stylesheet' id='jet-elements-css'  href='https://npdiario.com/wp-content/plugins/jet-elements/assets/css/jet-elements.css' type='text/css' media='all' />
<link rel='stylesheet' id='jet-elements-skin-css'  href='https://npdiario.com/wp-content/plugins/jet-elements/assets/css/jet-elements-skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://npdiario.com/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='https://npdiario.com/wp-content/plugins/elementor/assets/lib/animations/animations.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css'  href='https://npdiario.com/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://npdiario.com/wp-content/plugins/elementor/assets/css/frontend.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-117412-css'  href='https://npdiario.com/wp-content/uploads/elementor/css/post-117412.css' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://npdiario.com/wp-content/plugins/elementor-pro/assets/css/frontend.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jet-blog-css'  href='https://npdiario.com/wp-content/plugins/jet-blog/assets/css/jet-blog.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-core-css-css'  href='https://code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='https://npdiario.com/wp-content/themes/npdiario/framework/bootstrap/css/bootstrap.css' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='https://npdiario.com/wp-content/themes/npdiario/css/fonts/awesome-fonts/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gloria-theme-plugins-css'  href='https://npdiario.com/wp-content/themes/npdiario/css/theme_plugins.css' type='text/css' media='all' />
<link rel='stylesheet' id='gloria-style-css'  href='https://npdiario.com/wp-content/themes/npdiario/css/bkstyle.css' type='text/css' media='all' />
<link rel='stylesheet' id='gloria-woocommerce-css'  href='https://npdiario.com/wp-content/themes/npdiario/css/woocommerce_css/woocommerce.css' type='text/css' media='all' />
<link rel='stylesheet' id='gloria-bbpress-css'  href='https://npdiario.com/wp-content/themes/npdiario/css/bbpress_css/bbpress.css' type='text/css' media='all' />
<link rel='stylesheet' id='gloria-responsive-css'  href='https://npdiario.com/wp-content/themes/npdiario/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='gloria-wpstyle-css'  href='https://npdiario.com/wp-content/themes/npdiario/style.css' type='text/css' media='all' />
<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Open%20Sans:300,400,600,700,800,300italic,400italic,600italic,700italic,800italic%7CArchivo%20Narrow:400,700,400italic,700italic%7CRoboto%20Slab:100,300,400,700&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans:300,400,600,700,800,300italic,400italic,600italic,700italic,800italic%7CArchivo%20Narrow:400,700,400italic,700italic%7CRoboto%20Slab:100,300,400,700&#038;display=swap" media="print" onload="this.media='all'"><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans:300,400,600,700,800,300italic,400italic,600italic,700italic,800italic%7CArchivo%20Narrow:400,700,400italic,700italic%7CRoboto%20Slab:100,300,400,700&#038;display=swap" /></noscript><link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.0.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/npdiario.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://npdiario.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://code.jquery.com/ui/1.11.4/jquery-ui.js' id='ui-core-js-js'></script>
<link rel="https://api.w.org/" href="https://npdiario.com/wp-json/" /><link rel="alternate" type="application/json" href="https://npdiario.com/wp-json/wp/v2/posts/136989" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://npdiario.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://npdiario.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://wp.me/p8xXHe-zDv' />
<link rel="alternate" type="application/json+oembed" href="https://npdiario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fcasa-civil-discutira-politica-no-norte-pioneiro%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://npdiario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fcasa-civil-discutira-politica-no-norte-pioneiro%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.1.21" /><meta property="fb:app_id" content="747210952120287"/>        <script type="text/javascript">
            var ajaxurl = 'https://npdiario.com/wp-admin/admin-ajax.php';
        </script>
    			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		    
    <style type='text/css' media="all">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</style>
        <link rel="icon" href="https://i2.wp.com/npdiario.com/wp-content/uploads/2017/03/np-fav.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/npdiario.com/wp-content/uploads/2017/03/np-fav.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/npdiario.com/wp-content/uploads/2017/03/np-fav.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/npdiario.com/wp-content/uploads/2017/03/np-fav.png?fit=270%2C270&#038;ssl=1" />
			<style type="text/css" id="wp-custom-css">
				#page-wrap.wide {
    margin-top: -20px;
}
.single img{height:auto}			</style>
		<style id="gloria_option-dynamic-css" title="dynamic-css" class="redux-options-output">.header-wrap{background-color:#cd0000;background-repeat:no-repeat;background-attachment:fixed;background-position:left top;background-image:url('https://npdiario.com/wp-content/uploads/2017/04/home-bg.png');background-size:contain;}#top-menu>ul>li, #top-menu>ul>li .sub-menu li, .bk_u_login, .bk_u_logout, .bk-links-modal{font-family:"Open Sans";font-weight:600;font-style:normal;font-display:swap;}.header .logo.logo-text h1 a, .module-title h2, .page-title h2, .sidebar-wrap .widget-title h3, .widget-tab-titles h3, .main-nav #main-menu .menu > li, .main-nav #main-menu .menu > li > a, .mega-title h3, .header .logo.logo-text h1, .bk-sub-posts .post-title,
                            .comment-box .comment-author-name, .today-date, .related-box h3, .comment-box .comments-area-title h3, .comment-respond h3, .comments-area .comments-area-title h3, 
                            .bk-author-box .author-info h3, .footer .widget-title h3, .recommend-box h3, .bk-login-title, #footer-menu a, .bk-copyright, 
                            .woocommerce-page div.product .product_title, .woocommerce div.product .woocommerce-tabs ul.tabs li a, .module-title .bk-tabs,
                            .related.products > h2 span, .woocommerce-page #reviews h3 span, .upsells.products > h2 span, .cross-sells > h2 span, 
                            .woocommerce-page .cart-collaterals .cart_totals h2 span, .woocommerce-page div.product .summary .product_title span{font-family:"Open Sans";font-weight:400;font-style:normal;font-display:swap;}.review-score, .bk-criteria-wrap > span, .rating-wrap span, .pros-cons-title{font-family:"Archivo Narrow";font-weight:700;font-style:normal;font-display:swap;}.widget-tabs .cm-header, .widget-review-tabs ul li .bk-final-score, .widget-social-counter .counter, .widget-social-counter ul li .data .subscribe, .meta, .post-category, .widget_comment .cm-header div, .comment-box .comment-time, .share-box ul li .share-item__value,.share-box .bk-share .share-item__valuem, .share-total, .loadmore span.ajaxtext, .bk-search-content .nothing-respond, .share-sticky .total-share-wrap{font-family:"Archivo Narrow";font-weight:400;font-style:normal;font-display:swap;}h1, h2, h3, h4, h5, #mobile-top-menu > ul > li, #mobile-menu > ul > li, .widget_display_stats dt,
                            .widget_display_views ul li a, .widget_display_topics ul li a, .widget_display_replies ul li a, 
                            .widget_display_forums ul li a, .widget_loginwithajaxwidget .bk-user-data ,.bk-share-box-top > span{font-family:"Roboto Slab";font-weight:700;font-style:normal;font-display:swap;}body, textarea, input, p, .ticker-wrapper h4,
                            .entry-excerpt, .comment-text, .comment-author, .article-content,
                            .comments-area, .tag-list, .bk-mega-menu .bk-sub-posts .feature-post .menu-post-item .post-date, .comments-area small{font-family:"Open Sans";font-weight:400;font-style:normal;font-display:swap;}</style>    </head>
    
    <body data-rsssl=1 class="post-template-default single single-post postid-136989 single-format-standard ehf-template-npdiario ehf-stylesheet-npdiario elementor-default elementor-kit-117412">
    
    <!-- ANALYTICS 
	<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		
		  ga('create', 'UA-96336545-1', 'auto');
		  ga('send', 'pageview');

	</script>
    -->
    
    <!-- advertising beRq0wUrcKTLanRBdlNm99yIRukoj-CiIuRO6xc_NNoA-UPq0LbgMOVX0uKe58LwaHX7DBumvZg6Z1Plg8RaQA==-->
							<script data-cfasync="false"  id="clevernt" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader43470";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
                c.src = "//clevernt.com/scripts/5e4176bb5cf8d79ad9fa09c4bf61d94a.min.js?20200508=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>
                                <!-- end advertising -->
<script type="text/javascript" src="https://ads.vidoomy.com/npdiario_13642.js" async></script>

        <div id="page-wrap" class= 'wide'>
        <div id="main-mobile-menu">
            <div class="block">
                <div id="mobile-inner-header">
                    <h3 class="menu-title">
                        NPdiário                    </h3>
                    <a class="mobile-menu-close" href="#" title="Close"><i class="fa fa-long-arrow-left"></i></a>
                </div>
                                     <div class="top-menu">
                        <h3 class="menu-location-title">
                            NPDIARIO                        </h3>
                    <div id="mobile-top-menu" class="menu-npdiario-container"><ul id="menu-npdiario" class="menu"><li id="menu-item-31782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31782"><a href="https://npdiario.com/anuncie/">Anuncie no NPdiario</a></li>
<li id="menu-item-28870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28870"><a href="https://npdiario.com/privacidade/">Privacidade</a></li>
<li id="menu-item-28425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28425"><a href="https://npdiario.com/contato">Contatos</a></li>
</ul></div>                    </div>
                                <div class="main-menu">
                    <h3 class="menu-location-title">
                        NAVEGUE                    </h3>
                    <div id="mobile-menu" class="menu-navegue-container"><ul id="menu-navegue" class="menu"><li id="menu-item-28421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-28421"><a href="https://npdiario.com/">PRIMEIRA PÁGINA</a></li>
<li id="menu-item-28414" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28414"><a href="#">EDITORIAS</a>
<ul class="sub-menu">
	<li id="menu-item-28382" class="cadernos menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-28382"><a href="https://npdiario.com/ultimas-noticias/">Editorias</a>
	<ul class="sub-menu">
		<li id="menu-item-28380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28380 menu-category-62"><a href="https://npdiario.com/editorias/comportamento/">Comportamento</a></li>
		<li id="menu-item-28381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28381 menu-category-53"><a href="https://npdiario.com/editorias/cultura/">Cultura</a></li>
		<li id="menu-item-28364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28364 menu-category-6"><a href="https://npdiario.com/editorias/economia/">Economia</a></li>
		<li id="menu-item-28365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28365 menu-category-7"><a href="https://npdiario.com/editorias/educacao/">Educação</a></li>
		<li id="menu-item-28366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28366 menu-category-8"><a href="https://npdiario.com/editorias/especial/">Especial</a></li>
	</ul>
</li>
	<li id="menu-item-28415" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28415"><a href="#"><img src="https://midia.npdiario.com/wp-content/uploads/2017/03/sep-menu.png"></a>
	<ul class="sub-menu">
		<li id="menu-item-28367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28367 menu-category-9"><a href="https://npdiario.com/editorias/esportes/">Esportes</a></li>
		<li id="menu-item-28385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28385 menu-category-10"><a href="https://npdiario.com/editorias/eventos/">Eventos</a></li>
		<li id="menu-item-28368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28368 menu-category-11"><a href="https://npdiario.com/editorias/imprensa/">Imprensa</a></li>
		<li id="menu-item-28369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28369 menu-category-12"><a href="https://npdiario.com/editorias/noticias-da-regiao/">Notícias da Região</a></li>
	</ul>
</li>
	<li id="menu-item-28416" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28416"><a href="#"><img src="https://midia.npdiario.com/wp-content/uploads/2017/03/sep-menu.png"></a>
	<ul class="sub-menu">
		<li id="menu-item-28370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28370 menu-category-13"><a href="https://npdiario.com/editorias/policial/">Policial</a></li>
		<li id="menu-item-28371" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28371 menu-category-14"><a href="https://npdiario.com/editorias/politica/">Política</a></li>
		<li id="menu-item-28372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28372 menu-category-15"><a href="https://npdiario.com/editorias/saude/">Saúde</a></li>
		<li id="menu-item-28376" class="ultimas-noticias menu-item menu-item-type-post_type menu-item-object-page menu-item-28376"><a href="https://npdiario.com/ultimas-noticias/">Últimas Notícias</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-28377" class="cidades menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28377"><a href="#">Cidades</a>
<ul class="sub-menu">
	<li id="menu-item-28417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28417"><a href="#">CIDADES</a>
	<ul class="sub-menu">
		<li id="menu-item-28386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28386"><a href="https://npdiario.com/assunto/abatia">Abátia</a></li>
		<li id="menu-item-28387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28387"><a href="https://npdiario.com/assunto/andira">Andirá</a></li>
		<li id="menu-item-28388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28388"><a href="https://npdiario.com/assunto/barra-do-jacare">Barra do Jacaré</a></li>
		<li id="menu-item-28389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28389"><a href="https://npdiario.com/assunto/cambara">Cambará</a></li>
		<li id="menu-item-28390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28390"><a href="https://npdiario.com/assunto/carlopolis">Carlópolis</a></li>
		<li id="menu-item-28391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28391"><a href="https://npdiario.com/assunto/conselheiro-mairinck">Conselheiro Mairinck</a></li>
		<li id="menu-item-28392" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28392"><a href="https://npdiario.com/assunto/curiuva">Curiúva</a></li>
	</ul>
</li>
	<li id="menu-item-28418" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28418"><a href="#"><img src="https://midia.npdiario.com/wp-content/uploads/2017/03/sep-menu.png"></a>
	<ul class="sub-menu">
		<li id="menu-item-28393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28393"><a href="https://npdiario.com/assunto/figueira">Figueira</a></li>
		<li id="menu-item-28394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28394"><a href="https://npdiario.com/assunto/guapirama">Guapirama</a></li>
		<li id="menu-item-28395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28395"><a href="https://npdiario.com/assunto/ibaiti">Ibaiti</a></li>
		<li id="menu-item-28396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28396"><a href="https://npdiario.com/assunto/jaboti">Jaboti</a></li>
		<li id="menu-item-28397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28397"><a href="https://npdiario.com/assunto/jacarezinho">Jacarezinho</a></li>
		<li id="menu-item-28398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28398"><a href="https://npdiario.com/assunto/japira">Japira</a></li>
	</ul>
</li>
	<li id="menu-item-28419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28419"><a href="#"><img src="https://midia.npdiario.com/wp-content/uploads/2017/03/sep-menu.png"></a>
	<ul class="sub-menu">
		<li id="menu-item-28399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28399"><a href="https://npdiario.com/assunto/joaquim-tavora">Joaquim Távora</a></li>
		<li id="menu-item-28400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28400"><a href="https://npdiario.com/assunto/jundiai-do-sul">Jundiaí do Sul</a></li>
		<li id="menu-item-28401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28401"><a href="https://npdiario.com/assunto/pinhalão">Pinhalão</a></li>
		<li id="menu-item-28402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28402"><a href="https://npdiario.com/assunto/quatigua">Quatiguá</a></li>
		<li id="menu-item-28403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28403"><a href="https://npdiario.com/assunto/ribeirao-claro">Ribeirão Claro</a></li>
		<li id="menu-item-28404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28404"><a href="https://npdiario.com/assunto/ribeirao-do-pinhal">Ribeirão do Pinhal</a></li>
	</ul>
</li>
	<li id="menu-item-28420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28420"><a href="#"><img src="https://midia.npdiario.com/wp-content/uploads/2017/03/sep-menu.png"></a>
	<ul class="sub-menu">
		<li id="menu-item-28405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28405"><a href="https://npdiario.com/assunto/salto-do-itarare">Salto do Itararé</a></li>
		<li id="menu-item-28406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28406"><a href="https://npdiario.com/assunto/santana-do-itarare">Santana do Itararé</a></li>
		<li id="menu-item-28407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28407"><a href="https://npdiario.com/assunto/santo-antonio-da-platina">Santo Antônio da Platina</a></li>
		<li id="menu-item-28408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28408"><a href="https://npdiario.com/assunto/sao-jose-da-boa-vista">São José da Boa Vista</a></li>
		<li id="menu-item-28409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28409"><a href="https://npdiario.com/assunto/siqueira-campos">Siqueira Campos</a></li>
		<li id="menu-item-28410" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28410"><a href="https://npdiario.com/assunto/tomazina">Tomazina</a></li>
		<li id="menu-item-28411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28411"><a href="https://npdiario.com/assunto/wenceslau-braz">Wenceslau Braz</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-32244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-32244"><a href="https://npdiario.com/editorias/blogs-e-colunas/">Blogs &#038; Colunas</a>
<ul class="sub-menu">
	<li id="menu-item-28412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28412 menu-category-139"><a href="https://npdiario.com/editorias/blogs-e-colunas/vitor-leite/">Vitor Leite</a></li>
	<li id="menu-item-28413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28413 menu-category-186"><a href="https://npdiario.com/editorias/blogs-e-colunas/sociedade/">Sociedade</a></li>
	<li id="menu-item-28373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28373 menu-category-18"><a href="https://npdiario.com/editorias/blogs-e-colunas/felippe-toneti/">Felippe Toneti</a></li>
	<li id="menu-item-31531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31531"><a href="https://npdiario.com/editorias/blogs-e-colunas/julia-audi">Júlia Audi</a></li>
	<li id="menu-item-56635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56635 menu-category-933"><a href="https://npdiario.com/editorias/blogs-e-colunas/entenda-antes/">Entenda Antes</a></li>
</ul>
</li>
<li id="menu-item-28375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28375"><a href="https://npdiario.com/mural-de-recados/">Mural de Recados</a></li>
<li id="menu-item-32245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-32245"><a href="https://npdiario.com/anuncie/">ANUNCIE</a>
<ul class="sub-menu">
	<li id="menu-item-95128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95128"><a href="https://npdiario.com/anuncie/">Anuncie seu negócio</a></li>
	<li id="menu-item-95127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95127"><a href="https://npdiario.com/seja-um-parceiro-npdiario/">Parceiro Ganhe renda extra</a></li>
</ul>
</li>
<li id="menu-item-29342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29342"><a href="https://npdiario.com/contato/">Contatos</a></li>
</ul></div>                </div>
            </div>
        </div>
        <div id="page-inner-wrap">
            <div class="page-cover mobile-menu-close"></div>
            <div class="bk-page-header">
                <div class="header-wrap header-1">
                    <div class="top-bar" style="display: ;">
                        <div class="bkwrapper container">
                                                            <div class="top-nav clearfix">
                                                                         
                                        <div id="top-menu" class="menu-npdiario-container"><ul id="menu-npdiario-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31782"><a href="https://npdiario.com/anuncie/">Anuncie no NPdiario</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28870"><a href="https://npdiario.com/privacidade/">Privacidade</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28425"><a href="https://npdiario.com/contato">Contatos</a></li>
</ul></div> 
                                                                                                                                				<div class="header-social">
                    					<ul class="clearfix">
                    						                    							<li class="social-icon fb"><a class="bk-tipper-bottom" data-title="Facebook" href="https://www.facebook.com/npdiario" target="_blank"><i class="fa fa-facebook"></i></a></li>
                    						                    						
                    						                    							<li class="social-icon twitter"><a class="bk-tipper-bottom" data-title="Twitter" href="https://twitter.com/npdiario" target="_blank"><i class="fa fa-twitter"></i></a></li>
                    						                    						
                    						                    							<li class="social-icon gplus"><a class="bk-tipper-bottom" data-title="Google Plus" href="https://plus.google.com/114991865663953886416?gl=BR" target="_blank"><i class="fa fa-google-plus"></i></a></li>
                    						                    						
                    						                    						
                    						                    						
                    						                    						
                    						                    						
                    						                    							<li class="social-icon youtube"><a class="bk-tipper-bottom" data-title="Youtube" href="https://www.youtube.com/channel/UCFax4ikYpTRAKkoPekSfzwQ" target="_blank"><i class="fa fa-youtube"></i></a></li>
                    						      							
                    						                                    
                                                                                        
                                                                                        
                                                                							<li class="social-icon rss"><a class="bk-tipper-bottom" data-title="Rss" href="https://www.npdiario.com/feed" target="_blank"><i class="fa fa-rss"></i></a></li>
                    						                    						
                    					</ul>
                    				</div>
                    
                                      
                                </div><!--top-nav-->
                                                    </div>
                    </div><!--top-bar-->
        
                    <div class="header container">
                        <div class="row">
                            <div class="col-md-12">
                    			<div class="header-inner ">
     			                   <!-- logo open -->
                                                                    			<div class="logo">
                                            <h1>
                                                <a href="https://npdiario.com">
                                                    <img src="https://midia.npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png" alt="NPdiário"/>
                                                </a>
                                            </h1>
                            			</div>
                            			<!-- logo close -->
                                                                                                                            <!-- header-banner open -->                             
                                			<div class="header-banner">
<a href="https://www.unopar.com.br/unidade/santo-antonio-da-platinapr-i1059433u/"><img src="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/02/Unopar_Divulgacao021685.jpg?fit=728%2C90&#038;ssl=1" alt=""  width="728" height="90"   /></a>                                			</div>                            
                                			<!-- header-banner close -->
                                                                        </div>
                            </div>
                        </div>
                    </div>
                    <!-- nav open -->
            		<nav class="main-nav">
                        <div class="main-nav-inner bkwrapper container">
                            <div class="main-nav-container clearfix">
                                    <div class="main-nav-wrap">
                                        <div class="mobile-menu-wrap">
                                            <h3 class="menu-title">
                                                NPdiário                                            </h3>
                                            <a class="mobile-nav-btn" id="nav-open-btn"><i class="fa fa-bars"></i></a>  
                                        </div>
                                        
                                        <div id="main-menu" class="menu-navegue-container"><ul id="menu-navegue-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-28421"><a href="https://npdiario.com/">PRIMEIRA PÁGINA</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28414"><a href="#">EDITORIAS</a><div class="bk-mega-column-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="cadernos menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-28382"><a href="https://npdiario.com/ultimas-noticias/">Editorias</a><ul class="bk-sub-sub-menu">		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28380 menu-category-62"><a href="https://npdiario.com/editorias/comportamento/">Comportamento</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28381 menu-category-53"><a href="https://npdiario.com/editorias/cultura/">Cultura</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28364 menu-category-6"><a href="https://npdiario.com/editorias/economia/">Economia</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28365 menu-category-7"><a href="https://npdiario.com/editorias/educacao/">Educação</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28366 menu-category-8"><a href="https://npdiario.com/editorias/especial/">Especial</a></li>
</ul></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28415"><a href="#"><img src="https://midia.npdiario.com/wp-content/uploads/2017/03/sep-menu.png"></a><ul class="bk-sub-sub-menu">		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28367 menu-category-9"><a href="https://npdiario.com/editorias/esportes/">Esportes</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28385 menu-category-10"><a href="https://npdiario.com/editorias/eventos/">Eventos</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28368 menu-category-11"><a href="https://npdiario.com/editorias/imprensa/">Imprensa</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28369 menu-category-12"><a href="https://npdiario.com/editorias/noticias-da-regiao/">Notícias da Região</a></li>
</ul></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28416"><a href="#"><img src="https://midia.npdiario.com/wp-content/uploads/2017/03/sep-menu.png"></a><ul class="bk-sub-sub-menu">		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28370 menu-category-13"><a href="https://npdiario.com/editorias/policial/">Policial</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28371 menu-category-14"><a href="https://npdiario.com/editorias/politica/">Política</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28372 menu-category-15"><a href="https://npdiario.com/editorias/saude/">Saúde</a></li>
		<li class="ultimas-noticias menu-item menu-item-type-post_type menu-item-object-page menu-item-28376"><a href="https://npdiario.com/ultimas-noticias/">Últimas Notícias</a></li>
</ul></li>
</ul></div></div></li>
<li class="cidades menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28377"><a href="#">Cidades</a><div class="bk-mega-column-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28417"><a href="#">CIDADES</a><ul class="bk-sub-sub-menu">		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28386"><a href="https://npdiario.com/assunto/abatia">Abátia</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28387"><a href="https://npdiario.com/assunto/andira">Andirá</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28388"><a href="https://npdiario.com/assunto/barra-do-jacare">Barra do Jacaré</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28389"><a href="https://npdiario.com/assunto/cambara">Cambará</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28390"><a href="https://npdiario.com/assunto/carlopolis">Carlópolis</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28391"><a href="https://npdiario.com/assunto/conselheiro-mairinck">Conselheiro Mairinck</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28392"><a href="https://npdiario.com/assunto/curiuva">Curiúva</a></li>
</ul></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28418"><a href="#"><img src="https://midia.npdiario.com/wp-content/uploads/2017/03/sep-menu.png"></a><ul class="bk-sub-sub-menu">		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28393"><a href="https://npdiario.com/assunto/figueira">Figueira</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28394"><a href="https://npdiario.com/assunto/guapirama">Guapirama</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28395"><a href="https://npdiario.com/assunto/ibaiti">Ibaiti</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28396"><a href="https://npdiario.com/assunto/jaboti">Jaboti</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28397"><a href="https://npdiario.com/assunto/jacarezinho">Jacarezinho</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28398"><a href="https://npdiario.com/assunto/japira">Japira</a></li>
</ul></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28419"><a href="#"><img src="https://midia.npdiario.com/wp-content/uploads/2017/03/sep-menu.png"></a><ul class="bk-sub-sub-menu">		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28399"><a href="https://npdiario.com/assunto/joaquim-tavora">Joaquim Távora</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28400"><a href="https://npdiario.com/assunto/jundiai-do-sul">Jundiaí do Sul</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28401"><a href="https://npdiario.com/assunto/pinhalão">Pinhalão</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28402"><a href="https://npdiario.com/assunto/quatigua">Quatiguá</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28403"><a href="https://npdiario.com/assunto/ribeirao-claro">Ribeirão Claro</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28404"><a href="https://npdiario.com/assunto/ribeirao-do-pinhal">Ribeirão do Pinhal</a></li>
</ul></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28420"><a href="#"><img src="https://midia.npdiario.com/wp-content/uploads/2017/03/sep-menu.png"></a><ul class="bk-sub-sub-menu">		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28405"><a href="https://npdiario.com/assunto/salto-do-itarare">Salto do Itararé</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28406"><a href="https://npdiario.com/assunto/santana-do-itarare">Santana do Itararé</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28407"><a href="https://npdiario.com/assunto/santo-antonio-da-platina">Santo Antônio da Platina</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28408"><a href="https://npdiario.com/assunto/sao-jose-da-boa-vista">São José da Boa Vista</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28409"><a href="https://npdiario.com/assunto/siqueira-campos">Siqueira Campos</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28410"><a href="https://npdiario.com/assunto/tomazina">Tomazina</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28411"><a href="https://npdiario.com/assunto/wenceslau-braz">Wenceslau Braz</a></li>
</ul></li>
</ul></div></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-32244"><a href="https://npdiario.com/editorias/blogs-e-colunas/">Blogs &#038; Colunas</a><div class="bk-dropdown-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28412 menu-category-139"><a href="https://npdiario.com/editorias/blogs-e-colunas/vitor-leite/">Vitor Leite</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28413 menu-category-186"><a href="https://npdiario.com/editorias/blogs-e-colunas/sociedade/">Sociedade</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28373 menu-category-18"><a href="https://npdiario.com/editorias/blogs-e-colunas/felippe-toneti/">Felippe Toneti</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31531"><a href="https://npdiario.com/editorias/blogs-e-colunas/julia-audi">Júlia Audi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56635 menu-category-933"><a href="https://npdiario.com/editorias/blogs-e-colunas/entenda-antes/">Entenda Antes</a></li>
</ul></div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28375"><a href="https://npdiario.com/mural-de-recados/">Mural de Recados</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-32245"><a href="https://npdiario.com/anuncie/">ANUNCIE</a><div class="bk-dropdown-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95128"><a href="https://npdiario.com/anuncie/">Anuncie seu negócio</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95127"><a href="https://npdiario.com/seja-um-parceiro-npdiario/">Parceiro Ganhe renda extra</a></li>
</ul></div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29342"><a href="https://npdiario.com/contato/">Contatos</a></li>
</ul></div>                                    </div>
                                    <div class="ajax-search-wrap"><div id="ajax-form-search" class="ajax-search-icon"><i class="fa fa-search"></i></div><form class="ajax-form" method="get" action="https://npdiario.com/"><fieldset><input id="search-form-text" type="text" autocomplete="off" class="field" name="s" value="" placeholder="Procure no site:"></fieldset></form> <div id="ajax-search-result"></div></div> 
                            </div>    
                        </div><!-- main-nav-inner -->       
            		</nav>
                    <!-- nav close --> 
        		</div>                
                <!-- ticker open -->
                                <!-- ticker close -->
            </div>                
            
            <!-- backtop open -->
    		                <div id="back-top"><i class="fa fa-long-arrow-up"></i></div>
                		<!-- backtop close -->


                                <div class="single-page sidebar-right">
                    <div class="article-wrap bkwrapper container" itemscope itemtype="http://schema.org/Article">
                  
                       
                <div class="article-content-wrap">
                    <div class="row bksection bk-in-single-page clearfix">
                        <div class="main col-md-8">
                                                            <div class="singletop">
                                    <div class="post-category"><a href="https://npdiario.com/editorias/capa/">/ Capa</a><a href="https://npdiario.com/editorias/politica/">Política</a></div>                                    <div class="bk-breadcrumbs-wrap"><div class="breadcrumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://npdiario.com//"><span itemprop="title">Home</span></a></span><span class="delim">&rsaquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="https://npdiario.com/editorias/capa/"><span itemprop="title">/ Capa</span></a></span><span class="delim">&rsaquo;</span><span class="current">Casa Civil discutirá política no Norte Pioneiro</span></div></div>                                </div>
                                <div class="s_header_wraper">
                                    <div class="s-post-header"><h1 itemprop=&quot;headline&quot;> Casa Civil discutirá política no Norte Pioneiro</h1>
                                        <div class="meta"><div class="post-author">By <a href="https://npdiario.com/author/luryan/">Luryan Isabele</a></div><div class="post-date"><i class="fa fa-clock-o"></i>16/10/2020</div></div>                                    </div>
                                </div><!-- end single header -->  
                              
                                                       
                                <div class="bk-share-box-top"> 
                                    <span>COMPARTILHE:</span>
                                                <div class="share-box-wrap">
                <div class="share-box">
                    <ul class="social-share">
                                                    <li class="bk_facebook_share"><a onClick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fcasa-civil-discutira-politica-no-norte-pioneiro%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fcasa-civil-discutira-politica-no-norte-pioneiro%2F"><div class="share-item__icon"><i class="fa fa-facebook " title="Facebook"></i></div></a></li>
                                                                            <li class="bk_twitter_share"><a onClick="window.open('http://twitter.com/share?url=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fcasa-civil-discutira-politica-no-norte-pioneiro%2F&amp;text=Casa%20Civil%20discutirá%20política%20no%20Norte%20Pioneiro','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fcasa-civil-discutira-politica-no-norte-pioneiro%2F&amp;text=Casa%20Civil%20discutirá%20política%20no%20Norte%20Pioneiro"><div class="share-item__icon"><i class="fa fa-twitter " title="Twitter"></i></div></a></li>
                                                                            <li class="bk_gplus_share"><a onClick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fcasa-civil-discutira-politica-no-norte-pioneiro%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fcasa-civil-discutira-politica-no-norte-pioneiro%2F"><div class="share-item__icon"><i class="fa fa-google-plus " title="Google Plus"></i></div></a></li>
                                                                                                                        <li class="bk_whatsapp_share"><a href="whatsapp://send?text=*Casa+Civil+discutir%C3%A1+pol%C3%ADtica+no+Norte+Pioneiro*  - https%3A%2F%2Fwp.me%2Fp8xXHe-zDv "><div class="share-item__icon"><i class="fa fa-whatsapp" aria-hidden="true" title="WhatsApp"></i></i></div></a></li>             
                    </ul>
                </div>
            </div>
                                         </div>                 
                                        
                            <header id="bk-normal-feat" class="clearfix"><div class="s-feat-img"><img width="660" height="400" src="https://i0.wp.com/npdiario.com/wp-content/uploads/2020/10/danielratinho-1.jpg?resize=660%2C400&amp;ssl=1" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="137012" data-permalink="https://npdiario.com/capa/casa-civil-discutira-politica-no-norte-pioneiro/attachment/danielratinho-3/" data-orig-file="https://i0.wp.com/npdiario.com/wp-content/uploads/2020/10/danielratinho-1.jpg?fit=909%2C838&amp;ssl=1" data-orig-size="909,838" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 6D Mark II&quot;,&quot;caption&quot;:&quot;Governador Carlos Massa Ratinho Junior  -  \rCuritiba, 03-07-19.\rFoto: Arnaldo Alves \/ ANPr.&quot;,&quot;created_timestamp&quot;:&quot;1562147067&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;131&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="danielratinho" data-image-description="" data-medium-file="https://i0.wp.com/npdiario.com/wp-content/uploads/2020/10/danielratinho-1.jpg?fit=300%2C277&amp;ssl=1" data-large-file="https://i0.wp.com/npdiario.com/wp-content/uploads/2020/10/danielratinho-1.jpg?fit=909%2C838&amp;ssl=1" data-lazy-src="https://i0.wp.com/npdiario.com/wp-content/uploads/2020/10/danielratinho-1.jpg?resize=660%2C400&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></header>                                                        
                            <div class="article-content  clearfix" itemprop="articleBody">
    <!-- ARTICAL CONTENT -->
                                                                <h3 style="text-align: justify;"><em><strong><span style="color: #008000;">Reunião será promovida pelas regionais de Jacarezinho e Cornélio Procópio </span></strong></em></h3>
<p style="text-align: justify;">Nesta terça feira, dia 20, às 15 horas, ocorrerá uma vídeoconferência, via Google Meet, para discutir sobre as ações governamentais para a região do Norte Pioneiro.</p>
<p style="text-align: justify;">Tudo está sendo organizado pelas regionais de Jacarezinho e Cornélio Procópio.</p>
<p style="text-align: justify;">O Secretário de Desenvolvimento Urbano, João Carlos Ortega, e o Chefe de Gabinete do Governador, Daniel Vilas Boas <span style="color: #008000;"><strong>(foto ao fundo, com o governador Carlos Massa Ratinho Junior)</strong></span>, marcarão presença.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><img loading="lazy" class="aligncenter wp-image-136990 size-full jetpack-lazy-image" src="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-16-at-07.49.36.jpeg?resize=559%2C982&#038;ssl=1" alt width="559" height="982" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-16-at-07.49.36.jpeg?w=559&amp;ssl=1 559w, https://i2.wp.com/npdiario.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-16-at-07.49.36.jpeg?resize=171%2C300&amp;ssl=1 171w, https://i2.wp.com/npdiario.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-16-at-07.49.36.jpeg?resize=400%2C703&amp;ssl=1 400w, https://i2.wp.com/npdiario.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-16-at-07.49.36.jpeg?resize=342%2C600&amp;ssl=1 342w, https://i2.wp.com/npdiario.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-16-at-07.49.36.jpeg?resize=150%2C264&amp;ssl=1 150w" data-lazy-sizes="(max-width: 559px) 100vw, 559px" data-lazy-src="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-16-at-07.49.36.jpeg?resize=559%2C982&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="aligncenter wp-image-136990 size-full" src="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-16-at-07.49.36.jpeg?resize=559%2C982&#038;ssl=1" alt="" width="559" height="982" srcset="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-16-at-07.49.36.jpeg?w=559&amp;ssl=1 559w, https://i2.wp.com/npdiario.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-16-at-07.49.36.jpeg?resize=171%2C300&amp;ssl=1 171w, https://i2.wp.com/npdiario.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-16-at-07.49.36.jpeg?resize=400%2C703&amp;ssl=1 400w, https://i2.wp.com/npdiario.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-16-at-07.49.36.jpeg?resize=342%2C600&amp;ssl=1 342w, https://i2.wp.com/npdiario.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-16-at-07.49.36.jpeg?resize=150%2C264&amp;ssl=1 150w" sizes="(max-width: 559px) 100vw, 559px" data-recalc-dims="1" /></noscript></p>
                                                            </div><!-- end article content --> 
                            <!-- TAGS -->
                        <div class="s-tags"><span>Tags</span><a href="https://npdiario.com/assunto/casa-civil/" title="Ver notícias com esse assunto">Casa Civil</a><a href="https://npdiario.com/assunto/cornelio-procopio/" title="Ver notícias com esse assunto">Cornélio Procópio</a><a href="https://npdiario.com/assunto/google-meet/" title="Ver notícias com esse assunto">Google Meet</a><a href="https://npdiario.com/assunto/jacarezinho/" title="Ver notícias com esse assunto">Jacarezinho</a><a href="https://npdiario.com/assunto/norte-pioneiro/" title="Ver notícias com esse assunto">Norte Pioneiro</a></div>                        
                        <br />
                       
                        <!-- COMMENT BOX -->
                                                    <div class="comment-box clearfix">
                            <!-- COMPARTILHAR -->
    					                           
                                <div class="bk-share-box-top"> 
                                    <span>COMPARTILHE:</span>
                                                <div class="share-box-wrap">
                <div class="share-box">
                    <ul class="social-share">
                                                    <li class="bk_facebook_share"><a onClick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fcasa-civil-discutira-politica-no-norte-pioneiro%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fcasa-civil-discutira-politica-no-norte-pioneiro%2F"><div class="share-item__icon"><i class="fa fa-facebook " title="Facebook"></i></div></a></li>
                                                                            <li class="bk_twitter_share"><a onClick="window.open('http://twitter.com/share?url=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fcasa-civil-discutira-politica-no-norte-pioneiro%2F&amp;text=Casa%20Civil%20discutirá%20política%20no%20Norte%20Pioneiro','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fcasa-civil-discutira-politica-no-norte-pioneiro%2F&amp;text=Casa%20Civil%20discutirá%20política%20no%20Norte%20Pioneiro"><div class="share-item__icon"><i class="fa fa-twitter " title="Twitter"></i></div></a></li>
                                                                            <li class="bk_gplus_share"><a onClick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fcasa-civil-discutira-politica-no-norte-pioneiro%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fcasa-civil-discutira-politica-no-norte-pioneiro%2F"><div class="share-item__icon"><i class="fa fa-google-plus " title="Google Plus"></i></div></a></li>
                                                                                                                        <li class="bk_whatsapp_share"><a href="whatsapp://send?text=*Casa+Civil+discutir%C3%A1+pol%C3%ADtica+no+Norte+Pioneiro*  - https%3A%2F%2Fwp.me%2Fp8xXHe-zDv "><div class="share-item__icon"><i class="fa fa-whatsapp" aria-hidden="true" title="WhatsApp"></i></i></div></a></li>             
                    </ul>
                </div>
            </div>
                                         </div>                 
                             
                                <div id='social_comments_control'><h2>Comentários</h2><ul id='social_comments_nav'><li><a href='#facebook_comments'><img src='https://npdiario.com/wp-content/plugins/social-comments/assets/images/icons/somicro/facebook.png' alt='Facebook'></a></li><li><a href='#gplus_comments'><img src='https://npdiario.com/wp-content/plugins/social-comments/assets/images/icons/somicro/gplus.png' alt='Google Plus'></a></li></ul><div id='facebook_comments' style=''><!--Facebook Comments By social Comments http://en.bainternet.info -->
<style type="text/css">.fb-comments, .fb-comments span, .fb-comments iframe {width: 100% !important;}</style>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1&appId=747210952120287";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="https://npdiario.com/capa/casa-civil-discutira-politica-no-norte-pioneiro/"; data-width="470" data-num-posts="10" data-colorscheme="light"></div></div><!-- #facebook --><div id='gplus_comments' style=''><!--Google Plus Comments By social Comments http://en.bainternet.info -->
<style type="text/css">#gplus_comments, #plusonecomments, #plusonecomments iframe {width: 99% !important;}</style>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<div id="plusonecomments"></div>
<script type="text/javascript">
  window.setTimeout(function() {
    var id = 'plusonecomments';
    var divWidth = document.getElementById(id).offsetWidth;
    var width = !!divWidth ? Math.min(divWidth, 750) : 600;
    var url = "https://npdiario.com/capa/casa-civil-discutira-politica-no-norte-pioneiro/";
    var moderationUrl = "";
    var moderationMode = "FILTERED_POSTMOD";
    gapi.comments.render(id, {
        'href': url,
        'first_party_property': 'BLOGGER',
        'legacy_comment_moderation_url': moderationUrl,
        'view_type': moderationMode,
        'width': width,
        'height' : '200'
    });
  }, 10);
  //fix height and width
  jQuery(window).load(function() {
    jQuery("#plusonecomments").css({
        'height': '',
        'width' : '99%'
    });
    jQuery("#plusonecomments iframe").css({
        'height': '',
        'min-height': '300px',
        'width': '99%'
    });
    
  });
  function loog(){console.log('sssss');}
</script></div><!-- #gplus --></div>                            </div>
                        						<!-- End Comment Box -->
 
	<!-- NAV -->
                         
                                    <div class="s-post-nav clearfix"><div class="nav-btn nav-prev"><div class="nav-title clearfix"><span class="icon"><i class="fa fa-long-arrow-left"></i></span><span>NOTÍCIA ANTERIOR</span><h3><a href="https://npdiario.com/capa/uenp-oferta-vagas-para-curso-de-segunda-licenciatura-em-espanhol/">UENP oferta vagas para curso de segunda ...</a></h3></div></div><div class="nav-btn nav-next"><div class="nav-title clearfix"><span class="icon"><i class="fa fa-long-arrow-right"></i></span><span>PRÓXIMA NOTÍCIA</span><h3><a href="https://npdiario.com/capa/golpista-furta-moto-em-siqueira-campos-e-depois-abandona-em-santo-antonio/">Golpista furta moto em Siqueira Campos e ...</a></h3></div></div></div>                                                                <!-- SHARE BOX -->
                                                                                            
                            
                            <!-- AUTHOR BOX -->
                                                <meta itemprop="author" content="24"><meta property="fb:pages" content="923602814385725" /><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Luryan Isabele"></span><meta itemprop="headline " content="Casa Civil discutirá política no Norte Pioneiro"><meta itemprop="datePublished" content="2020-10-16T17:51:14+00:00"><meta itemprop="dateModified" content="2020-10-16T17:51:14-03:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/capa/casa-civil-discutira-politica-no-norte-pioneiro/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/npdiario.com/wp-content/uploads/2020/10/danielratinho-1.jpg?fit=909%2C838&ssl=1"><meta itemprop="width" content="909"><meta itemprop="height" content="838"></span><meta itemprop="interactionCount" content="UserComments:0"/><p></p>							

        
				
    <!-- RELATED POST -->
                          
                            <div class="related-box">
                                <h3>
                                    <a id="s-related-article-tab" class="related-tab 136989 active" href="#">LEIA TAMBÉM</a>
                                    <a id="s-more-from-author" class="related-tab 136989 " href="#">PUBLICAMOS TAMBÉM</a>
                                </h3>
                                <div class="bk-related-posts"><ul class="related-posts row clearfix"><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="https://npdiario.com/economia/unimed-norte-pioneiro-reconhecida-no-premio-nacional-de-sustentabilidade/"><img width="515" height="400" src="https://i2.wp.com/npdiario.com/wp-content/uploads/2018/11/Premio-Governança.jpg?resize=515%2C400&amp;ssl=1" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="72232" data-permalink="https://npdiario.com/economia/unimed-norte-pioneiro-reconhecida-no-premio-nacional-de-sustentabilidade/attachment/premio-governanca/" data-orig-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2018/11/Premio-Governança.jpg?fit=515%2C453&amp;ssl=1" data-orig-size="515,453" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Premio Governança" data-image-description="" data-medium-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2018/11/Premio-Governança.jpg?fit=300%2C264&amp;ssl=1" data-large-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2018/11/Premio-Governança.jpg?fit=515%2C453&amp;ssl=1" data-lazy-src="https://i2.wp.com/npdiario.com/wp-content/uploads/2018/11/Premio-Governança.jpg?resize=515%2C400&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a> <!-- close a tag --></div> <!-- close thumb --><div class="post-category"><a href="https://npdiario.com/editorias/sub-capa/">Destaques</a><a href="https://npdiario.com/editorias/economia/">Economia</a><a href="https://npdiario.com/editorias/especial/">Especial</a><a href="https://npdiario.com/editorias/eventos/">Eventos</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="https://npdiario.com/economia/unimed-norte-pioneiro-reconhecida-no-premio-nacional-de-sustentabilidade/">Unimed Norte Pioneiro reconhecida no Prêmio Nacional de Sustentabilidade</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>21/11/2018</div><div class="post-author">By <a href="https://npdiario.com/author/valcir/">Valcir Machado</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="https://npdiario.com/noticias-da-regiao/pm-prende-elementos-com-entorpecentes-em-jacarezinho/"><img width="660" height="400" src="https://i1.wp.com/npdiario.com/wp-content/uploads/2018/11/a57cb63b-e90b-4d15-88f9-89b107a4ba28-1.jpg?resize=660%2C400&amp;ssl=1" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="72627" data-permalink="https://npdiario.com/noticias-da-regiao/pm-prende-elementos-com-entorpecentes-em-jacarezinho/attachment/a57cb63b-e90b-4d15-88f9-89b107a4ba28-1/" data-orig-file="https://i1.wp.com/npdiario.com/wp-content/uploads/2018/11/a57cb63b-e90b-4d15-88f9-89b107a4ba28-1.jpg?fit=997%2C676&amp;ssl=1" data-orig-size="997,676" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="a57cb63b-e90b-4d15-88f9-89b107a4ba28 (1)" data-image-description="" data-medium-file="https://i1.wp.com/npdiario.com/wp-content/uploads/2018/11/a57cb63b-e90b-4d15-88f9-89b107a4ba28-1.jpg?fit=300%2C203&amp;ssl=1" data-large-file="https://i1.wp.com/npdiario.com/wp-content/uploads/2018/11/a57cb63b-e90b-4d15-88f9-89b107a4ba28-1.jpg?fit=997%2C676&amp;ssl=1" data-lazy-src="https://i1.wp.com/npdiario.com/wp-content/uploads/2018/11/a57cb63b-e90b-4d15-88f9-89b107a4ba28-1.jpg?resize=660%2C400&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a> <!-- close a tag --></div> <!-- close thumb --><div class="post-category"><a href="https://npdiario.com/editorias/sub-capa/">Destaques</a><a href="https://npdiario.com/editorias/noticias-da-regiao/">Notícias da Região</a><a href="https://npdiario.com/editorias/policial/">Policial</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="https://npdiario.com/noticias-da-regiao/pm-prende-elementos-com-entorpecentes-em-jacarezinho/">PM prende elementos com entorpecentes em Jacarezinho</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>26/11/2018</div><div class="post-author">By <a href="https://npdiario.com/author/valcir/">Valcir Machado</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="https://npdiario.com/cidades/policia-militar-prende-tarado-em-jacarezinho/"><img width="652" height="400" src="https://i1.wp.com/npdiario.com/wp-content/uploads/2018/09/algemado-1.jpg?resize=652%2C400&amp;ssl=1" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="66039" data-permalink="https://npdiario.com/cidades/policia-militar-prende-tarado-em-jacarezinho/attachment/algemado-22/" data-orig-file="https://i1.wp.com/npdiario.com/wp-content/uploads/2018/09/algemado-1.jpg?fit=652%2C408&amp;ssl=1" data-orig-size="652,408" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="algemado" data-image-description="" data-medium-file="https://i1.wp.com/npdiario.com/wp-content/uploads/2018/09/algemado-1.jpg?fit=300%2C188&amp;ssl=1" data-large-file="https://i1.wp.com/npdiario.com/wp-content/uploads/2018/09/algemado-1.jpg?fit=652%2C408&amp;ssl=1" data-lazy-src="https://i1.wp.com/npdiario.com/wp-content/uploads/2018/09/algemado-1.jpg?resize=652%2C400&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a> <!-- close a tag --></div> <!-- close thumb --><div class="post-category"><a href="https://npdiario.com/editorias/cidades/">Cidades</a><a href="https://npdiario.com/editorias/sub-capa/">Destaques</a><a href="https://npdiario.com/editorias/noticias-da-regiao/">Notícias da Região</a><a href="https://npdiario.com/editorias/policial/">Policial</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="https://npdiario.com/cidades/policia-militar-prende-tarado-em-jacarezinho/">Polícia Militar prende tarado em Jacarezinho</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>08/09/2018</div><div class="post-author">By <a href="https://npdiario.com/author/valcir/">Valcir Machado</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="https://npdiario.com/cidades/pm-prende-quadrilha-de-jacarezinho-que-escondia-arma-e-drogas-em-berco-de-bebe/"><img width="660" height="400" src="https://i2.wp.com/npdiario.com/wp-content/uploads/2017/05/noberço.jpg?resize=660%2C400&amp;ssl=1" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="31279" data-permalink="https://npdiario.com/cidades/pm-prende-quadrilha-de-jacarezinho-que-escondia-arma-e-drogas-em-berco-de-bebe/attachment/noberco/" data-orig-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2017/05/noberço.jpg?fit=704%2C660&amp;ssl=1" data-orig-size="704,660" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="noberço" data-image-description="" data-medium-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2017/05/noberço.jpg?fit=300%2C281&amp;ssl=1" data-large-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2017/05/noberço.jpg?fit=704%2C660&amp;ssl=1" data-lazy-src="https://i2.wp.com/npdiario.com/wp-content/uploads/2017/05/noberço.jpg?resize=660%2C400&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a> <!-- close a tag --></div> <!-- close thumb --><div class="post-category"><a href="https://npdiario.com/editorias/cidades/">Cidades</a><a href="https://npdiario.com/editorias/policial/">Policial</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="https://npdiario.com/cidades/pm-prende-quadrilha-de-jacarezinho-que-escondia-arma-e-drogas-em-berco-de-bebe/">Preso bando de Jacarezinho que escondia arma e drogas em berço de bebê</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>06/05/2017</div><div class="post-author">By <a href="https://npdiario.com/author/valcir/">Valcir Machado</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="https://npdiario.com/cidades/requiao-jr-visita-dez-cidades-do-norte-pioneiro/"><img width="660" height="400" src="https://i1.wp.com/npdiario.com/wp-content/uploads/2019/06/juniore.jpg?resize=660%2C400&amp;ssl=1" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="91382" data-permalink="https://npdiario.com/cidades/requiao-jr-visita-dez-cidades-do-norte-pioneiro/attachment/juniore-2/" data-orig-file="https://i1.wp.com/npdiario.com/wp-content/uploads/2019/06/juniore.jpg?fit=850%2C697&amp;ssl=1" data-orig-size="850,697" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="juniore" data-image-description="" data-medium-file="https://i1.wp.com/npdiario.com/wp-content/uploads/2019/06/juniore.jpg?fit=300%2C246&amp;ssl=1" data-large-file="https://i1.wp.com/npdiario.com/wp-content/uploads/2019/06/juniore.jpg?fit=850%2C697&amp;ssl=1" data-lazy-src="https://i1.wp.com/npdiario.com/wp-content/uploads/2019/06/juniore.jpg?resize=660%2C400&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a> <!-- close a tag --></div> <!-- close thumb --><div class="post-category"><a href="https://npdiario.com/editorias/cidades/">Cidades</a><a href="https://npdiario.com/editorias/sub-capa/">Destaques</a><a href="https://npdiario.com/editorias/noticias-da-regiao/">Notícias da Região</a><a href="https://npdiario.com/editorias/politica/">Política</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="https://npdiario.com/cidades/requiao-jr-visita-dez-cidades-do-norte-pioneiro/">Requião Filho visita dez cidades do Norte Pioneiro</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>25/06/2019</div><div class="post-author">By <a href="https://npdiario.com/author/valcir/">Valcir Machado</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="https://npdiario.com/politica/4643/"><img width="660" height="400" src="https://i2.wp.com/npdiario.com/wp-content/uploads/2016/01/vintew.jpg?resize=660%2C400&amp;ssl=1" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="4644" data-permalink="https://npdiario.com/politica/4643/attachment/richa-inicia-construcao-da-clinica-de-odontologia-da-uenp-40/" data-orig-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2016/01/vintew.jpg?fit=920%2C885&amp;ssl=1" data-orig-size="920,885" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 6D&quot;,&quot;caption&quot;:&quot;O governador Beto Richa participou nesta quinta-feira (28),  em Jacarezinho, do lan\u00e7amento da pedra fundamental das obras do novo campus e da cl\u00ednica de Odontologia da Universidade Estadual do Norte do Paran\u00e1 (UENP). Participaram da solenidade: prefeito de Jacarezinho, S\u00e9rgio Eduardo Emygdio de Faria, secret\u00e1rio de Seguran\u00e7a,Wagner Mesquita, reitora da UENP, Maria F\u00e1tima Aparecida da Cruz Padoan, deputados: Luiz Claudio Romanelli, Evandro Junior, Pedro Lupion e Diego Garcia, entre outros.\rJacarezinho, 28-01-16.\rFoto: Arnaldo Alves \/ ANPr.&quot;,&quot;created_timestamp&quot;:&quot;1453982431&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;22&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.0055555555555556&quot;,&quot;title&quot;:&quot;Richa inicia constru\u00e7\u00e3o da cl\u00ednica de Odontologia da Uenp&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Richa inicia construção da clínica de Odontologia da Uenp" data-image-description="" data-medium-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2016/01/vintew.jpg?fit=300%2C289&amp;ssl=1" data-large-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2016/01/vintew.jpg?fit=920%2C885&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/npdiario.com/wp-content/uploads/2016/01/vintew.jpg?zoom=2&amp;resize=660%2C400&amp;ssl=1 1320w, https://i2.wp.com/npdiario.com/wp-content/uploads/2016/01/vintew.jpg?zoom=3&amp;resize=660%2C400&amp;ssl=1 1980w" data-lazy-sizes="(max-width: 660px) 100vw, 660px" data-lazy-src="https://i2.wp.com/npdiario.com/wp-content/uploads/2016/01/vintew.jpg?resize=660%2C400&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a> <!-- close a tag --></div> <!-- close thumb --><div class="post-category"><a href="https://npdiario.com/editorias/politica/">Política</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="https://npdiario.com/politica/4643/">Romanelli destaca importância da UENP</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>28/01/2016</div><div class="post-author">By <a href="https://npdiario.com/author/valcir/">Valcir Machado</a></div></div></div></li></ul></div><!--End related posts containter-->                            </div>
                            <!-- COMMENT BOX -->
                                                    <div class="comment-box clearfix">
                                                            </div> <!-- End Comment Box -->
                                                                                                                
                                        <div class="share-sticky enable">
                <div class="total-share-wrap">
                    <span><i class="fa fa-share-alt"></i></span>
                    <span class="total-share">0</span>
                </div>
                <ul class="social-share">
                                            <li><a class="bk-share bk_facebook_share" onClick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fcasa-civil-discutira-politica-no-norte-pioneiro%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fcasa-civil-discutira-politica-no-norte-pioneiro%2F"><i class="fa fa-facebook " title="Facebook"></i></a></li>
                                                                <li><a class="bk-share bk_twitter_share" onClick="window.open('http://twitter.com/share?url=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fcasa-civil-discutira-politica-no-norte-pioneiro%2F&amp;text=Casa%20Civil%20discutirá%20política%20no%20Norte%20Pioneiro','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fcasa-civil-discutira-politica-no-norte-pioneiro%2F&amp;text=Casa%20Civil%20discutirá%20política%20no%20Norte%20Pioneiro"><i class="fa fa-twitter " title="Twitter"></i></a></li>
                                                                <li><a class="bk-share bk_gplus_share" onClick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fcasa-civil-discutira-politica-no-norte-pioneiro%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fcasa-civil-discutira-politica-no-norte-pioneiro%2F"><i class="fa fa-google-plus " title="Google Plus"></i></a></li>
                                                                                                    
                    <li><a class="bk-share bk_whatsapp_share" href="whatsapp://send?text=*Casa+Civil+discutir%C3%A1+pol%C3%ADtica+no+Norte+Pioneiro*  - https%3A%2F%2Fwp.me%2Fp8xXHe-zDv"><i class="fa fa-whatsapp" title="WhatsApp"></i></a></li>
                    
                    
                                            
                </ul>
                <div class="share-sticky-close">
                    <i class="fa fa-backward"></i>
                </div>
            </div>
            <div class="share-sticky-open">
                <i class="fa fa-forward"></i>
            </div>
                                                         </div>
                                                                                                    <!-- Sidebar -->
                                                     <div class="sidebar col-md-4">
                                <aside class="sidebar-wrap stick" id="bk-single-sidebar">
                                    <div id="text-33" class="widget widget_text"><div class="bk-header"><div class="widget-title"><h3>Envie sua Notícia</h3></div></div>			<div class="textwidget"><a href="https://www.npdiario.com/reporter-np/" target="_self" rel="noopener noreferrer"><img src="https://i2.wp.com/midia.npdiario.com/wp-content/uploads/2017/05/wdg-reporternp.gif?w=1200" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/midia.npdiario.com/wp-content/uploads/2017/05/wdg-reporternp.gif?w=1200&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/midia.npdiario.com/wp-content/uploads/2017/05/wdg-reporternp.gif?w=1200" data-recalc-dims="1"></noscript></a></div>
		</div><div id="bk_social_widget-3" class="widget widget-social">            <div class="widget-title-wrap">
                <div class="bk-header"><div class="widget-title"><h3>SIGA-NOS!</h3></div></div>            </div>
                    <div class="social-wrapper">
    			<ul class="clearfix">
											<li class="social-icon fb"><a class="bk-tipper-bottom" data-title="Facebook" href="https://www.facebook.com/npdiario" target="_blank"><i class="fa fa-facebook"></i></a></li>
										
											<li class="social-icon twitter"><a class="bk-tipper-bottom" data-title="Twitter" href="https://twitter.com/npdiario" target="_blank"><i class="fa fa-twitter"></i></a></li>
										
											<li class="social-icon gplus"><a class="bk-tipper-bottom" data-title="Google Plus" href="https://plus.google.com/114991865663953886416?gl=BR" target="_blank"><i class="fa fa-google-plus"></i></a></li>
										
										
										
											<li class="social-icon instagram"><a class="bk-tipper-bottom" data-title="Instagram" href="https://www.instagram.com/npdiario/" target="_blank"><i class="fa fa-instagram"></i></a></li>
										
										
											<li class="social-icon youtube"><a class="bk-tipper-bottom" data-title="Youtube" href="https://www.youtube.com/channel/UCFax4ikYpTRAKkoPekSfzwQ" target="_blank"><i class="fa fa-youtube"></i></a></li>
					      							
					                                    
                                        
                                        
                    						<li class="social-icon rss"><a class="bk-tipper-bottom" data-title="Rss" href="https://www.npdiario.com/feed" target="_blank"><i class="fa fa-rss"></i></a></li>
					                    						
				</ul>
            </div>
		</div><div id="bk_postlist_widget-2" class="widget widget-postlist">            <div class="widget-title-wrap">
                <div class="bk-header"><div class="widget-title"><h3>LEIA TAMBÉM</h3></div></div>            </div>
                <div class="post-list-wrap"><div class="large-post" itemscope itemtype="http://schema.org/Article"><a href="https://npdiario.com/economia/vegas-pub-aberto-ate-duas-horas-da-madrugada-sexta-feira-e-sabado/"><div class="thumb" data-type="background" style="background-image: url(https://i1.wp.com/npdiario.com/wp-content/uploads/2020/09/vegaspuberto.jpg?fit=960%2C720&ssl=1)"></div></a><div class="post-c-wrap"><div class="post-category"><a href="https://npdiario.com/editorias/blogs-e-colunas/">Blogs e Colunas</a><a href="https://npdiario.com/editorias/economia/">Economia</a></div><h4 itemprop="name" class="title"><a itemprop="url" href="https://npdiario.com/economia/vegas-pub-aberto-ate-duas-horas-da-madrugada-sexta-feira-e-sabado/">Vegas Pub aberto hoje à noite no centro platinense</a></h4><div class="excerpt">Com todas as precauções sanitárias impostas pela pandemia na cidade &nbsp; O empresário Guilherme Muniz (fotos), confirmou que o Vegas Pub/Restaurante/Lanchonete,  está aberto à noite neste sábado , dia 16, ...</div></div><meta itemprop="author" content="4"><meta property="fb:pages" content="923602814385725" /><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Vegas Pub aberto hoje à noite no centro platinense"><meta itemprop="datePublished" content="2020-10-16T19:47:19+00:00"><meta itemprop="dateModified" content="2020-10-16T19:46:54-03:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/economia/vegas-pub-aberto-ate-duas-horas-da-madrugada-sexta-feira-e-sabado/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/npdiario.com/wp-content/uploads/2020/09/vegaspuberto.jpg?fit=960%2C720&ssl=1"><meta itemprop="width" content="960"><meta itemprop="height" content="720"></span><meta itemprop="interactionCount" content="UserComments:0"/></div><div class="clearfix"><div class="list-small-post"><ul><li class="small-post content_out clearfix">            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                <div class="thumb hide-thumb"><a href="https://npdiario.com/educacao/unopar-promove-evento-gratuito-para-inspirar-carreiras-no-norte-pioneiro/"><img width="130" height="130" src="https://i1.wp.com/npdiario.com/wp-content/uploads/2020/10/maraF01303_banner_1440x550px1.jpg?resize=130%2C130&amp;ssl=1" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="136976" data-permalink="https://npdiario.com/educacao/unopar-promove-evento-gratuito-para-inspirar-carreiras-no-norte-pioneiro/attachment/maraf01303_banner_1440x550px1/" data-orig-file="https://i1.wp.com/npdiario.com/wp-content/uploads/2020/10/maraF01303_banner_1440x550px1.jpg?fit=550%2C525&amp;ssl=1" data-orig-size="550,525" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="maraF01303_banner_1440x550px(1)" data-image-description="" data-medium-file="https://i1.wp.com/npdiario.com/wp-content/uploads/2020/10/maraF01303_banner_1440x550px1.jpg?fit=300%2C286&amp;ssl=1" data-large-file="https://i1.wp.com/npdiario.com/wp-content/uploads/2020/10/maraF01303_banner_1440x550px1.jpg?fit=550%2C525&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/npdiario.com/wp-content/uploads/2020/10/maraF01303_banner_1440x550px1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/npdiario.com/wp-content/uploads/2020/10/maraF01303_banner_1440x550px1.jpg?resize=130%2C130&amp;ssl=1 130w, https://i1.wp.com/npdiario.com/wp-content/uploads/2020/10/maraF01303_banner_1440x550px1.jpg?resize=96%2C96&amp;ssl=1 96w, https://i1.wp.com/npdiario.com/wp-content/uploads/2020/10/maraF01303_banner_1440x550px1.jpg?zoom=2&amp;resize=130%2C130&amp;ssl=1 260w, https://i1.wp.com/npdiario.com/wp-content/uploads/2020/10/maraF01303_banner_1440x550px1.jpg?zoom=3&amp;resize=130%2C130&amp;ssl=1 390w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i1.wp.com/npdiario.com/wp-content/uploads/2020/10/maraF01303_banner_1440x550px1.jpg?resize=130%2C130&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a> <!-- close a tag --></div> <!-- close thumb -->                        
                <div class="post-c-wrap">
                    <h4 itemprop="name" class="title"><a itemprop="url" href="https://npdiario.com/educacao/unopar-promove-evento-gratuito-para-inspirar-carreiras-no-norte-pioneiro/">Unopar promove evento gratuito para inspirar carreiras no Norte Pioneiro</a></h4>                    <div class="meta"><div class="post-author">By <a href="https://npdiario.com/author/valcir/">Valcir Machado</a></div><div class="post-date"><i class="fa fa-clock-o"></i>16/10/2020</div></div>                </div>
                <meta itemprop="author" content="4"><meta property="fb:pages" content="923602814385725" /><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Unopar promove evento gratuito para inspirar carreiras no Norte Pioneiro"><meta itemprop="datePublished" content="2020-10-16T19:40:06+00:00"><meta itemprop="dateModified" content="2020-10-16T19:39:42-03:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/educacao/unopar-promove-evento-gratuito-para-inspirar-carreiras-no-norte-pioneiro/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/npdiario.com/wp-content/uploads/2020/10/maraF01303_banner_1440x550px1.jpg?fit=550%2C525&ssl=1"><meta itemprop="width" content="550"><meta itemprop="height" content="525"></span><meta itemprop="interactionCount" content="UserComments:0"/>            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                <div class="thumb hide-thumb"><a href="https://npdiario.com/capa/princesa-do-norte-lanca-promocao-diferente-no-norte-pioneiro/"><img width="130" height="130" src="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/10/crianca-mae-brincando.jpg?resize=130%2C130&amp;ssl=1" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="137025" data-permalink="https://npdiario.com/capa/princesa-do-norte-lanca-promocao-diferente-no-norte-pioneiro/attachment/crianca-mae-brincando/" data-orig-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/10/crianca-mae-brincando.jpg?fit=900%2C599&amp;ssl=1" data-orig-size="900,599" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCE-7&quot;,&quot;caption&quot;:&quot;Cute baby boy toddler child with mother play with car toys in game room in shopping mall&quot;,&quot;created_timestamp&quot;:&quot;1580559469&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="crianca-mae-brincando" data-image-description="" data-medium-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/10/crianca-mae-brincando.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/10/crianca-mae-brincando.jpg?fit=900%2C599&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/10/crianca-mae-brincando.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/npdiario.com/wp-content/uploads/2020/10/crianca-mae-brincando.jpg?resize=130%2C130&amp;ssl=1 130w, https://i2.wp.com/npdiario.com/wp-content/uploads/2020/10/crianca-mae-brincando.jpg?resize=96%2C96&amp;ssl=1 96w, https://i2.wp.com/npdiario.com/wp-content/uploads/2020/10/crianca-mae-brincando.jpg?zoom=2&amp;resize=130%2C130&amp;ssl=1 260w, https://i2.wp.com/npdiario.com/wp-content/uploads/2020/10/crianca-mae-brincando.jpg?zoom=3&amp;resize=130%2C130&amp;ssl=1 390w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/10/crianca-mae-brincando.jpg?resize=130%2C130&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a> <!-- close a tag --></div> <!-- close thumb -->                        
                <div class="post-c-wrap">
                    <h4 itemprop="name" class="title"><a itemprop="url" href="https://npdiario.com/capa/princesa-do-norte-lanca-promocao-diferente-no-norte-pioneiro/">Princesa do Norte lança promoção diferente no Norte Pioneiro</a></h4>                    <div class="meta"><div class="post-author">By <a href="https://npdiario.com/author/valcir/">Valcir Machado</a></div><div class="post-date"><i class="fa fa-clock-o"></i>16/10/2020</div></div>                </div>
                <meta itemprop="author" content="4"><meta property="fb:pages" content="923602814385725" /><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Princesa do Norte lança promoção diferente no Norte Pioneiro"><meta itemprop="datePublished" content="2020-10-16T19:34:01+00:00"><meta itemprop="dateModified" content="2020-10-16T19:49:37-03:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/capa/princesa-do-norte-lanca-promocao-diferente-no-norte-pioneiro/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/10/crianca-mae-brincando.jpg?fit=900%2C599&ssl=1"><meta itemprop="width" content="900"><meta itemprop="height" content="599"></span><meta itemprop="interactionCount" content="UserComments:0"/>            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                <div class="thumb hide-thumb"><a href="https://npdiario.com/capa/golpista-furta-moto-em-siqueira-campos-e-depois-abandona-em-santo-antonio/"><img width="130" height="130" src="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-16-at-16.48.51.jpeg?resize=130%2C130&amp;ssl=1" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="137002" data-permalink="https://npdiario.com/capa/golpista-furta-moto-em-siqueira-campos-e-depois-abandona-em-santo-antonio/attachment/whatsapp-image-2020-10-16-at-16-48-51/" data-orig-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-16-at-16.48.51.jpeg?fit=789%2C800&amp;ssl=1" data-orig-size="789,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2020-10-16 at 16.48.51" data-image-description="" data-medium-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-16-at-16.48.51.jpeg?fit=296%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-16-at-16.48.51.jpeg?fit=789%2C800&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-16-at-16.48.51.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/npdiario.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-16-at-16.48.51.jpeg?resize=130%2C130&amp;ssl=1 130w, https://i2.wp.com/npdiario.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-16-at-16.48.51.jpeg?resize=640%2C640&amp;ssl=1 640w, https://i2.wp.com/npdiario.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-16-at-16.48.51.jpeg?resize=96%2C96&amp;ssl=1 96w, https://i2.wp.com/npdiario.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-16-at-16.48.51.jpeg?zoom=2&amp;resize=130%2C130&amp;ssl=1 260w, https://i2.wp.com/npdiario.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-16-at-16.48.51.jpeg?zoom=3&amp;resize=130%2C130&amp;ssl=1 390w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-16-at-16.48.51.jpeg?resize=130%2C130&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a> <!-- close a tag --></div> <!-- close thumb -->                        
                <div class="post-c-wrap">
                    <h4 itemprop="name" class="title"><a itemprop="url" href="https://npdiario.com/capa/golpista-furta-moto-em-siqueira-campos-e-depois-abandona-em-santo-antonio/">Golpista furta moto em Siqueira Campos e depois abandona em Santo Antônio</a></h4>                    <div class="meta"><div class="post-author">By <a href="https://npdiario.com/author/luryan/">Luryan Isabele</a></div><div class="post-date"><i class="fa fa-clock-o"></i>16/10/2020</div></div>                </div>
                <meta itemprop="author" content="24"><meta property="fb:pages" content="923602814385725" /><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Luryan Isabele"></span><meta itemprop="headline " content="Golpista furta moto em Siqueira Campos e depois abandona em Santo Antônio"><meta itemprop="datePublished" content="2020-10-16T18:01:05+00:00"><meta itemprop="dateModified" content="2020-10-16T18:01:05-03:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/capa/golpista-furta-moto-em-siqueira-campos-e-depois-abandona-em-santo-antonio/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-16-at-16.48.51.jpeg?fit=789%2C800&ssl=1"><meta itemprop="width" content="789"><meta itemprop="height" content="800"></span><meta itemprop="interactionCount" content="UserComments:0"/>            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                <div class="thumb hide-thumb"><a href="https://npdiario.com/capa/casa-civil-discutira-politica-no-norte-pioneiro/"><img width="130" height="130" src="https://i0.wp.com/npdiario.com/wp-content/uploads/2020/10/danielratinho-1.jpg?resize=130%2C130&amp;ssl=1" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="137012" data-permalink="https://npdiario.com/capa/casa-civil-discutira-politica-no-norte-pioneiro/attachment/danielratinho-3/" data-orig-file="https://i0.wp.com/npdiario.com/wp-content/uploads/2020/10/danielratinho-1.jpg?fit=909%2C838&amp;ssl=1" data-orig-size="909,838" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 6D Mark II&quot;,&quot;caption&quot;:&quot;Governador Carlos Massa Ratinho Junior  -  \rCuritiba, 03-07-19.\rFoto: Arnaldo Alves \/ ANPr.&quot;,&quot;created_timestamp&quot;:&quot;1562147067&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;131&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="danielratinho" data-image-description="" data-medium-file="https://i0.wp.com/npdiario.com/wp-content/uploads/2020/10/danielratinho-1.jpg?fit=300%2C277&amp;ssl=1" data-large-file="https://i0.wp.com/npdiario.com/wp-content/uploads/2020/10/danielratinho-1.jpg?fit=909%2C838&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/npdiario.com/wp-content/uploads/2020/10/danielratinho-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/npdiario.com/wp-content/uploads/2020/10/danielratinho-1.jpg?resize=130%2C130&amp;ssl=1 130w, https://i0.wp.com/npdiario.com/wp-content/uploads/2020/10/danielratinho-1.jpg?resize=640%2C640&amp;ssl=1 640w, https://i0.wp.com/npdiario.com/wp-content/uploads/2020/10/danielratinho-1.jpg?resize=96%2C96&amp;ssl=1 96w, https://i0.wp.com/npdiario.com/wp-content/uploads/2020/10/danielratinho-1.jpg?zoom=2&amp;resize=130%2C130&amp;ssl=1 260w, https://i0.wp.com/npdiario.com/wp-content/uploads/2020/10/danielratinho-1.jpg?zoom=3&amp;resize=130%2C130&amp;ssl=1 390w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i0.wp.com/npdiario.com/wp-content/uploads/2020/10/danielratinho-1.jpg?resize=130%2C130&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a> <!-- close a tag --></div> <!-- close thumb -->                        
                <div class="post-c-wrap">
                    <h4 itemprop="name" class="title"><a itemprop="url" href="https://npdiario.com/capa/casa-civil-discutira-politica-no-norte-pioneiro/">Casa Civil discutirá política no Norte Pioneiro</a></h4>                    <div class="meta"><div class="post-author">By <a href="https://npdiario.com/author/luryan/">Luryan Isabele</a></div><div class="post-date"><i class="fa fa-clock-o"></i>16/10/2020</div></div>                </div>
                <meta itemprop="author" content="24"><meta property="fb:pages" content="923602814385725" /><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Luryan Isabele"></span><meta itemprop="headline " content="Casa Civil discutirá política no Norte Pioneiro"><meta itemprop="datePublished" content="2020-10-16T17:51:14+00:00"><meta itemprop="dateModified" content="2020-10-16T17:51:14-03:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/capa/casa-civil-discutira-politica-no-norte-pioneiro/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/npdiario.com/wp-content/uploads/2020/10/danielratinho-1.jpg?fit=909%2C838&ssl=1"><meta itemprop="width" content="909"><meta itemprop="height" content="838"></span><meta itemprop="interactionCount" content="UserComments:0"/>            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                <div class="thumb hide-thumb"><a href="https://npdiario.com/capa/uenp-oferta-vagas-para-curso-de-segunda-licenciatura-em-espanhol/"><img width="130" height="130" src="https://i0.wp.com/npdiario.com/wp-content/uploads/2020/10/unnamed-4.jpg?resize=130%2C130&amp;ssl=1" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="137007" data-permalink="https://npdiario.com/capa/uenp-oferta-vagas-para-curso-de-segunda-licenciatura-em-espanhol/attachment/unnamed-4-5/" data-orig-file="https://i0.wp.com/npdiario.com/wp-content/uploads/2020/10/unnamed-4.jpg?fit=512%2C228&amp;ssl=1" data-orig-size="512,228" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="unnamed (4)" data-image-description="" data-medium-file="https://i0.wp.com/npdiario.com/wp-content/uploads/2020/10/unnamed-4.jpg?fit=300%2C134&amp;ssl=1" data-large-file="https://i0.wp.com/npdiario.com/wp-content/uploads/2020/10/unnamed-4.jpg?fit=512%2C228&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/npdiario.com/wp-content/uploads/2020/10/unnamed-4.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/npdiario.com/wp-content/uploads/2020/10/unnamed-4.jpg?resize=130%2C130&amp;ssl=1 130w, https://i0.wp.com/npdiario.com/wp-content/uploads/2020/10/unnamed-4.jpg?resize=96%2C96&amp;ssl=1 96w, https://i0.wp.com/npdiario.com/wp-content/uploads/2020/10/unnamed-4.jpg?zoom=2&amp;resize=130%2C130&amp;ssl=1 260w, https://i0.wp.com/npdiario.com/wp-content/uploads/2020/10/unnamed-4.jpg?zoom=3&amp;resize=130%2C130&amp;ssl=1 390w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i0.wp.com/npdiario.com/wp-content/uploads/2020/10/unnamed-4.jpg?resize=130%2C130&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a> <!-- close a tag --></div> <!-- close thumb -->                        
                <div class="post-c-wrap">
                    <h4 itemprop="name" class="title"><a itemprop="url" href="https://npdiario.com/capa/uenp-oferta-vagas-para-curso-de-segunda-licenciatura-em-espanhol/">UENP oferta vagas para curso de segunda licenciatura em Espanhol</a></h4>                    <div class="meta"><div class="post-author">By <a href="https://npdiario.com/author/luryan/">Luryan Isabele</a></div><div class="post-date"><i class="fa fa-clock-o"></i>16/10/2020</div></div>                </div>
                <meta itemprop="author" content="24"><meta property="fb:pages" content="923602814385725" /><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Luryan Isabele"></span><meta itemprop="headline " content="UENP oferta vagas para curso de segunda licenciatura em Espanhol"><meta itemprop="datePublished" content="2020-10-16T17:46:14+00:00"><meta itemprop="dateModified" content="2020-10-16T17:46:14-03:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/capa/uenp-oferta-vagas-para-curso-de-segunda-licenciatura-em-espanhol/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/npdiario.com/wp-content/uploads/2020/10/unnamed-4.jpg?fit=512%2C228&ssl=1"><meta itemprop="width" content="512"><meta itemprop="height" content="228"></span><meta itemprop="interactionCount" content="UserComments:0"/>            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                <div class="thumb hide-thumb"><a href="https://npdiario.com/capa/saude-zona-rural-educacao-e-honestidade-marcam-gestao-diz-romanelli-videos/"><img width="130" height="130" src="https://i1.wp.com/npdiario.com/wp-content/uploads/2020/10/dicapa.jpg?resize=130%2C130&amp;ssl=1" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="136956" data-permalink="https://npdiario.com/capa/saude-zona-rural-educacao-e-honestidade-marcam-gestao-diz-romanelli-videos/attachment/dicapa/" data-orig-file="https://i1.wp.com/npdiario.com/wp-content/uploads/2020/10/dicapa.jpg?fit=999%2C762&amp;ssl=1" data-orig-size="999,762" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="dicapa" data-image-description="" data-medium-file="https://i1.wp.com/npdiario.com/wp-content/uploads/2020/10/dicapa.jpg?fit=300%2C229&amp;ssl=1" data-large-file="https://i1.wp.com/npdiario.com/wp-content/uploads/2020/10/dicapa.jpg?fit=999%2C762&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/npdiario.com/wp-content/uploads/2020/10/dicapa.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/npdiario.com/wp-content/uploads/2020/10/dicapa.jpg?resize=130%2C130&amp;ssl=1 130w, https://i1.wp.com/npdiario.com/wp-content/uploads/2020/10/dicapa.jpg?resize=640%2C640&amp;ssl=1 640w, https://i1.wp.com/npdiario.com/wp-content/uploads/2020/10/dicapa.jpg?resize=96%2C96&amp;ssl=1 96w, https://i1.wp.com/npdiario.com/wp-content/uploads/2020/10/dicapa.jpg?zoom=2&amp;resize=130%2C130&amp;ssl=1 260w, https://i1.wp.com/npdiario.com/wp-content/uploads/2020/10/dicapa.jpg?zoom=3&amp;resize=130%2C130&amp;ssl=1 390w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i1.wp.com/npdiario.com/wp-content/uploads/2020/10/dicapa.jpg?resize=130%2C130&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a> <!-- close a tag --></div> <!-- close thumb -->                        
                <div class="post-c-wrap">
                    <h4 itemprop="name" class="title"><a itemprop="url" href="https://npdiario.com/capa/saude-zona-rural-educacao-e-honestidade-marcam-gestao-diz-romanelli-videos/">Saúde, zona rural, educação e honestidade marcam gestão, diz Romanelli (vídeos)</a></h4>                    <div class="meta"><div class="post-author">By <a href="https://npdiario.com/author/valcir/">Valcir Machado</a></div><div class="post-date"><i class="fa fa-clock-o"></i>16/10/2020</div></div>                </div>
                <meta itemprop="author" content="4"><meta property="fb:pages" content="923602814385725" /><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Saúde, zona rural, educação e honestidade marcam gestão, diz Romanelli (vídeos)"><meta itemprop="datePublished" content="2020-10-16T11:53:53+00:00"><meta itemprop="dateModified" content="2020-10-16T12:33:24-03:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/capa/saude-zona-rural-educacao-e-honestidade-marcam-gestao-diz-romanelli-videos/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/npdiario.com/wp-content/uploads/2020/10/dicapa.jpg?fit=999%2C762&ssl=1"><meta itemprop="width" content="999"><meta itemprop="height" content="762"></span><meta itemprop="interactionCount" content="UserComments:0"/>            </div>
            </li><!-- End post --></ul> <!-- End list-post --></div></div><!-- End Column --></div></div><div id="timeline-posts-widget-2" class="widget timeline-posts">            <div class="widget-title-wrap">
                <div class="bk-header"><div class="widget-title"><h3>Últimas notícias</h3></div></div>            </div>
        			<ul>
				        		<li>
                    <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
            			<a itemprop="url" href="https://npdiario.com/economia/vegas-pub-aberto-ate-duas-horas-da-madrugada-sexta-feira-e-sabado/">
                            <div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>16/10/2020</div></div>                     
            				<h3 itemprop="name">Vegas Pub aberto hoje à noite no centro platinense</h3>
            			</a>
                        <meta itemprop="author" content="4"><meta property="fb:pages" content="923602814385725" /><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Vegas Pub aberto hoje à noite no centro platinense"><meta itemprop="datePublished" content="2020-10-16T19:47:19+00:00"><meta itemprop="dateModified" content="2020-10-16T19:46:54-03:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/economia/vegas-pub-aberto-ate-duas-horas-da-madrugada-sexta-feira-e-sabado/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/npdiario.com/wp-content/uploads/2020/09/vegaspuberto.jpg?fit=960%2C720&ssl=1"><meta itemprop="width" content="960"><meta itemprop="height" content="720"></span><meta itemprop="interactionCount" content="UserComments:0"/>	
                    </div>
        		</li>
        		        		<li>
                    <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
            			<a itemprop="url" href="https://npdiario.com/educacao/unopar-promove-evento-gratuito-para-inspirar-carreiras-no-norte-pioneiro/">
                            <div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>16/10/2020</div></div>                     
            				<h3 itemprop="name">Unopar promove evento gratuito para inspirar carreiras no Norte Pioneiro</h3>
            			</a>
                        <meta itemprop="author" content="4"><meta property="fb:pages" content="923602814385725" /><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Unopar promove evento gratuito para inspirar carreiras no Norte Pioneiro"><meta itemprop="datePublished" content="2020-10-16T19:40:06+00:00"><meta itemprop="dateModified" content="2020-10-16T19:39:42-03:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/educacao/unopar-promove-evento-gratuito-para-inspirar-carreiras-no-norte-pioneiro/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/npdiario.com/wp-content/uploads/2020/10/maraF01303_banner_1440x550px1.jpg?fit=550%2C525&ssl=1"><meta itemprop="width" content="550"><meta itemprop="height" content="525"></span><meta itemprop="interactionCount" content="UserComments:0"/>	
                    </div>
        		</li>
        		        		<li>
                    <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
            			<a itemprop="url" href="https://npdiario.com/capa/princesa-do-norte-lanca-promocao-diferente-no-norte-pioneiro/">
                            <div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>16/10/2020</div></div>                     
            				<h3 itemprop="name">Princesa do Norte lança promoção diferente no Norte Pioneiro</h3>
            			</a>
                        <meta itemprop="author" content="4"><meta property="fb:pages" content="923602814385725" /><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Princesa do Norte lança promoção diferente no Norte Pioneiro"><meta itemprop="datePublished" content="2020-10-16T19:34:01+00:00"><meta itemprop="dateModified" content="2020-10-16T19:49:37-03:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/capa/princesa-do-norte-lanca-promocao-diferente-no-norte-pioneiro/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/10/crianca-mae-brincando.jpg?fit=900%2C599&ssl=1"><meta itemprop="width" content="900"><meta itemprop="height" content="599"></span><meta itemprop="interactionCount" content="UserComments:0"/>	
                    </div>
        		</li>
        		        		<li>
                    <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
            			<a itemprop="url" href="https://npdiario.com/capa/golpista-furta-moto-em-siqueira-campos-e-depois-abandona-em-santo-antonio/">
                            <div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>16/10/2020</div></div>                     
            				<h3 itemprop="name">Golpista furta moto em Siqueira Campos e depois abandona em Santo Antônio</h3>
            			</a>
                        <meta itemprop="author" content="24"><meta property="fb:pages" content="923602814385725" /><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Luryan Isabele"></span><meta itemprop="headline " content="Golpista furta moto em Siqueira Campos e depois abandona em Santo Antônio"><meta itemprop="datePublished" content="2020-10-16T18:01:05+00:00"><meta itemprop="dateModified" content="2020-10-16T18:01:05-03:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/capa/golpista-furta-moto-em-siqueira-campos-e-depois-abandona-em-santo-antonio/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-16-at-16.48.51.jpeg?fit=789%2C800&ssl=1"><meta itemprop="width" content="789"><meta itemprop="height" content="800"></span><meta itemprop="interactionCount" content="UserComments:0"/>	
                    </div>
        		</li>
        		        		<li>
                    <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
            			<a itemprop="url" href="https://npdiario.com/capa/casa-civil-discutira-politica-no-norte-pioneiro/">
                            <div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>16/10/2020</div></div>                     
            				<h3 itemprop="name">Casa Civil discutirá política no Norte Pioneiro</h3>
            			</a>
                        <meta itemprop="author" content="24"><meta property="fb:pages" content="923602814385725" /><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Luryan Isabele"></span><meta itemprop="headline " content="Casa Civil discutirá política no Norte Pioneiro"><meta itemprop="datePublished" content="2020-10-16T17:51:14+00:00"><meta itemprop="dateModified" content="2020-10-16T17:51:14-03:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/capa/casa-civil-discutira-politica-no-norte-pioneiro/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/npdiario.com/wp-content/uploads/2020/10/danielratinho-1.jpg?fit=909%2C838&ssl=1"><meta itemprop="width" content="909"><meta itemprop="height" content="838"></span><meta itemprop="interactionCount" content="UserComments:0"/>	
                    </div>
        		</li>
        		        		<li>
                    <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
            			<a itemprop="url" href="https://npdiario.com/capa/uenp-oferta-vagas-para-curso-de-segunda-licenciatura-em-espanhol/">
                            <div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>16/10/2020</div></div>                     
            				<h3 itemprop="name">UENP oferta vagas para curso de segunda licenciatura em Espanhol</h3>
            			</a>
                        <meta itemprop="author" content="24"><meta property="fb:pages" content="923602814385725" /><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Luryan Isabele"></span><meta itemprop="headline " content="UENP oferta vagas para curso de segunda licenciatura em Espanhol"><meta itemprop="datePublished" content="2020-10-16T17:46:14+00:00"><meta itemprop="dateModified" content="2020-10-16T17:46:14-03:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/capa/uenp-oferta-vagas-para-curso-de-segunda-licenciatura-em-espanhol/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/npdiario.com/wp-content/uploads/2020/10/unnamed-4.jpg?fit=512%2C228&ssl=1"><meta itemprop="width" content="512"><meta itemprop="height" content="228"></span><meta itemprop="interactionCount" content="UserComments:0"/>	
                    </div>
        		</li>
        			
			</ul>
	</div>                                </aside>
                            </div>
                                             </div>
                </div>
            </div>
        </div>

	

<div class="footer">
                    <div class="footer-content bkwrapper clearfix container">
                    <div class="row">
                        <div class="footer-sidebar col-md-4">
                                                    </div>
                        <div class="footer-sidebar col-md-4">
                                                    </div>
                        <div class="footer-sidebar col-md-4">
                            <aside id="text-55" class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside id="text-15" class="widget widget_text">			<div class="textwidget"><div align="center"><br><img src="https://i2.wp.com/midia.npdiario.com/wp-content/uploads/2017/04/img-npdiario-footer.png?w=1200" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/midia.npdiario.com/wp-content/uploads/2017/04/img-npdiario-footer.png?w=1200&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/midia.npdiario.com/wp-content/uploads/2017/04/img-npdiario-footer.png?w=1200" data-recalc-dims="1" /></noscript></div></div>
		</aside>                        </div>
                    </div>
                </div>
                        <div class="footer-lower">
                <div class="container">
                    <div class="footer-inner clearfix">
                          
                        <div class="bk-copyright"></div>
                    </div>
                </div>
            </div>    
        </div>    
    <script type='text/javascript'>
/* <![CDATA[ */
var hasJetBlogPlaylist = 0;
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/npdiario.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://npdiario.com/wp-content/plugins/contact-form-7/includes/js/scripts.js' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/ui/widget.min.js' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/ui/tabs.min.js' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/ui/accordion.min.js' id='jquery-ui-accordion-js'></script>
<script type='text/javascript' id='gloria-theme-plugins-js-extra'>
/* <![CDATA[ */
var bkSmoothScroll = {"status":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://npdiario.com/wp-content/themes/npdiario/js/theme_plugins.js' id='gloria-theme-plugins-js'></script>
<script type='text/javascript' src='https://npdiario.com/wp-content/themes/npdiario/js/onviewport.js' id='gloria-onviewport-js'></script>
<script type='text/javascript' id='gloria-module-load-post-js-extra'>
/* <![CDATA[ */
var ajax_btn_str = {"loadmore":"LEIA MAIS","nomore":"No More Posts"};
/* ]]> */
</script>
<script type='text/javascript' src='https://npdiario.com/wp-content/themes/npdiario/js/module-load-post.js' id='gloria-module-load-post-js'></script>
<script type='text/javascript' src='https://npdiario.com/wp-content/themes/npdiario/js/menu.js' id='gloria-menu-js'></script>
<script type='text/javascript' id='gloria-customjs-js-extra'>
/* <![CDATA[ */
var megamenu_carousel_el = {"bk-carousel-28414":"3"};
var megamenu_carousel_el = {"bk-carousel-28414":"3","bk-carousel-28377":"3"};
var justified_ids = [];
var ajax_c = {"136989":{"s-related-article-tab":{"content":""},"s-more-from-author":{"content":""}},"current_author":"24"};
var sharrre_path = "https:\/\/npdiario.com\/wp-content\/themes\/npdiario\/js\/sharrre.php";
var fixed_nav = "1";
/* ]]> */
</script>
<script type='text/javascript' src='https://npdiario.com/wp-content/themes/npdiario/js/customjs.js' id='gloria-customjs-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://npdiario.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"https:\/\/npdiario.com\/wp-admin\/admin-ajax.php","nonce":"37d70f7493","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de e-mail para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","copyright":"Direito autoral","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/npdiario.com\/wp-login.php?redirect_to=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fcasa-civil-discutira-politica-no-norte-pioneiro%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202042.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.2',blog:'126304988',post:'136989',tz:'-3',srv:'npdiario.com'} ]);
	_stq.push([ 'clickTrackerInit', '126304988', '136989' ]);
</script>
<script type="text/javascript">jQuery(document).ready(function($){$("#social_comments_control").tabs();});</script>
</body>

</html>