﻿<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
﻿    <head>

        <meta name="viewport" content="width=device-width, initial-scale=1"/>
        
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    	
    	    	
    	<link rel="pingback" href="https://npdiario.com/xmlrpc.php">
    
    	<title>NPdiário | Desembargador de Ribeirão do Pinhal eleito vice-presidente do TRE</title>

<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v5.1.4 - wordpress-advertising.tunasite.com -->
<!-- / WP PRO Advertising System - All In One Ad Manager. -->


<!-- This site is optimized with the Yoast SEO plugin v7.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://npdiario.com/capa/desembargador-de-ribeirao-do-pinhal-eleito-vice-presidente-do-tre/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="NPdiário | Desembargador de Ribeirão do Pinhal eleito vice-presidente do TRE" />
<meta property="og:description" content="Novo corregedor assumirá em fevereiro No auditório Pleno do Tribunal de Justiça do Paraná, foi realizada a escolha do novo Corregedor e Vice-Presidente do Tribunal Regional Eleitoral do Paraná (TRE-PR). O eleito foi o Desembargador Tito Campos de Paula (foto), que assume o cargo a partir de fevereiro de 2019. Tito é natural de Ribeirão do Pinhal e, a partir de primeiro de fevereiro de 2019, assumirá o cargo juntamente com o Desembargador Gilberto Ferreira, que atuará como Presidente do TRE/PR, e é natural de Quatiguá.                             &hellip;" />
<meta property="og:url" content="https://npdiario.com/capa/desembargador-de-ribeirao-do-pinhal-eleito-vice-presidente-do-tre/" />
<meta property="og:site_name" content="NPdiário" />
<meta property="article:publisher" content="https://www.facebook.com/npdiario" />
<meta property="article:tag" content="Desembargador" />
<meta property="article:tag" content="Ribeirão do Pinhal" />
<meta property="article:tag" content="Tito Campos" />
<meta property="article:tag" content="TRE" />
<meta property="article:section" content="/ Capa" />
<meta property="article:published_time" content="2018-12-16T10:24:36-02:00" />
<meta property="article:modified_time" content="2018-12-16T01:52:07-02:00" />
<meta property="og:updated_time" content="2018-12-16T01:52:07-02:00" />
<meta property="fb:app_id" content="747210952120287" />
<meta property="og:image" content="https://i1.wp.com/npdiario.com/wp-content/uploads/2018/12/titocamposcaá.jpg?fit=1024%2C825&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i1.wp.com/npdiario.com/wp-content/uploads/2018/12/titocamposcaá.jpg?fit=1024%2C825&#038;ssl=1" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="825" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para NPdiário &raquo;" href="https://npdiario.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para NPdiário &raquo;" href="https://npdiario.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para NPdiário &raquo; Desembargador de Ribeirão do Pinhal eleito vice-presidente do TRE" href="https://npdiario.com/capa/desembargador-de-ribeirao-do-pinhal-eleito-vice-presidente-do-tre/feed/" />
<meta property="og:title" content="Desembargador de Ribeirão do Pinhal eleito vice-presidente do TRE"/><meta property="og:type" content="article"/><meta property="og:url" content="https://npdiario.com/capa/desembargador-de-ribeirao-do-pinhal-eleito-vice-presidente-do-tre/"/><meta property="og:site_name" content="NPdiário"/><meta property="og:image" content="https://npdiario.com/wp-content/uploads/2018/12/titocamposcaá.jpg"/>
    		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/npdiario.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://npdiario.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='social_comments_rtl-css'  href='https://npdiario.com/wp-content/plugins/social-comments/assets/css/social_comments.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://npdiario.com/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 13px;
	line-height: 15px;
	height: 15px;
	background: #ca0002;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='WPPAS_VBC_BNR_STYLE-css'  href='https://npdiario.com/wp-content/plugins/wppas/public/assets/css/vbc/wppas_vbc_bnr.css' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='https://npdiario.com/wp-content/plugins/popups/public/assets/css/public.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-color-picker-css'  href='https://npdiario.com/wp-admin/css/color-picker.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css-css'  href='https://npdiario.com/wp-content/plugins/wcp-openweather/assets/libs/colorbox/colorbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='rpw-css-css'  href='https://npdiario.com/wp-content/plugins/wcp-openweather/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='rpw-theme-5c166c4051cf6-css-css'  href='https://npdiario.com/wp-content/plugins/wcp-openweather/theme/default/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-core-css-css'  href='https://code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='https://npdiario.com/wp-content/themes/npdiario/framework/bootstrap/css/bootstrap.css' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='https://npdiario.com/wp-content/themes/npdiario/css/fonts/awesome-fonts/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gloria-theme-plugins-css'  href='https://npdiario.com/wp-content/themes/npdiario/css/theme_plugins.css' type='text/css' media='all' />
<link rel='stylesheet' id='gloria-style-css'  href='https://npdiario.com/wp-content/themes/npdiario/css/bkstyle.css' type='text/css' media='all' />
<link rel='stylesheet' id='gloria-woocommerce-css'  href='https://npdiario.com/wp-content/themes/npdiario/css/woocommerce_css/woocommerce.css' type='text/css' media='all' />
<link rel='stylesheet' id='gloria-bbpress-css'  href='https://npdiario.com/wp-content/themes/npdiario/css/bbpress_css/bbpress.css' type='text/css' media='all' />
<link rel='stylesheet' id='gloria-responsive-css'  href='https://npdiario.com/wp-content/themes/npdiario/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='gloria-wpstyle-css'  href='https://npdiario.com/wp-content/themes/npdiario/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://npdiario.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-gloria_option-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C800%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic%7CArchivo+Narrow%3A400%2C500%2C600%2C700%2C400italic%2C500italic%2C600italic%2C700italic%7CRoboto+Slab%3A100%2C300%2C400%2C700' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://npdiario.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='https://npdiario.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://npdiario.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://npdiario.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://npdiario.com/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://npdiario.com/wp-content/plugins/wppas/templates/js/advertising.js'></script>
<script type='text/javascript' src='https://npdiario.com/wp-admin/admin-ajax.php?action=wppas_asyncjs'></script>
<script type='text/javascript' src='https://npdiario.com/wp-content/plugins/wcp-openweather/assets/libs/colorbox/jquery.colorbox-min.js'></script>
<script type='text/javascript' src='https://npdiario.com/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://npdiario.com/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='https://npdiario.com/wp-includes/js/jquery/ui/draggable.min.js'></script>
<script type='text/javascript' src='https://npdiario.com/wp-includes/js/jquery/ui/slider.min.js'></script>
<script type='text/javascript' src='https://npdiario.com/wp-includes/js/jquery/jquery.ui.touch-punch.js'></script>
<script type='text/javascript' src='https://npdiario.com/wp-content/plugins/wcp-openweather/assets/libs/iris/iris.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rpw_gapi = {"enabledGoogleMapsApi":"1","existsGoogleApiKey":"1","emptyGoogleApiKeyMessage":"Google API key is required. Please, enter valid Google API Key in the \"API\" tab."};
/* ]]> */
</script>
<script type='text/javascript' src='https://npdiario.com/wp-content/plugins/wcp-openweather/assets/js/googlemap.js'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?libraries=places&#038;v=3&#038;language=pt&#038;callback=initMap&#038;key=AIzaSyC5spHrc9YJ7tcVCGX5qMllbwqrg0_-Ilc'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_rpw = {"base_url":"https:\/\/npdiario.com","ajax_url":"https:\/\/npdiario.com\/wp-admin\/admin-ajax.php","ajax_nonce":"7de8f8d394"};
/* ]]> */
</script>
<script type='text/javascript' src='https://npdiario.com/wp-content/plugins/wcp-openweather/assets/js/main.js'></script>
<script type='text/javascript' src='https://npdiario.com/wp-content/plugins/wcp-openweather/theme/default/assets/js/main.js'></script>
<script type='text/javascript' src='https://code.jquery.com/ui/1.11.4/jquery-ui.js'></script>
<script type='text/javascript' src='https://npdiario.com/wp-content/plugins/jetpack/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://npdiario.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js'></script>
<link rel='https://api.w.org/' href='https://npdiario.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://npdiario.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://npdiario.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.9" />
<link rel='shortlink' href='https://wp.me/p8xXHe-jpl' />
<link rel="alternate" type="application/json+oembed" href="https://npdiario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fdesembargador-de-ribeirao-do-pinhal-eleito-vice-presidente-do-tre%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://npdiario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fdesembargador-de-ribeirao-do-pinhal-eleito-vice-presidente-do-tre%2F&#038;format=xml" />
<meta property="fb:app_id" content="747210952120287"/><meta property="fb:pages" content="923602814385725" />
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
        <script type="text/javascript">
            var ajaxurl = 'https://npdiario.com/wp-admin/admin-ajax.php';
        </script>
        
    <style type='text/css' media="all">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</style>
        <link rel="icon" href="https://i1.wp.com/npdiario.com/wp-content/uploads/2017/03/np-fav.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/npdiario.com/wp-content/uploads/2017/03/np-fav.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/npdiario.com/wp-content/uploads/2017/03/np-fav.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/npdiario.com/wp-content/uploads/2017/03/np-fav.png?fit=270%2C270&#038;ssl=1" />
<style type="text/css" title="dynamic-css" class="options-output">.header-wrap{background-color:#cd0000;background-repeat:no-repeat;background-size:contain;background-attachment:fixed;background-position:left top;background-image:url('https://npdiario.com/wp-content/uploads/2017/04/home-bg.png');}#top-menu>ul>li, #top-menu>ul>li .sub-menu li, .bk_u_login, .bk_u_logout, .bk-links-modal{font-family:"Open Sans";font-weight:600;font-style:normal;}.header .logo.logo-text h1 a, .module-title h2, .page-title h2, .sidebar-wrap .widget-title h3, .widget-tab-titles h3, .main-nav #main-menu .menu > li, .main-nav #main-menu .menu > li > a, .mega-title h3, .header .logo.logo-text h1, .bk-sub-posts .post-title,
                            .comment-box .comment-author-name, .today-date, .related-box h3, .comment-box .comments-area-title h3, .comment-respond h3, .comments-area .comments-area-title h3, 
                            .bk-author-box .author-info h3, .footer .widget-title h3, .recommend-box h3, .bk-login-title, #footer-menu a, .bk-copyright, 
                            .woocommerce-page div.product .product_title, .woocommerce div.product .woocommerce-tabs ul.tabs li a, .module-title .bk-tabs,
                            .related.products > h2 span, .woocommerce-page #reviews h3 span, .upsells.products > h2 span, .cross-sells > h2 span, 
                            .woocommerce-page .cart-collaterals .cart_totals h2 span, .woocommerce-page div.product .summary .product_title span{font-family:"Open Sans";font-weight:400;font-style:normal;}.review-score, .bk-criteria-wrap > span, .rating-wrap span, .pros-cons-title{font-family:"Archivo Narrow";font-weight:700;font-style:normal;}.widget-tabs .cm-header, .widget-review-tabs ul li .bk-final-score, .widget-social-counter .counter, .widget-social-counter ul li .data .subscribe, .meta, .post-category, .widget_comment .cm-header div, .comment-box .comment-time, .share-box ul li .share-item__value,.share-box .bk-share .share-item__valuem, .share-total, .loadmore span.ajaxtext, .bk-search-content .nothing-respond, .share-sticky .total-share-wrap{font-family:"Archivo Narrow";font-weight:400;font-style:normal;}h1, h2, h3, h4, h5, #mobile-top-menu > ul > li, #mobile-menu > ul > li, .widget_display_stats dt,
                            .widget_display_views ul li a, .widget_display_topics ul li a, .widget_display_replies ul li a, 
                            .widget_display_forums ul li a, .widget_loginwithajaxwidget .bk-user-data ,.bk-share-box-top > span{font-family:"Roboto Slab";font-weight:700;font-style:normal;}body, textarea, input, p, .ticker-wrapper h4,
                            .entry-excerpt, .comment-text, .comment-author, .article-content,
                            .comments-area, .tag-list, .bk-mega-menu .bk-sub-posts .feature-post .menu-post-item .post-date, .comments-area small{font-family:"Open Sans";font-weight:400;font-style:normal;}</style>    </head>
    
    <body data-rsssl=1 class="post-template-default single single-post postid-74607 single-format-standard">
    
    <!-- ANALYTICS 
	<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		
		  ga('create', 'UA-96336545-1', 'auto');
		  ga('send', 'pageview');

	</script>
    -->
    
    
        <div id="page-wrap" class= 'wide'>
        <div id="main-mobile-menu">
            <div class="block">
                <div id="mobile-inner-header">
                    <h3 class="menu-title">
                        NPdiário                    </h3>
                    <a class="mobile-menu-close" href="#" title="Close"><i class="fa fa-long-arrow-left"></i></a>
                </div>
                                     <div class="top-menu">
                        <h3 class="menu-location-title">
                            NPDIARIO                        </h3>
                    <div id="mobile-top-menu" class="menu-npdiario-container"><ul id="menu-npdiario" class="menu"><li id="menu-item-31782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31782"><a href="https://npdiario.com/anuncie/">Anuncie no NPdiario</a></li>
<li id="menu-item-28870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28870"><a href="https://npdiario.com/privacidade/">Privacidade</a></li>
<li id="menu-item-28425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28425"><a href="https://npdiario.com/contato">Contatos</a></li>
</ul></div>                    </div>
                                <div class="main-menu">
                    <h3 class="menu-location-title">
                        NAVEGUE                    </h3>
                    <div id="mobile-menu" class="menu-navegue-container"><ul id="menu-navegue" class="menu"><li id="menu-item-28421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-28421"><a href="https://npdiario.com/">PRIMEIRA PÁGINA</a></li>
<li id="menu-item-28414" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28414"><a href="#">EDITORIAS</a>
<ul class="sub-menu">
	<li id="menu-item-28382" class="cadernos menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-28382"><a href="https://npdiario.com/ultimas-noticias/">Editorias</a>
	<ul class="sub-menu">
		<li id="menu-item-28380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28380 menu-category-62"><a href="https://npdiario.com/editorias/comportamento/">Comportamento</a></li>
		<li id="menu-item-28381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28381 menu-category-53"><a href="https://npdiario.com/editorias/cultura/">Cultura</a></li>
		<li id="menu-item-28364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28364 menu-category-6"><a href="https://npdiario.com/editorias/economia/">Economia</a></li>
		<li id="menu-item-28365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28365 menu-category-7"><a href="https://npdiario.com/editorias/educacao/">Educação</a></li>
		<li id="menu-item-28366" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28366 menu-category-8"><a href="https://npdiario.com/editorias/especial/">Especial</a></li>
	</ul>
</li>
	<li id="menu-item-28415" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28415"><a href="#"><img src="https://midia.npdiario.com/wp-content/uploads/2017/03/sep-menu.png"></a>
	<ul class="sub-menu">
		<li id="menu-item-28367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28367 menu-category-9"><a href="https://npdiario.com/editorias/esportes/">Esportes</a></li>
		<li id="menu-item-28385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28385 menu-category-10"><a href="https://npdiario.com/editorias/eventos/">Eventos</a></li>
		<li id="menu-item-28368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28368 menu-category-11"><a href="https://npdiario.com/editorias/imprensa/">Imprensa</a></li>
		<li id="menu-item-28369" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28369 menu-category-12"><a href="https://npdiario.com/editorias/noticias-da-regiao/">Notícias da Região</a></li>
	</ul>
</li>
	<li id="menu-item-28416" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28416"><a href="#"><img src="https://midia.npdiario.com/wp-content/uploads/2017/03/sep-menu.png"></a>
	<ul class="sub-menu">
		<li id="menu-item-28370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28370 menu-category-13"><a href="https://npdiario.com/editorias/policial/">Policial</a></li>
		<li id="menu-item-28371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28371 menu-category-14"><a href="https://npdiario.com/editorias/politica/">Política</a></li>
		<li id="menu-item-28372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28372 menu-category-15"><a href="https://npdiario.com/editorias/saude/">Saúde</a></li>
		<li id="menu-item-28376" class="ultimas-noticias menu-item menu-item-type-post_type menu-item-object-page menu-item-28376"><a href="https://npdiario.com/ultimas-noticias/">Últimas Notícias</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-28377" class="cidades menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28377"><a href="#">Cidades</a>
<ul class="sub-menu">
	<li id="menu-item-28417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28417"><a href="#">CIDADES</a>
	<ul class="sub-menu">
		<li id="menu-item-28386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28386"><a href="https://npdiario.com/assunto/abatia">Abátia</a></li>
		<li id="menu-item-28387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28387"><a href="https://npdiario.com/assunto/andira">Andirá</a></li>
		<li id="menu-item-28388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28388"><a href="https://npdiario.com/assunto/barra-do-jacare">Barra do Jacaré</a></li>
		<li id="menu-item-28389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28389"><a href="https://npdiario.com/assunto/cambara">Cambará</a></li>
		<li id="menu-item-28390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28390"><a href="https://npdiario.com/assunto/carlopolis">Carlópolis</a></li>
		<li id="menu-item-28391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28391"><a href="https://npdiario.com/assunto/conselheiro-mairinck">Conselheiro Mairinck</a></li>
		<li id="menu-item-28392" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28392"><a href="https://npdiario.com/assunto/curiuva">Curiúva</a></li>
	</ul>
</li>
	<li id="menu-item-28418" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28418"><a href="#"><img src="https://midia.npdiario.com/wp-content/uploads/2017/03/sep-menu.png"></a>
	<ul class="sub-menu">
		<li id="menu-item-28393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28393"><a href="https://npdiario.com/assunto/figueira">Figueira</a></li>
		<li id="menu-item-28394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28394"><a href="https://npdiario.com/assunto/guapirama">Guapirama</a></li>
		<li id="menu-item-28395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28395"><a href="https://npdiario.com/assunto/ibaiti">Ibaiti</a></li>
		<li id="menu-item-28396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28396"><a href="https://npdiario.com/assunto/jaboti">Jaboti</a></li>
		<li id="menu-item-28397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28397"><a href="https://npdiario.com/assunto/jacarezinho">Jacarezinho</a></li>
		<li id="menu-item-28398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28398"><a href="https://npdiario.com/assunto/japira">Japira</a></li>
	</ul>
</li>
	<li id="menu-item-28419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28419"><a href="#"><img src="https://midia.npdiario.com/wp-content/uploads/2017/03/sep-menu.png"></a>
	<ul class="sub-menu">
		<li id="menu-item-28399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28399"><a href="https://npdiario.com/assunto/joaquim-tavora">Joaquim Távora</a></li>
		<li id="menu-item-28400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28400"><a href="https://npdiario.com/assunto/jundiai-do-sul">Jundiaí do Sul</a></li>
		<li id="menu-item-28401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28401"><a href="https://npdiario.com/assunto/pinhalão">Pinhalão</a></li>
		<li id="menu-item-28402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28402"><a href="https://npdiario.com/assunto/quatigua">Quatiguá</a></li>
		<li id="menu-item-28403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28403"><a href="https://npdiario.com/assunto/ribeirao-claro">Ribeirão Claro</a></li>
		<li id="menu-item-28404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28404"><a href="https://npdiario.com/assunto/ribeirao-do-pinhal">Ribeirão do Pinhal</a></li>
	</ul>
</li>
	<li id="menu-item-28420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28420"><a href="#"><img src="https://midia.npdiario.com/wp-content/uploads/2017/03/sep-menu.png"></a>
	<ul class="sub-menu">
		<li id="menu-item-28405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28405"><a href="https://npdiario.com/assunto/salto-do-itarare">Salto do Itararé</a></li>
		<li id="menu-item-28406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28406"><a href="https://npdiario.com/assunto/santana-do-itarare">Santana do Itararé</a></li>
		<li id="menu-item-28407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28407"><a href="https://npdiario.com/assunto/santo-antonio-da-platina">Santo Antônio da Platina</a></li>
		<li id="menu-item-28408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28408"><a href="https://npdiario.com/assunto/sao-jose-da-boa-vista">São José da Boa Vista</a></li>
		<li id="menu-item-28409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28409"><a href="https://npdiario.com/assunto/siqueira-campos">Siqueira Campos</a></li>
		<li id="menu-item-28410" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28410"><a href="https://npdiario.com/assunto/tomazina">Tomazina</a></li>
		<li id="menu-item-28411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28411"><a href="https://npdiario.com/assunto/wenceslau-braz">Wenceslau Braz</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-32244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-32244"><a href="https://npdiario.com/editorias/blogs-e-colunas/">Blogs &#038; Colunas</a>
<ul class="sub-menu">
	<li id="menu-item-56559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56559 menu-category-926"><a href="https://npdiario.com/editorias/blogs-e-colunas/musica-stageon/">Música StageOn</a></li>
	<li id="menu-item-28412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28412 menu-category-139"><a href="https://npdiario.com/editorias/blogs-e-colunas/vitor-leite/">Vitor Leite</a></li>
	<li id="menu-item-28413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28413 menu-category-186"><a href="https://npdiario.com/editorias/blogs-e-colunas/sociedade/">Sociedade</a></li>
	<li id="menu-item-28373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28373 menu-category-18"><a href="https://npdiario.com/editorias/blogs-e-colunas/felippe-toneti/">Felippe Toneti</a></li>
	<li id="menu-item-31531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31531"><a href="https://npdiario.com/editorias/blogs-e-colunas/julia-audi">Júlia Audi</a></li>
	<li id="menu-item-56635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56635 menu-category-933"><a href="https://npdiario.com/editorias/blogs-e-colunas/entenda-antes/">Entenda Antes</a></li>
</ul>
</li>
<li id="menu-item-28375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28375"><a href="https://npdiario.com/mural-de-recados/">Mural de Recados</a></li>
<li id="menu-item-32245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32245"><a href="https://npdiario.com/anuncie/">ANUNCIE</a></li>
<li id="menu-item-29342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29342"><a href="https://npdiario.com/contato/">Contatos</a></li>
</ul></div>                </div>
            </div>
        </div>
        <div id="page-inner-wrap">
            <div class="page-cover mobile-menu-close"></div>
            <div class="bk-page-header">
                <div class="header-wrap header-1">
                    <div class="top-bar" style="display: ;">
                        <div class="bkwrapper container">
                                                            <div class="top-nav clearfix">
                                                                         
                                        <div id="top-menu" class="menu-npdiario-container"><ul id="menu-npdiario-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31782"><a href="https://npdiario.com/anuncie/">Anuncie no NPdiario</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28870"><a href="https://npdiario.com/privacidade/">Privacidade</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28425"><a href="https://npdiario.com/contato">Contatos</a></li>
</ul></div> 
                                                                                                                                				<div class="header-social">
                    					<ul class="clearfix">
                    						                    							<li class="social-icon fb"><a class="bk-tipper-bottom" data-title="Facebook" href="https://www.facebook.com/npdiario" target="_blank"><i class="fa fa-facebook"></i></a></li>
                    						                    						
                    						                    							<li class="social-icon twitter"><a class="bk-tipper-bottom" data-title="Twitter" href="https://twitter.com/npdiario" target="_blank"><i class="fa fa-twitter"></i></a></li>
                    						                    						
                    						                    							<li class="social-icon gplus"><a class="bk-tipper-bottom" data-title="Google Plus" href="https://plus.google.com/114991865663953886416?gl=BR" target="_blank"><i class="fa fa-google-plus"></i></a></li>
                    						                    						
                    						                    						
                    						                    						
                    						                    						
                    						                    						
                    						                    							<li class="social-icon youtube"><a class="bk-tipper-bottom" data-title="Youtube" href="https://www.youtube.com/channel/UCFax4ikYpTRAKkoPekSfzwQ" target="_blank"><i class="fa fa-youtube"></i></a></li>
                    						      							
                    						                                    
                                                                                        
                                                                                        
                                                                							<li class="social-icon rss"><a class="bk-tipper-bottom" data-title="Rss" href="https://www.npdiario.com/feed" target="_blank"><i class="fa fa-rss"></i></a></li>
                    						                    						
                    					</ul>
                    				</div>
                    
                                      
                                </div><!--top-nav-->
                                                    </div>
                    </div><!--top-bar-->
        
                    <div class="header container">
                        <div class="row">
                            <div class="col-md-12">
                    			<div class="header-inner ">
     			                   <!-- logo open -->
                                                                    			<div class="logo">
                                            <h1>
                                                <a href="https://npdiario.com">
                                                    <img src="https://midia.npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png" alt="NPdiário"/>
                                                </a>
                                            </h1>
                            			</div>
                            			<!-- logo close -->
                                                                                                                            <!-- header-banner open -->                             
                                			<div class="header-banner">
<a href="https://www.npdiario.com/"><img src="https://midia.npdiario.com/wp-content/uploads/2017/03/sindicato-rural728x90.jpg" alt="Sindicato Rural" width="728" height="90" border="0" /></a> 
                                			</div>                            
                                			<!-- header-banner close -->
                                                                        </div>
                            </div>
                        </div>
                    </div>
                    <!-- nav open -->
            		<nav class="main-nav">
                        <div class="main-nav-inner bkwrapper container">
                            <div class="main-nav-container clearfix">
                                    <div class="main-nav-wrap">
                                        <div class="mobile-menu-wrap">
                                            <h3 class="menu-title">
                                                NPdiário                                            </h3>
                                            <a class="mobile-nav-btn" id="nav-open-btn"><i class="fa fa-bars"></i></a>  
                                        </div>
                                        
                                        <div id="main-menu" class="menu-navegue-container"><ul id="menu-navegue-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-28421"><a href="https://npdiario.com/">PRIMEIRA PÁGINA</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28414"><a href="#">EDITORIAS</a><div class="bk-mega-column-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="cadernos menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-28382"><a href="https://npdiario.com/ultimas-noticias/">Editorias</a><ul class="bk-sub-sub-menu">		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28380 menu-category-62"><a href="https://npdiario.com/editorias/comportamento/">Comportamento</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28381 menu-category-53"><a href="https://npdiario.com/editorias/cultura/">Cultura</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28364 menu-category-6"><a href="https://npdiario.com/editorias/economia/">Economia</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28365 menu-category-7"><a href="https://npdiario.com/editorias/educacao/">Educação</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28366 menu-category-8"><a href="https://npdiario.com/editorias/especial/">Especial</a></li>
</ul></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28415"><a href="#"><img src="https://midia.npdiario.com/wp-content/uploads/2017/03/sep-menu.png"></a><ul class="bk-sub-sub-menu">		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28367 menu-category-9"><a href="https://npdiario.com/editorias/esportes/">Esportes</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28385 menu-category-10"><a href="https://npdiario.com/editorias/eventos/">Eventos</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28368 menu-category-11"><a href="https://npdiario.com/editorias/imprensa/">Imprensa</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28369 menu-category-12"><a href="https://npdiario.com/editorias/noticias-da-regiao/">Notícias da Região</a></li>
</ul></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28416"><a href="#"><img src="https://midia.npdiario.com/wp-content/uploads/2017/03/sep-menu.png"></a><ul class="bk-sub-sub-menu">		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28370 menu-category-13"><a href="https://npdiario.com/editorias/policial/">Policial</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28371 menu-category-14"><a href="https://npdiario.com/editorias/politica/">Política</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28372 menu-category-15"><a href="https://npdiario.com/editorias/saude/">Saúde</a></li>
		<li class="ultimas-noticias menu-item menu-item-type-post_type menu-item-object-page menu-item-28376"><a href="https://npdiario.com/ultimas-noticias/">Últimas Notícias</a></li>
</ul></li>
</ul></div></div></li>
<li class="cidades menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28377"><a href="#">Cidades</a><div class="bk-mega-column-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28417"><a href="#">CIDADES</a><ul class="bk-sub-sub-menu">		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28386"><a href="https://npdiario.com/assunto/abatia">Abátia</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28387"><a href="https://npdiario.com/assunto/andira">Andirá</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28388"><a href="https://npdiario.com/assunto/barra-do-jacare">Barra do Jacaré</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28389"><a href="https://npdiario.com/assunto/cambara">Cambará</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28390"><a href="https://npdiario.com/assunto/carlopolis">Carlópolis</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28391"><a href="https://npdiario.com/assunto/conselheiro-mairinck">Conselheiro Mairinck</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28392"><a href="https://npdiario.com/assunto/curiuva">Curiúva</a></li>
</ul></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28418"><a href="#"><img src="https://midia.npdiario.com/wp-content/uploads/2017/03/sep-menu.png"></a><ul class="bk-sub-sub-menu">		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28393"><a href="https://npdiario.com/assunto/figueira">Figueira</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28394"><a href="https://npdiario.com/assunto/guapirama">Guapirama</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28395"><a href="https://npdiario.com/assunto/ibaiti">Ibaiti</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28396"><a href="https://npdiario.com/assunto/jaboti">Jaboti</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28397"><a href="https://npdiario.com/assunto/jacarezinho">Jacarezinho</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28398"><a href="https://npdiario.com/assunto/japira">Japira</a></li>
</ul></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28419"><a href="#"><img src="https://midia.npdiario.com/wp-content/uploads/2017/03/sep-menu.png"></a><ul class="bk-sub-sub-menu">		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28399"><a href="https://npdiario.com/assunto/joaquim-tavora">Joaquim Távora</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28400"><a href="https://npdiario.com/assunto/jundiai-do-sul">Jundiaí do Sul</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28401"><a href="https://npdiario.com/assunto/pinhalão">Pinhalão</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28402"><a href="https://npdiario.com/assunto/quatigua">Quatiguá</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28403"><a href="https://npdiario.com/assunto/ribeirao-claro">Ribeirão Claro</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28404"><a href="https://npdiario.com/assunto/ribeirao-do-pinhal">Ribeirão do Pinhal</a></li>
</ul></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28420"><a href="#"><img src="https://midia.npdiario.com/wp-content/uploads/2017/03/sep-menu.png"></a><ul class="bk-sub-sub-menu">		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28405"><a href="https://npdiario.com/assunto/salto-do-itarare">Salto do Itararé</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28406"><a href="https://npdiario.com/assunto/santana-do-itarare">Santana do Itararé</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28407"><a href="https://npdiario.com/assunto/santo-antonio-da-platina">Santo Antônio da Platina</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28408"><a href="https://npdiario.com/assunto/sao-jose-da-boa-vista">São José da Boa Vista</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28409"><a href="https://npdiario.com/assunto/siqueira-campos">Siqueira Campos</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28410"><a href="https://npdiario.com/assunto/tomazina">Tomazina</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28411"><a href="https://npdiario.com/assunto/wenceslau-braz">Wenceslau Braz</a></li>
</ul></li>
</ul></div></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-32244"><a href="https://npdiario.com/editorias/blogs-e-colunas/">Blogs &#038; Colunas</a><div class="bk-dropdown-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56559 menu-category-926"><a href="https://npdiario.com/editorias/blogs-e-colunas/musica-stageon/">Música StageOn</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28412 menu-category-139"><a href="https://npdiario.com/editorias/blogs-e-colunas/vitor-leite/">Vitor Leite</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28413 menu-category-186"><a href="https://npdiario.com/editorias/blogs-e-colunas/sociedade/">Sociedade</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28373 menu-category-18"><a href="https://npdiario.com/editorias/blogs-e-colunas/felippe-toneti/">Felippe Toneti</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31531"><a href="https://npdiario.com/editorias/blogs-e-colunas/julia-audi">Júlia Audi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56635 menu-category-933"><a href="https://npdiario.com/editorias/blogs-e-colunas/entenda-antes/">Entenda Antes</a></li>
</ul></div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28375"><a href="https://npdiario.com/mural-de-recados/">Mural de Recados</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32245"><a href="https://npdiario.com/anuncie/">ANUNCIE</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29342"><a href="https://npdiario.com/contato/">Contatos</a></li>
</ul></div>                                    </div>
                                    <div class="ajax-search-wrap"><div id="ajax-form-search" class="ajax-search-icon"><i class="fa fa-search"></i></div><form class="ajax-form" method="get" action="https://npdiario.com/"><fieldset><input id="search-form-text" type="text" autocomplete="off" class="field" name="s" value="" placeholder="Procure no site:"></fieldset></form> <div id="ajax-search-result"></div></div> 
                            </div>    
                        </div><!-- main-nav-inner -->       
            		</nav>
                    <!-- nav close --> 
        		</div>                
                <!-- ticker open -->
                                <!-- ticker close -->
            </div>                
            
            <!-- backtop open -->
    		                <div id="back-top"><i class="fa fa-long-arrow-up"></i></div>
                		<!-- backtop close -->


                                <div class="single-page sidebar-right">
                    <div class="article-wrap bkwrapper container" itemscope itemtype="http://schema.org/Article">
                  
                       
                <div class="article-content-wrap">
                    <div class="row bksection bk-in-single-page clearfix">
                        <div class="main col-md-8">
                                                            <div class="singletop">
                                    <div class="post-category"><a href="https://npdiario.com/editorias/capa/">/ Capa</a><a href="https://npdiario.com/editorias/especial/">Especial</a><a href="https://npdiario.com/editorias/noticias-da-regiao/">Notícias da Região</a></div>                                    <div class="bk-breadcrumbs-wrap"><div class="breadcrumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://npdiario.com//"><span itemprop="title">Home</span></a></span><span class="delim">&rsaquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="https://npdiario.com/editorias/capa/"><span itemprop="title">/ Capa</span></a></span><span class="delim">&rsaquo;</span><span class="current">Desembargador de Ribeirão do Pinhal eleito vice-presidente do TRE</span></div></div>                                </div>
                                <div class="s_header_wraper">
                                    <div class="s-post-header"><h1 itemprop=&quot;headline&quot;> Desembargador de Ribeirão do Pinhal eleito vice-presidente do TRE</h1>
                                        <div class="meta"><div class="post-author">By <a href="https://npdiario.com/author/valcir/">Valcir Machado</a></div><div class="post-date"><i class="fa fa-clock-o"></i>16/12/2018</div></div>                                    </div>
                                </div><!-- end single header -->  
                              
                                                       
                                <div class="bk-share-box-top"> 
                                    <span>COMPARTILHE:</span>
                                                <div class="share-box-wrap">
                <div class="share-box">
                    <ul class="social-share">
                                                    <li class="bk_facebook_share"><a onClick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fdesembargador-de-ribeirao-do-pinhal-eleito-vice-presidente-do-tre%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fdesembargador-de-ribeirao-do-pinhal-eleito-vice-presidente-do-tre%2F"><div class="share-item__icon"><i class="fa fa-facebook " title="Facebook"></i></div></a></li>
                                                                            <li class="bk_twitter_share"><a onClick="window.open('http://twitter.com/share?url=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fdesembargador-de-ribeirao-do-pinhal-eleito-vice-presidente-do-tre%2F&amp;text=Desembargador%20de%20Ribeirão%20do%20Pinhal%20eleito%20vice-presidente%20do%20TRE','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fdesembargador-de-ribeirao-do-pinhal-eleito-vice-presidente-do-tre%2F&amp;text=Desembargador%20de%20Ribeirão%20do%20Pinhal%20eleito%20vice-presidente%20do%20TRE"><div class="share-item__icon"><i class="fa fa-twitter " title="Twitter"></i></div></a></li>
                                                                            <li class="bk_gplus_share"><a onClick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fdesembargador-de-ribeirao-do-pinhal-eleito-vice-presidente-do-tre%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fdesembargador-de-ribeirao-do-pinhal-eleito-vice-presidente-do-tre%2F"><div class="share-item__icon"><i class="fa fa-google-plus " title="Google Plus"></i></div></a></li>
                                                                                                                        <li class="bk_whatsapp_share"><a href="whatsapp://send?text=*Desembargador+de+Ribeir%C3%A3o+do+Pinhal+eleito+vice-presidente+do+TRE*  - https%3A%2F%2Fwp.me%2Fp8xXHe-jpl "><div class="share-item__icon"><i class="fa fa-whatsapp" aria-hidden="true" title="WhatsApp"></i></i></div></a></li>             
                    </ul>
                </div>
            </div>
                                         </div>                 
                                        
                            <header id="bk-normal-feat" class="clearfix"><div class="s-feat-img"><img width="660" height="400" src="https://i1.wp.com/npdiario.com/wp-content/uploads/2018/12/titocamposcaá.jpg?resize=660%2C400&amp;ssl=1" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image" alt="" data-attachment-id="74609" data-permalink="https://npdiario.com/capa/desembargador-de-ribeirao-do-pinhal-eleito-vice-presidente-do-tre/attachment/titocamposcaa/" data-orig-file="https://i1.wp.com/npdiario.com/wp-content/uploads/2018/12/titocamposcaá.jpg?fit=1024%2C825&amp;ssl=1" data-orig-size="1024,825" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="titocamposcaá" data-image-description="" data-medium-file="https://i1.wp.com/npdiario.com/wp-content/uploads/2018/12/titocamposcaá.jpg?fit=300%2C242&amp;ssl=1" data-large-file="https://i1.wp.com/npdiario.com/wp-content/uploads/2018/12/titocamposcaá.jpg?fit=1024%2C825&amp;ssl=1" /></div></header>                                                        
                            <div class="article-content  clearfix" itemprop="articleBody">
    <!-- ARTICAL CONTENT -->
                                                                <p style="text-align: justify;"><span style="color: #0000ff;"><strong>Novo corregedor assumirá em fevereiro</strong></span></p>
<p style="text-align: justify;">No auditório Pleno do Tribunal de Justiça do Paraná, foi realizada a escolha do novo Corregedor e Vice-Presidente do Tribunal Regional Eleitoral do Paraná (TRE-PR). O eleito foi o Desembargador Tito Campos de Paula <span style="color: #0000ff;"><strong>(foto)</strong></span>, que assume o cargo a partir de fevereiro de 2019.</p>
<p style="text-align: justify;">Tito é natural de<span style="color: #0000ff;"><strong> Ribeirão do Pinhal</strong> </span>e, a partir de primeiro de fevereiro de 2019, assumirá o cargo juntamente com o Desembargador Gilberto Ferreira, que atuará como Presidente do TRE/PR, e é natural de <span style="color: #0000ff;"><strong>Quatiguá</strong></span>.</p>
<p>                                            <img class="alignnone size-full wp-image-74608" src="https://i0.wp.com/npdiario.com/wp-content/uploads/2018/12/trepr.jpg?resize=690%2C502&#038;ssl=1" alt="" width="690" height="502" srcset="https://i0.wp.com/npdiario.com/wp-content/uploads/2018/12/trepr.jpg?w=690&amp;ssl=1 690w, https://i0.wp.com/npdiario.com/wp-content/uploads/2018/12/trepr.jpg?resize=300%2C218&amp;ssl=1 300w, https://i0.wp.com/npdiario.com/wp-content/uploads/2018/12/trepr.jpg?resize=400%2C291&amp;ssl=1 400w" sizes="(max-width: 690px) 100vw, 690px" data-recalc-dims="1" /></p>
<p style="text-align: justify;">Concorreram à vaga, no 1º turno, os Desembargadores Tito Campos de Paula, que recebeu 30 votos; Vitor Roberto Silva, 26 votos; Paulo Roberto Vasconcelos, 18; Fernando Ferreira de Moraes, 18; e Lenice Bodstein, 4 votos.<br />
No segundo turno o Desembargador Tito Campos de Paula obteve 51 votos, tendo sido eleito. O Desembargador Vitor Roberto Silva recebeu 42 votos.</p>
                                                            </div><!-- end article content --> 
                            <!-- TAGS -->
                        <div class="s-tags"><span>Tags</span><a href="https://npdiario.com/assunto/desembargador/" title="Ver notícias com esse assunto">Desembargador</a><a href="https://npdiario.com/assunto/ribeirao-do-pinhal/" title="Ver notícias com esse assunto">Ribeirão do Pinhal</a><a href="https://npdiario.com/assunto/tito-campos/" title="Ver notícias com esse assunto">Tito Campos</a><a href="https://npdiario.com/assunto/tre/" title="Ver notícias com esse assunto">TRE</a></div>                        
                        <br />
                        <!-- Banner Fim das Matérias -->
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                        <!-- Fim das Matérias -->
                       
                            <ins class="adsbygoogle"
                             style="display:inline-block;width:728px;height:90px"
                             data-ad-client="ca-pub-7055723016986917"
                             data-ad-slot="4578912886"></ins>
                        <script>
                        (adsbygoogle = window.adsbygoogle || []).push({});
                        </script>
                        <!-- Banner Fim das Matérias -->
                        <!-- COMMENT BOX -->
                                                    <div class="comment-box clearfix">
                            <!-- COMPARTILHAR -->
    					                           
                                <div class="bk-share-box-top"> 
                                    <span>COMPARTILHE:</span>
                                                <div class="share-box-wrap">
                <div class="share-box">
                    <ul class="social-share">
                                                    <li class="bk_facebook_share"><a onClick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fdesembargador-de-ribeirao-do-pinhal-eleito-vice-presidente-do-tre%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fdesembargador-de-ribeirao-do-pinhal-eleito-vice-presidente-do-tre%2F"><div class="share-item__icon"><i class="fa fa-facebook " title="Facebook"></i></div></a></li>
                                                                            <li class="bk_twitter_share"><a onClick="window.open('http://twitter.com/share?url=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fdesembargador-de-ribeirao-do-pinhal-eleito-vice-presidente-do-tre%2F&amp;text=Desembargador%20de%20Ribeirão%20do%20Pinhal%20eleito%20vice-presidente%20do%20TRE','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fdesembargador-de-ribeirao-do-pinhal-eleito-vice-presidente-do-tre%2F&amp;text=Desembargador%20de%20Ribeirão%20do%20Pinhal%20eleito%20vice-presidente%20do%20TRE"><div class="share-item__icon"><i class="fa fa-twitter " title="Twitter"></i></div></a></li>
                                                                            <li class="bk_gplus_share"><a onClick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fdesembargador-de-ribeirao-do-pinhal-eleito-vice-presidente-do-tre%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fdesembargador-de-ribeirao-do-pinhal-eleito-vice-presidente-do-tre%2F"><div class="share-item__icon"><i class="fa fa-google-plus " title="Google Plus"></i></div></a></li>
                                                                                                                        <li class="bk_whatsapp_share"><a href="whatsapp://send?text=*Desembargador+de+Ribeir%C3%A3o+do+Pinhal+eleito+vice-presidente+do+TRE*  - https%3A%2F%2Fwp.me%2Fp8xXHe-jpl "><div class="share-item__icon"><i class="fa fa-whatsapp" aria-hidden="true" title="WhatsApp"></i></i></div></a></li>             
                    </ul>
                </div>
            </div>
                                         </div>                 
                             
                                <div id='social_comments_control'><h2>Comentários</h2><ul id='social_comments_nav'><li><a href='#facebook_comments'><img src='https://npdiario.com/wp-content/plugins/social-comments/assets/images/icons/somicro/facebook.png' alt='Facebook'></a></li><li><a href='#gplus_comments'><img src='https://npdiario.com/wp-content/plugins/social-comments/assets/images/icons/somicro/gplus.png' alt='Google Plus'></a></li></ul><div id='facebook_comments' style=''><!--Facebook Comments By social Comments http://en.bainternet.info -->
<style type="text/css">.fb-comments, .fb-comments span, .fb-comments iframe {width: 100% !important;}</style>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1&appId=747210952120287";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="https://npdiario.com/capa/desembargador-de-ribeirao-do-pinhal-eleito-vice-presidente-do-tre/"; data-width="470" data-num-posts="10" data-colorscheme="light"></div></div><!-- #facebook --><div id='gplus_comments' style=''><!--Google Plus Comments By social Comments http://en.bainternet.info -->
<style type="text/css">#gplus_comments, #plusonecomments, #plusonecomments iframe {width: 99% !important;}</style>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<div id="plusonecomments"></div>
<script type="text/javascript">
  window.setTimeout(function() {
    var id = 'plusonecomments';
    var divWidth = document.getElementById(id).offsetWidth;
    var width = !!divWidth ? Math.min(divWidth, 750) : 600;
    var url = "https://npdiario.com/capa/desembargador-de-ribeirao-do-pinhal-eleito-vice-presidente-do-tre/";
    var moderationUrl = "";
    var moderationMode = "FILTERED_POSTMOD";
    gapi.comments.render(id, {
        'href': url,
        'first_party_property': 'BLOGGER',
        'legacy_comment_moderation_url': moderationUrl,
        'view_type': moderationMode,
        'width': width,
        'height' : '200'
    });
  }, 10);
  //fix height and width
  jQuery(window).load(function() {
    jQuery("#plusonecomments").css({
        'height': '',
        'width' : '99%'
    });
    jQuery("#plusonecomments iframe").css({
        'height': '',
        'min-height': '300px',
        'width': '99%'
    });
    
  });
  function loog(){console.log('sssss');}
</script></div><!-- #gplus --></div>                            </div>
                        						<!-- End Comment Box -->
 
	<!-- NAV -->
                         
                                    <div class="s-post-nav clearfix"><div class="nav-btn nav-prev"><div class="nav-title clearfix"><span class="icon"><i class="fa fa-long-arrow-left"></i></span><span>NOTÍCIA ANTERIOR</span><h3><a href="https://npdiario.com/capa/rajadas-de-ventos-foram-previstas-diz-gerente-da-copel/">Rajadas de ventos foram previstas, diz gerente ...</a></h3></div></div><div class="nav-btn nav-next"><div class="nav-title clearfix"><span class="icon"><i class="fa fa-long-arrow-right"></i></span><span>PRÓXIMA NOTÍCIA</span><h3><a href="https://npdiario.com/capa/ibaiti-inicia-construcao-das-ubss-do-campinho-e-vassoural/">Ibaiti inicia construção das UBSs do Campinho ...</a></h3></div></div></div>                                                                <!-- SHARE BOX -->
                                                                                            
                            
                            <!-- AUTHOR BOX -->
                                                <meta itemprop="author" content="4"><meta property="fb:pages" content="923602814385725" /><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Desembargador de Ribeirão do Pinhal eleito vice-presidente do TRE"><meta itemprop="datePublished" content="2018-12-16T10:24:36+00:00"><meta itemprop="dateModified" content="2018-12-16T01:52:07+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/capa/desembargador-de-ribeirao-do-pinhal-eleito-vice-presidente-do-tre/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/npdiario.com/wp-content/uploads/2018/12/titocamposcaá.jpg?fit=1024%2C825&ssl=1"><meta itemprop="width" content="1024"><meta itemprop="height" content="825"></span><meta itemprop="interactionCount" content="UserComments:0"/><p></p>							

        <!-- Alright's Ad Server / Banner / 300x250 / Medium Rectangle --><ins class="aso-zone" data-zone="38006"></ins><script data-cfasync="false" async="async" type="text/javascript" src="//media.aso1.net/js/code.min.js"></script><!-- /Alright's Ad Server -->
				
    <!-- RELATED POST -->
                          
                            <div class="related-box">
                                <h3>
                                    <a id="s-related-article-tab" class="related-tab 74607 active" href="#">LEIA TAMBÉM</a>
                                    <a id="s-more-from-author" class="related-tab 74607 " href="#">PUBLICAMOS TAMBÉM</a>
                                </h3>
                                <div class="bk-related-posts"><ul class="related-posts row clearfix"><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="https://npdiario.com/eventos/lancado-cd-na-igreja-evangelica-assembleia-de-deus-de-ribeirao-do-pinhal/"><img width="660" height="400" src="https://i0.wp.com/npdiario.com/wp-content/uploads/2016/06/mert6.jpg?resize=660%2C400&amp;ssl=1" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image" alt="" srcset="https://i0.wp.com/npdiario.com/wp-content/uploads/2016/06/mert6.jpg?zoom=2&amp;resize=660%2C400&amp;ssl=1 1320w, https://i0.wp.com/npdiario.com/wp-content/uploads/2016/06/mert6.jpg?zoom=3&amp;resize=660%2C400&amp;ssl=1 1980w" sizes="(max-width: 660px) 100vw, 660px" data-attachment-id="13961" data-permalink="https://npdiario.com/eventos/lancado-cd-na-igreja-evangelica-assembleia-de-deus-de-ribeirao-do-pinhal/attachment/mert6/" data-orig-file="https://i0.wp.com/npdiario.com/wp-content/uploads/2016/06/mert6.jpg?fit=773%2C623&amp;ssl=1" data-orig-size="773,623" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="mert6" data-image-description="" data-medium-file="https://i0.wp.com/npdiario.com/wp-content/uploads/2016/06/mert6.jpg?fit=300%2C242&amp;ssl=1" data-large-file="https://i0.wp.com/npdiario.com/wp-content/uploads/2016/06/mert6.jpg?fit=773%2C623&amp;ssl=1" /></a> <!-- close a tag --></div> <!-- close thumb --><div class="post-category"><a href="https://npdiario.com/editorias/cultura/">Cultura</a><a href="https://npdiario.com/editorias/especial/">Especial</a><a href="https://npdiario.com/editorias/eventos/">Eventos</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="https://npdiario.com/eventos/lancado-cd-na-igreja-evangelica-assembleia-de-deus-de-ribeirao-do-pinhal/">Lançado CD na Assembleia</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>28/06/2016</div><div class="post-author">By <a href="https://npdiario.com/author/valcir/">Valcir Machado</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="https://npdiario.com/noticias-da-regiao/policia-civil-prende-maior-ladrao-de-gado-do-norte-pioneiro/"><img width="452" height="400" src="https://i2.wp.com/npdiario.com/wp-content/uploads/2017/08/cotão-1.jpg?resize=452%2C400&amp;ssl=1" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image" alt="" data-attachment-id="37484" data-permalink="https://npdiario.com/noticias-da-regiao/policia-civil-prende-maior-ladrao-de-gado-do-norte-pioneiro/attachment/cotao-2/" data-orig-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2017/08/cotão-1.jpg?fit=452%2C517&amp;ssl=1" data-orig-size="452,517" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cotão" data-image-description="" data-medium-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2017/08/cotão-1.jpg?fit=262%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2017/08/cotão-1.jpg?fit=452%2C517&amp;ssl=1" /></a> <!-- close a tag --></div> <!-- close thumb --><div class="post-category"><a href="https://npdiario.com/editorias/sub-capa/">Destaques</a><a href="https://npdiario.com/editorias/noticias-da-regiao/">Notícias da Região</a><a href="https://npdiario.com/editorias/policial/">Policial</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="https://npdiario.com/noticias-da-regiao/policia-civil-prende-maior-ladrao-de-gado-do-norte-pioneiro/">Polícia Civil prende maior ladrão de gado do Norte Pioneiro</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>09/08/2017</div><div class="post-author">By <a href="https://npdiario.com/author/redacao/">Redação NPdiario</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="https://npdiario.com/esportes/handebol-de-ribeirao-do-pinhal-se-classifica-nos-jeps/"><img width="660" height="400" src="https://i0.wp.com/npdiario.com/wp-content/uploads/2018/07/handclass109.jpg?resize=660%2C400&amp;ssl=1" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image" alt="" data-attachment-id="61363" data-permalink="https://npdiario.com/esportes/handebol-de-ribeirao-do-pinhal-se-classifica-nos-jeps/attachment/jogos-do-dia-definiram-classificados-para-as-quartas-de-final/" data-orig-file="https://i0.wp.com/npdiario.com/wp-content/uploads/2018/07/handclass109.jpg?fit=900%2C724&amp;ssl=1" data-orig-size="900,724" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3100&quot;,&quot;caption&quot;:&quot;Jogos do dia definiram classificados para as quartas de final&quot;,&quot;created_timestamp&quot;:&quot;1531153465&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;42&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;Jogos do dia definiram classificados para as quartas de final&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Jogos do dia definiram classificados para as quartas de final" data-image-description="" data-medium-file="https://i0.wp.com/npdiario.com/wp-content/uploads/2018/07/handclass109.jpg?fit=300%2C241&amp;ssl=1" data-large-file="https://i0.wp.com/npdiario.com/wp-content/uploads/2018/07/handclass109.jpg?fit=900%2C724&amp;ssl=1" /></a> <!-- close a tag --></div> <!-- close thumb --><div class="post-category"><a href="https://npdiario.com/editorias/esportes/">Esportes</a><a href="https://npdiario.com/editorias/eventos/">Eventos</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="https://npdiario.com/esportes/handebol-de-ribeirao-do-pinhal-se-classifica-nos-jeps/">Handebol de Ribeirão do Pinhal se classifica nos JEPs</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>11/07/2018</div><div class="post-author">By <a href="https://npdiario.com/author/valcir/">Valcir Machado</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="https://npdiario.com/blogs-e-colunas/dia-dos-pais/"><img width="660" height="400" src="https://i2.wp.com/npdiario.com/wp-content/uploads/2018/08/WhatsApp-Image-2018-08-03-at-15.11.18.jpeg?resize=660%2C400&amp;ssl=1" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image" alt="" data-attachment-id="63404" data-permalink="https://npdiario.com/blogs-e-colunas/dia-dos-pais/attachment/whatsapp-image-2018-08-03-at-15-11-18/" data-orig-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2018/08/WhatsApp-Image-2018-08-03-at-15.11.18.jpeg?fit=1149%2C763&amp;ssl=1" data-orig-size="1149,763" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2018-08-03 at 15.11.18" data-image-description="" data-medium-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2018/08/WhatsApp-Image-2018-08-03-at-15.11.18.jpeg?fit=300%2C199&amp;ssl=1" data-large-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2018/08/WhatsApp-Image-2018-08-03-at-15.11.18.jpeg?fit=1024%2C680&amp;ssl=1" /></a> <!-- close a tag --></div> <!-- close thumb --><div class="post-category"><a href="https://npdiario.com/editorias/blogs-e-colunas/">Blogs e Colunas</a><a href="https://npdiario.com/editorias/cidades/">Cidades</a><a href="https://npdiario.com/editorias/eventos/">Eventos</a><a href="https://npdiario.com/editorias/blogs-e-colunas/musica-stageon/">Música StageOn</a><a href="https://npdiario.com/editorias/noticias-da-regiao/">Notícias da Região</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="https://npdiario.com/blogs-e-colunas/dia-dos-pais/">Cinco coisas para fazer no Dia dos Pais; a nº. 4 é a mais gostosa</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>10/08/2018</div><div class="post-author">By <a href="https://npdiario.com/author/alecsander/">Alecsander Ferreira</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="https://npdiario.com/policial/policia-militar-apreende-menor-com-drogas-em-ribeirao-do-pinhal/"><img width="660" height="400" src="https://i0.wp.com/npdiario.com/wp-content/uploads/2016/05/RIB-DO-PINHAL-3G-DE-MACONHA.jpg?resize=660%2C400&amp;ssl=1" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image" alt="" srcset="https://i0.wp.com/npdiario.com/wp-content/uploads/2016/05/RIB-DO-PINHAL-3G-DE-MACONHA.jpg?zoom=2&amp;resize=660%2C400&amp;ssl=1 1320w, https://i0.wp.com/npdiario.com/wp-content/uploads/2016/05/RIB-DO-PINHAL-3G-DE-MACONHA.jpg?zoom=3&amp;resize=660%2C400&amp;ssl=1 1980w" sizes="(max-width: 660px) 100vw, 660px" data-attachment-id="10619" data-permalink="https://npdiario.com/policial/policia-militar-apreende-menor-com-drogas-em-ribeirao-do-pinhal/attachment/rib-do-pinhal-3g-de-maconha/" data-orig-file="https://i0.wp.com/npdiario.com/wp-content/uploads/2016/05/RIB-DO-PINHAL-3G-DE-MACONHA.jpg?fit=777%2C768&amp;ssl=1" data-orig-size="777,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="RIB DO PINHAL &#8211; 3G DE MACONHA" data-image-description="" data-medium-file="https://i0.wp.com/npdiario.com/wp-content/uploads/2016/05/RIB-DO-PINHAL-3G-DE-MACONHA.jpg?fit=300%2C297&amp;ssl=1" data-large-file="https://i0.wp.com/npdiario.com/wp-content/uploads/2016/05/RIB-DO-PINHAL-3G-DE-MACONHA.jpg?fit=777%2C768&amp;ssl=1" /></a> <!-- close a tag --></div> <!-- close thumb --><div class="post-category"><a href="https://npdiario.com/editorias/policial/">Policial</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="https://npdiario.com/policial/policia-militar-apreende-menor-com-drogas-em-ribeirao-do-pinhal/">Polícia Militar apreende menor com drogas</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>11/05/2016</div><div class="post-author">By <a href="https://npdiario.com/author/valcir/">Valcir Machado</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="https://npdiario.com/eventos/garota-comitiva-em-ribeirao-do-pinhal/"><img width="660" height="400" src="https://i1.wp.com/npdiario.com/wp-content/uploads/2017/03/comitivaga.jpg?resize=660%2C400&amp;ssl=1" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image" alt="" srcset="https://i1.wp.com/npdiario.com/wp-content/uploads/2017/03/comitivaga.jpg?zoom=2&amp;resize=660%2C400&amp;ssl=1 1320w, https://i1.wp.com/npdiario.com/wp-content/uploads/2017/03/comitivaga.jpg?zoom=3&amp;resize=660%2C400&amp;ssl=1 1980w" sizes="(max-width: 660px) 100vw, 660px" data-attachment-id="28197" data-permalink="https://npdiario.com/eventos/garota-comitiva-em-ribeirao-do-pinhal/attachment/comitivaga/" data-orig-file="https://i1.wp.com/npdiario.com/wp-content/uploads/2017/03/comitivaga.jpg?fit=920%2C532&amp;ssl=1" data-orig-size="920,532" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="comitivaga" data-image-description="" data-medium-file="https://i1.wp.com/npdiario.com/wp-content/uploads/2017/03/comitivaga.jpg?fit=300%2C173&amp;ssl=1" data-large-file="https://i1.wp.com/npdiario.com/wp-content/uploads/2017/03/comitivaga.jpg?fit=920%2C532&amp;ssl=1" /></a> <!-- close a tag --></div> <!-- close thumb --><div class="post-category"><a href="https://npdiario.com/editorias/eventos/">Eventos</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="https://npdiario.com/eventos/garota-comitiva-em-ribeirao-do-pinhal/">Garota Comitiva em Ribeirão do Pinhal</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>21/03/2017</div><div class="post-author">By <a href="https://npdiario.com/author/valcir/">Valcir Machado</a></div></div></div></li></ul></div><!--End related posts containter-->                            </div>
                            <!-- COMMENT BOX -->
                                                    <div class="comment-box clearfix">
                                                            </div> <!-- End Comment Box -->
                                                                                                                
                                        <div class="share-sticky enable">
                <div class="total-share-wrap">
                    <span><i class="fa fa-share-alt"></i></span>
                    <span class="total-share">0</span>
                </div>
                <ul class="social-share">
                                            <li><a class="bk-share bk_facebook_share" onClick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fdesembargador-de-ribeirao-do-pinhal-eleito-vice-presidente-do-tre%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fdesembargador-de-ribeirao-do-pinhal-eleito-vice-presidente-do-tre%2F"><i class="fa fa-facebook " title="Facebook"></i></a></li>
                                                                <li><a class="bk-share bk_twitter_share" onClick="window.open('http://twitter.com/share?url=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fdesembargador-de-ribeirao-do-pinhal-eleito-vice-presidente-do-tre%2F&amp;text=Desembargador%20de%20Ribeirão%20do%20Pinhal%20eleito%20vice-presidente%20do%20TRE','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fdesembargador-de-ribeirao-do-pinhal-eleito-vice-presidente-do-tre%2F&amp;text=Desembargador%20de%20Ribeirão%20do%20Pinhal%20eleito%20vice-presidente%20do%20TRE"><i class="fa fa-twitter " title="Twitter"></i></a></li>
                                                                <li><a class="bk-share bk_gplus_share" onClick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fdesembargador-de-ribeirao-do-pinhal-eleito-vice-presidente-do-tre%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fdesembargador-de-ribeirao-do-pinhal-eleito-vice-presidente-do-tre%2F"><i class="fa fa-google-plus " title="Google Plus"></i></a></li>
                                                                                                    
                    <li><a class="bk-share bk_whatsapp_share" href="whatsapp://send?text=*Desembargador+de+Ribeir%C3%A3o+do+Pinhal+eleito+vice-presidente+do+TRE*  - https%3A%2F%2Fwp.me%2Fp8xXHe-jpl"><i class="fa fa-whatsapp" title="WhatsApp"></i></a></li>
                    
                    
                                            
                </ul>
                <div class="share-sticky-close">
                    <i class="fa fa-backward"></i>
                </div>
            </div>
            <div class="share-sticky-open">
                <i class="fa fa-forward"></i>
            </div>
                                                         </div>
                                                                                                    <!-- Sidebar -->
                                                     <div class="sidebar col-md-4">
                                <aside class="sidebar-wrap stick" id="bk-single-sidebar">
                                    <div id="text-33" class="widget widget_text"><div class="bk-header"><div class="widget-title"><h3>Envie sua Notícia</h3></div></div>			<div class="textwidget"><a href="https://www.npdiario.com/reporter-np/" target="_self"><img src="https://i1.wp.com/midia.npdiario.com/wp-content/uploads/2017/05/wdg-reporternp.gif?w=1200" data-recalc-dims="1"></a></div>
		</div><div id="bk_social_widget-3" class="widget widget-social">            <div class="widget-title-wrap">
                <div class="bk-header"><div class="widget-title"><h3>SIGA-NOS!</h3></div></div>            </div>
                    <div class="social-wrapper">
    			<ul class="clearfix">
											<li class="social-icon fb"><a class="bk-tipper-bottom" data-title="Facebook" href="https://www.facebook.com/npdiario" target="_blank"><i class="fa fa-facebook"></i></a></li>
										
											<li class="social-icon twitter"><a class="bk-tipper-bottom" data-title="Twitter" href="https://twitter.com/npdiario" target="_blank"><i class="fa fa-twitter"></i></a></li>
										
											<li class="social-icon gplus"><a class="bk-tipper-bottom" data-title="Google Plus" href="https://plus.google.com/114991865663953886416?gl=BR" target="_blank"><i class="fa fa-google-plus"></i></a></li>
										
										
										
											<li class="social-icon instagram"><a class="bk-tipper-bottom" data-title="Instagram" href="#" target="_blank"><i class="fa fa-instagram"></i></a></li>
										
										
											<li class="social-icon youtube"><a class="bk-tipper-bottom" data-title="Youtube" href="https://www.youtube.com/channel/UCFax4ikYpTRAKkoPekSfzwQ" target="_blank"><i class="fa fa-youtube"></i></a></li>
					      							
					                                    
                                        
                                        
                    						<li class="social-icon rss"><a class="bk-tipper-bottom" data-title="Rss" href="https://www.npdiario.com/feed" target="_blank"><i class="fa fa-rss"></i></a></li>
					                    						
				</ul>
            </div>
		</div><div id="polls-widget-5" class="widget widget_polls-widget"><div class="bk-header"><div class="widget-title"><h3>ENQUETE DA SEMANA</h3></div></div><div id="polls-41" class="wp-polls">
		<p style="padding:10px;">Você gostou dos resultados da eleição?</p>
<div id="polls-41-ans" class="wp-polls-ans">
<ul class="wp-polls-ul">
		<li>Não <small>(51%, 991 Votos)</small><div class="pollbar" style="width: 51%;" title="Não (51% | 991 Votos)"></div></li>
		<li>Sim <small>(49%, 941 Votos)</small><div class="pollbar" style="width: 49%;" title="Sim (49% | 941 Votos)"></div></li>
		<li>Mais ou menos <small>(0%, 0 Votos)</small><div class="pollbar" style="width: 1%;" title="Mais ou menos (0% | 0 Votos)"></div></li>
		</ul>
<p style="text-align: center;">Total de Votos: <strong>1.932</strong></p>
</div>
		<input type="hidden" id="poll_41_nonce" name="wp-polls-nonce" value="f10c6ff51c" />
</div>
<ul>
<li><a href="">Página de Enquetes</a></li>
</ul></div><div id="text-54" class="widget widget_text">			<div class="textwidget"><p><a href="http://opescadornanet.com.br/produto/chopp-promocao/" target="_blank" rel="noopener"><img class="alignnone size-full wp-image-71702" src="https://i1.wp.com/npdiario.com/wp-content/uploads/2018/11/GIF-CHOPP1-por-pessoa.gif?resize=350%2C350&#038;ssl=1" alt="" width="350" height="350" data-recalc-dims="1" /></a></p>
</div>
		</div><div id="text-26" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Noticias Internas -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7055723016986917"
     data-ad-slot="2923612486"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="bk_postlist_widget-2" class="widget widget-postlist">            <div class="widget-title-wrap">
                <div class="bk-header"><div class="widget-title"><h3>LEIA TAMBÉM</h3></div></div>            </div>
                <div class="post-list-wrap"><div class="large-post" itemscope itemtype="http://schema.org/Article"><a href="https://npdiario.com/capa/ibaiti-inicia-construcao-das-ubss-do-campinho-e-vassoural/"><div class="thumb" data-type="background" style="background-image: url(https://i1.wp.com/npdiario.com/wp-content/uploads/2018/12/uiuo.jpg?fit=1000%2C789&ssl=1)"></div></a><div class="post-c-wrap"><div class="post-category"><a href="https://npdiario.com/editorias/capa/">/ Capa</a><a href="https://npdiario.com/editorias/cidades/">Cidades</a><a href="https://npdiario.com/editorias/noticias-da-regiao/">Notícias da Região</a><a href="https://npdiario.com/editorias/politica/">Política</a><a href="https://npdiario.com/editorias/saude/">Saúde</a></div><h4 itemprop="name" class="title"><a itemprop="url" href="https://npdiario.com/capa/ibaiti-inicia-construcao-das-ubss-do-campinho-e-vassoural/">Ibaiti inicia construção das UBSs do Campinho e Vassoural</a></h4><div class="excerpt">Investimento de R$ 826 mil na saúde pública A Prefeitura de Ibaiti iniciou as obras de mais duas Unidades Básicas de Saúde no Município: no Campinho e no Vassoural.As obras ...</div></div><meta itemprop="author" content="4"><meta property="fb:pages" content="923602814385725" /><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Ibaiti inicia construção das UBSs do Campinho e Vassoural"><meta itemprop="datePublished" content="2018-12-16T11:18:54+00:00"><meta itemprop="dateModified" content="2018-12-16T01:30:12+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/capa/ibaiti-inicia-construcao-das-ubss-do-campinho-e-vassoural/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/npdiario.com/wp-content/uploads/2018/12/uiuo.jpg?fit=1000%2C789&ssl=1"><meta itemprop="width" content="1000"><meta itemprop="height" content="789"></span><meta itemprop="interactionCount" content="UserComments:0"/></div><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1557443969757670" data-ad-slot="4255416114"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><div style="height:25px;"></div><div class="clearfix"><div class="list-small-post"><ul><li class="small-post content_out clearfix">            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                <div class="thumb hide-thumb"><a href="https://npdiario.com/capa/desembargador-de-ribeirao-do-pinhal-eleito-vice-presidente-do-tre/"><img width="130" height="130" src="https://i1.wp.com/npdiario.com/wp-content/uploads/2018/12/titocamposcaá.jpg?resize=130%2C130&amp;ssl=1" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image" alt="" srcset="https://i1.wp.com/npdiario.com/wp-content/uploads/2018/12/titocamposcaá.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/npdiario.com/wp-content/uploads/2018/12/titocamposcaá.jpg?resize=130%2C130&amp;ssl=1 130w, https://i1.wp.com/npdiario.com/wp-content/uploads/2018/12/titocamposcaá.jpg?zoom=2&amp;resize=130%2C130&amp;ssl=1 260w, https://i1.wp.com/npdiario.com/wp-content/uploads/2018/12/titocamposcaá.jpg?zoom=3&amp;resize=130%2C130&amp;ssl=1 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="74609" data-permalink="https://npdiario.com/capa/desembargador-de-ribeirao-do-pinhal-eleito-vice-presidente-do-tre/attachment/titocamposcaa/" data-orig-file="https://i1.wp.com/npdiario.com/wp-content/uploads/2018/12/titocamposcaá.jpg?fit=1024%2C825&amp;ssl=1" data-orig-size="1024,825" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="titocamposcaá" data-image-description="" data-medium-file="https://i1.wp.com/npdiario.com/wp-content/uploads/2018/12/titocamposcaá.jpg?fit=300%2C242&amp;ssl=1" data-large-file="https://i1.wp.com/npdiario.com/wp-content/uploads/2018/12/titocamposcaá.jpg?fit=1024%2C825&amp;ssl=1" /></a> <!-- close a tag --></div> <!-- close thumb -->                        
                <div class="post-c-wrap">
                    <h4 itemprop="name" class="title"><a itemprop="url" href="https://npdiario.com/capa/desembargador-de-ribeirao-do-pinhal-eleito-vice-presidente-do-tre/">Desembargador de Ribeirão do Pinhal eleito vice-presidente do TRE</a></h4>                    <div class="meta"><div class="post-author">By <a href="https://npdiario.com/author/valcir/">Valcir Machado</a></div><div class="post-date"><i class="fa fa-clock-o"></i>16/12/2018</div></div>                </div>
                <meta itemprop="author" content="4"><meta property="fb:pages" content="923602814385725" /><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Desembargador de Ribeirão do Pinhal eleito vice-presidente do TRE"><meta itemprop="datePublished" content="2018-12-16T10:24:36+00:00"><meta itemprop="dateModified" content="2018-12-16T01:52:07+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/capa/desembargador-de-ribeirao-do-pinhal-eleito-vice-presidente-do-tre/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/npdiario.com/wp-content/uploads/2018/12/titocamposcaá.jpg?fit=1024%2C825&ssl=1"><meta itemprop="width" content="1024"><meta itemprop="height" content="825"></span><meta itemprop="interactionCount" content="UserComments:0"/>            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                <div class="thumb hide-thumb"><a href="https://npdiario.com/capa/rajadas-de-ventos-foram-previstas-diz-gerente-da-copel/"><img width="130" height="130" src="https://i1.wp.com/npdiario.com/wp-content/uploads/2018/12/rajadas.jpg?resize=130%2C130&amp;ssl=1" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image" alt="" srcset="https://i1.wp.com/npdiario.com/wp-content/uploads/2018/12/rajadas.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/npdiario.com/wp-content/uploads/2018/12/rajadas.jpg?resize=130%2C130&amp;ssl=1 130w, https://i1.wp.com/npdiario.com/wp-content/uploads/2018/12/rajadas.jpg?zoom=2&amp;resize=130%2C130&amp;ssl=1 260w, https://i1.wp.com/npdiario.com/wp-content/uploads/2018/12/rajadas.jpg?zoom=3&amp;resize=130%2C130&amp;ssl=1 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="74599" data-permalink="https://npdiario.com/capa/rajadas-de-ventos-foram-previstas-diz-gerente-da-copel/attachment/rajadas/" data-orig-file="https://i1.wp.com/npdiario.com/wp-content/uploads/2018/12/rajadas.jpg?fit=628%2C483&amp;ssl=1" data-orig-size="628,483" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="rajadas" data-image-description="" data-medium-file="https://i1.wp.com/npdiario.com/wp-content/uploads/2018/12/rajadas.jpg?fit=300%2C231&amp;ssl=1" data-large-file="https://i1.wp.com/npdiario.com/wp-content/uploads/2018/12/rajadas.jpg?fit=628%2C483&amp;ssl=1" /></a> <!-- close a tag --></div> <!-- close thumb -->                        
                <div class="post-c-wrap">
                    <h4 itemprop="name" class="title"><a itemprop="url" href="https://npdiario.com/capa/rajadas-de-ventos-foram-previstas-diz-gerente-da-copel/">Rajadas de ventos foram previstas, diz gerente da Copel</a></h4>                    <div class="meta"><div class="post-author">By <a href="https://npdiario.com/author/valcir/">Valcir Machado</a></div><div class="post-date"><i class="fa fa-clock-o"></i>15/12/2018</div></div>                </div>
                <meta itemprop="author" content="4"><meta property="fb:pages" content="923602814385725" /><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Rajadas de ventos foram previstas, diz gerente da Copel"><meta itemprop="datePublished" content="2018-12-15T22:20:19+00:00"><meta itemprop="dateModified" content="2018-12-15T22:20:19+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/capa/rajadas-de-ventos-foram-previstas-diz-gerente-da-copel/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/npdiario.com/wp-content/uploads/2018/12/rajadas.jpg?fit=628%2C483&ssl=1"><meta itemprop="width" content="628"><meta itemprop="height" content="483"></span><meta itemprop="interactionCount" content="UserComments:0"/>            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                <div class="thumb hide-thumb"><a href="https://npdiario.com/capa/viatura-do-iml-de-jacarezinho-bate-em-arvore/"><img width="130" height="130" src="https://i2.wp.com/npdiario.com/wp-content/uploads/2018/12/mejaca22.jpg?resize=130%2C130&amp;ssl=1" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image" alt="" srcset="https://i2.wp.com/npdiario.com/wp-content/uploads/2018/12/mejaca22.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/npdiario.com/wp-content/uploads/2018/12/mejaca22.jpg?resize=130%2C130&amp;ssl=1 130w, https://i2.wp.com/npdiario.com/wp-content/uploads/2018/12/mejaca22.jpg?zoom=2&amp;resize=130%2C130&amp;ssl=1 260w, https://i2.wp.com/npdiario.com/wp-content/uploads/2018/12/mejaca22.jpg?zoom=3&amp;resize=130%2C130&amp;ssl=1 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="74593" data-permalink="https://npdiario.com/capa/viatura-do-iml-de-jacarezinho-bate-em-arvore/attachment/mejaca22/" data-orig-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2018/12/mejaca22.jpg?fit=707%2C540&amp;ssl=1" data-orig-size="707,540" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="mejaca22" data-image-description="" data-medium-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2018/12/mejaca22.jpg?fit=300%2C229&amp;ssl=1" data-large-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2018/12/mejaca22.jpg?fit=707%2C540&amp;ssl=1" /></a> <!-- close a tag --></div> <!-- close thumb -->                        
                <div class="post-c-wrap">
                    <h4 itemprop="name" class="title"><a itemprop="url" href="https://npdiario.com/capa/viatura-do-iml-de-jacarezinho-bate-em-arvore/">Viatura do IML de Jacarezinho bate em árvore</a></h4>                    <div class="meta"><div class="post-author">By <a href="https://npdiario.com/author/valcir/">Valcir Machado</a></div><div class="post-date"><i class="fa fa-clock-o"></i>15/12/2018</div></div>                </div>
                <meta itemprop="author" content="4"><meta property="fb:pages" content="923602814385725" /><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Viatura do IML de Jacarezinho bate em árvore"><meta itemprop="datePublished" content="2018-12-15T21:07:09+00:00"><meta itemprop="dateModified" content="2018-12-15T21:07:09+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/capa/viatura-do-iml-de-jacarezinho-bate-em-arvore/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/npdiario.com/wp-content/uploads/2018/12/mejaca22.jpg?fit=707%2C540&ssl=1"><meta itemprop="width" content="707"><meta itemprop="height" content="540"></span><meta itemprop="interactionCount" content="UserComments:0"/>            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                <div class="thumb hide-thumb"><a href="https://npdiario.com/capa/colisao-frontal-mata-tres-pessoas-em-bandeirantes/"><img width="130" height="130" src="https://i0.wp.com/npdiario.com/wp-content/uploads/2018/12/embancapa.jpg?resize=130%2C130&amp;ssl=1" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image" alt="" srcset="https://i0.wp.com/npdiario.com/wp-content/uploads/2018/12/embancapa.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/npdiario.com/wp-content/uploads/2018/12/embancapa.jpg?resize=130%2C130&amp;ssl=1 130w, https://i0.wp.com/npdiario.com/wp-content/uploads/2018/12/embancapa.jpg?zoom=2&amp;resize=130%2C130&amp;ssl=1 260w, https://i0.wp.com/npdiario.com/wp-content/uploads/2018/12/embancapa.jpg?zoom=3&amp;resize=130%2C130&amp;ssl=1 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="74584" data-permalink="https://npdiario.com/capa/colisao-frontal-mata-tres-pessoas-em-bandeirantes/attachment/embancapa/" data-orig-file="https://i0.wp.com/npdiario.com/wp-content/uploads/2018/12/embancapa.jpg?fit=738%2C572&amp;ssl=1" data-orig-size="738,572" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="embancapa" data-image-description="" data-medium-file="https://i0.wp.com/npdiario.com/wp-content/uploads/2018/12/embancapa.jpg?fit=300%2C233&amp;ssl=1" data-large-file="https://i0.wp.com/npdiario.com/wp-content/uploads/2018/12/embancapa.jpg?fit=738%2C572&amp;ssl=1" /></a> <!-- close a tag --></div> <!-- close thumb -->                        
                <div class="post-c-wrap">
                    <h4 itemprop="name" class="title"><a itemprop="url" href="https://npdiario.com/capa/colisao-frontal-mata-tres-pessoas-em-bandeirantes/">Colisão frontal mata três pessoas em Bandeirantes</a></h4>                    <div class="meta"><div class="post-author">By <a href="https://npdiario.com/author/valcir/">Valcir Machado</a></div><div class="post-date"><i class="fa fa-clock-o"></i>15/12/2018</div></div>                </div>
                <meta itemprop="author" content="4"><meta property="fb:pages" content="923602814385725" /><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Colisão frontal mata três pessoas em Bandeirantes"><meta itemprop="datePublished" content="2018-12-15T20:13:01+00:00"><meta itemprop="dateModified" content="2018-12-15T20:13:01+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/capa/colisao-frontal-mata-tres-pessoas-em-bandeirantes/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/npdiario.com/wp-content/uploads/2018/12/embancapa.jpg?fit=738%2C572&ssl=1"><meta itemprop="width" content="738"><meta itemprop="height" content="572"></span><meta itemprop="interactionCount" content="UserComments:0"/>            </div>
            </li><!-- End post --></ul> <!-- End list-post --></div></div><!-- End Column --></div></div><div id="timeline-posts-widget-2" class="widget timeline-posts">            <div class="widget-title-wrap">
                <div class="bk-header"><div class="widget-title"><h3>Últimas notícias</h3></div></div>            </div>
        			<ul>
				        		<li>
                    <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
            			<a itemprop="url" href="https://npdiario.com/capa/ibaiti-inicia-construcao-das-ubss-do-campinho-e-vassoural/">
                            <div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>16/12/2018</div></div>                     
            				<h3 itemprop="name">Ibaiti inicia construção das UBSs do Campinho e Vassoural</h3>
            			</a>
                        <meta itemprop="author" content="4"><meta property="fb:pages" content="923602814385725" /><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Ibaiti inicia construção das UBSs do Campinho e Vassoural"><meta itemprop="datePublished" content="2018-12-16T11:18:54+00:00"><meta itemprop="dateModified" content="2018-12-16T01:30:12+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/capa/ibaiti-inicia-construcao-das-ubss-do-campinho-e-vassoural/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/npdiario.com/wp-content/uploads/2018/12/uiuo.jpg?fit=1000%2C789&ssl=1"><meta itemprop="width" content="1000"><meta itemprop="height" content="789"></span><meta itemprop="interactionCount" content="UserComments:0"/>	
                    </div>
        		</li>
        		        		<li>
                    <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
            			<a itemprop="url" href="https://npdiario.com/capa/desembargador-de-ribeirao-do-pinhal-eleito-vice-presidente-do-tre/">
                            <div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>16/12/2018</div></div>                     
            				<h3 itemprop="name">Desembargador de Ribeirão do Pinhal eleito vice-presidente do TRE</h3>
            			</a>
                        <meta itemprop="author" content="4"><meta property="fb:pages" content="923602814385725" /><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Desembargador de Ribeirão do Pinhal eleito vice-presidente do TRE"><meta itemprop="datePublished" content="2018-12-16T10:24:36+00:00"><meta itemprop="dateModified" content="2018-12-16T01:52:07+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/capa/desembargador-de-ribeirao-do-pinhal-eleito-vice-presidente-do-tre/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/npdiario.com/wp-content/uploads/2018/12/titocamposcaá.jpg?fit=1024%2C825&ssl=1"><meta itemprop="width" content="1024"><meta itemprop="height" content="825"></span><meta itemprop="interactionCount" content="UserComments:0"/>	
                    </div>
        		</li>
        		        		<li>
                    <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
            			<a itemprop="url" href="https://npdiario.com/capa/rajadas-de-ventos-foram-previstas-diz-gerente-da-copel/">
                            <div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>15/12/2018</div></div>                     
            				<h3 itemprop="name">Rajadas de ventos foram previstas, diz gerente da Copel</h3>
            			</a>
                        <meta itemprop="author" content="4"><meta property="fb:pages" content="923602814385725" /><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Rajadas de ventos foram previstas, diz gerente da Copel"><meta itemprop="datePublished" content="2018-12-15T22:20:19+00:00"><meta itemprop="dateModified" content="2018-12-15T22:20:19+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/capa/rajadas-de-ventos-foram-previstas-diz-gerente-da-copel/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/npdiario.com/wp-content/uploads/2018/12/rajadas.jpg?fit=628%2C483&ssl=1"><meta itemprop="width" content="628"><meta itemprop="height" content="483"></span><meta itemprop="interactionCount" content="UserComments:0"/>	
                    </div>
        		</li>
        		        		<li>
                    <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
            			<a itemprop="url" href="https://npdiario.com/capa/viatura-do-iml-de-jacarezinho-bate-em-arvore/">
                            <div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>15/12/2018</div></div>                     
            				<h3 itemprop="name">Viatura do IML de Jacarezinho bate em árvore</h3>
            			</a>
                        <meta itemprop="author" content="4"><meta property="fb:pages" content="923602814385725" /><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Viatura do IML de Jacarezinho bate em árvore"><meta itemprop="datePublished" content="2018-12-15T21:07:09+00:00"><meta itemprop="dateModified" content="2018-12-15T21:07:09+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/capa/viatura-do-iml-de-jacarezinho-bate-em-arvore/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/npdiario.com/wp-content/uploads/2018/12/mejaca22.jpg?fit=707%2C540&ssl=1"><meta itemprop="width" content="707"><meta itemprop="height" content="540"></span><meta itemprop="interactionCount" content="UserComments:0"/>	
                    </div>
        		</li>
        		        		<li>
                    <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
            			<a itemprop="url" href="https://npdiario.com/capa/colisao-frontal-mata-tres-pessoas-em-bandeirantes/">
                            <div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>15/12/2018</div></div>                     
            				<h3 itemprop="name">Colisão frontal mata três pessoas em Bandeirantes</h3>
            			</a>
                        <meta itemprop="author" content="4"><meta property="fb:pages" content="923602814385725" /><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Colisão frontal mata três pessoas em Bandeirantes"><meta itemprop="datePublished" content="2018-12-15T20:13:01+00:00"><meta itemprop="dateModified" content="2018-12-15T20:13:01+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/capa/colisao-frontal-mata-tres-pessoas-em-bandeirantes/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/npdiario.com/wp-content/uploads/2018/12/embancapa.jpg?fit=738%2C572&ssl=1"><meta itemprop="width" content="738"><meta itemprop="height" content="572"></span><meta itemprop="interactionCount" content="UserComments:0"/>	
                    </div>
        		</li>
        			
			</ul>
	</div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="bk-header"><div class="widget-title"><h3>ad</h3></div></div><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- anuncio-np-2 -->
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-6545353778014692" data-ad-slot="9833654776" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="text-28" class="widget widget_text">			<div class="textwidget"><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-7055723016986917" data-ad-slot="1992472485"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
		</div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7055723016986917"
     data-ad-slot="6787552483"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="text-59" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.facebook.com/magrasssantoantonio" target="_blank" rel="noopener"><img class="alignnone size-full wp-image-74236" src="https://i0.wp.com/npdiario.com/wp-content/uploads/2018/12/magrasss-1.gif?resize=300%2C300&#038;ssl=1" alt="" width="300" height="300" data-recalc-dims="1" /></a></p>
</div>
		</div>                                </aside>
                            </div>
                                             </div>
                </div>
            </div>
        </div>
<!-- Alright's Ad Server / Banner / 970x250 / Billboard --><ins class="aso-zone" data-zone="38007"></ins><script data-cfasync="false" async="async" type="text/javascript" src="//media.aso1.net/js/code.min.js"></script><!-- /Alright's Ad Server -->

	

<div class="footer">
                    <div class="footer-content bkwrapper clearfix container">
                    <div class="row">
                        <div class="footer-sidebar col-md-4">
                                                    </div>
                        <div class="footer-sidebar col-md-4">
                                                    </div>
                        <div class="footer-sidebar col-md-4">
                            <aside id="text-55" class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside id="text-15" class="widget widget_text">			<div class="textwidget"><div align="center"><br><img src="https://i2.wp.com/midia.npdiario.com/wp-content/uploads/2017/04/img-npdiario-footer.png?w=1200" data-recalc-dims="1" /></div></div>
		</aside>                        </div>
                    </div>
                </div>
                        <div class="footer-lower">
                <div class="container">
                    <div class="footer-inner clearfix">
                          
                        <div class="bk-copyright"></div>
                    </div>
                </div>
            </div>    
        </div>    </div> <!-- Close Page inner Wrap -->

	</div> <!-- Close Page Wrap -->
    <script type='text/javascript' src='https://npdiario.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/npdiario.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://npdiario.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/npdiario.com\/wp-admin\/admin-ajax.php","text_wait":"Seu \u00faltimo pedido ainda est\u00e1 sendo processada. Por favor espere um pouco...","text_valid":"Por favor, escolha uma resposta v\u00e1lida.","text_multiple":"N\u00famero m\u00e1ximo de op\u00e7\u00f5es permitidas:","show_loading":"0","show_fading":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://npdiario.com/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='https://npdiario.com/wp-includes/js/jquery/ui/effect.min.js'></script>
<script type='text/javascript' src='https://npdiario.com/wp-includes/js/jquery/ui/effect-shake.min.js'></script>
<script type='text/javascript' src='https://npdiario.com/wp-content/plugins/wppas/public/assets/js/vbc/jquery.wppas.vbc.js'></script>
<script type='text/javascript' src='https://npdiario.com/wp-content/plugins/wppas/public/assets/js/vbc/jquery-ui-effects.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","ajax_mode":"","ajax_url":"https:\/\/npdiario.com\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/npdiario.com\/?spu_action=spu_load&lang=","pid":"74607","is_front_page":"","is_category":"","site_url":"https:\/\/npdiario.com","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://npdiario.com/wp-content/plugins/popups/public/assets/js/public.js'></script>
<script type='text/javascript' src='https://npdiario.com/wp-content/plugins/wcp-openweather/assets/js/customize.js'></script>
<script type='text/javascript' src='https://npdiario.com/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='https://npdiario.com/wp-includes/js/jquery/ui/accordion.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bkSmoothScroll = {"status":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://npdiario.com/wp-content/themes/npdiario/js/theme_plugins.js'></script>
<script type='text/javascript' src='https://npdiario.com/wp-content/themes/npdiario/js/onviewport.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_btn_str = {"loadmore":"LEIA MAIS","nomore":"No More Posts"};
/* ]]> */
</script>
<script type='text/javascript' src='https://npdiario.com/wp-content/themes/npdiario/js/module-load-post.js'></script>
<script type='text/javascript' src='https://npdiario.com/wp-content/themes/npdiario/js/menu.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu_carousel_el = {"bk-carousel-28414":"3"};
var megamenu_carousel_el = {"bk-carousel-28414":"3","bk-carousel-28377":"3"};
var justified_ids = [];
var ajax_c = {"74607":{"s-related-article-tab":{"content":""},"s-more-from-author":{"content":""}},"current_author":"4"};
var sharrre_path = "https:\/\/npdiario.com\/wp-content\/themes\/npdiario\/js\/sharrre.php";
var fixed_nav = "1";
/* ]]> */
</script>
<script type='text/javascript' src='https://npdiario.com/wp-content/themes/npdiario/js/customjs.js'></script>
<script type='text/javascript' src='https://npdiario.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"https:\/\/npdiario.com\/wp-admin\/admin-ajax.php","nonce":"68a39d3b91","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de e-mail para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","copyright":"Direito autoral","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/npdiario.com\/wp-login.php?redirect_to=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fdesembargador-de-ribeirao-do-pinhal-eleito-vice-presidente-do-tre%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://npdiario.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript' src='https://npdiario.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201850.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.2.1',blog:'126304988',post:'74607',tz:'-2',srv:'npdiario.com'} ]);
	_stq.push([ 'clickTrackerInit', '126304988', '74607' ]);
</script>
<script type="text/javascript">jQuery(document).ready(function($){$("#social_comments_control").tabs();});</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<div id="19770-15"><script src="//ads.themoneytizer.com/s/gen.js?type=15"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=19770&formatId=15" ></script></div>
</body>

</html>