<!DOCTYPE html>
<html lang="pt-BR">
﻿    <head>

        <meta name="viewport" content="width=device-width, initial-scale=1"/>
        
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    	
    	    	
    	<link rel="pingback" href="https://npdiario.com/xmlrpc.php">
    
    	
	<!-- This site is optimized with the Yoast SEO plugin v15.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>NPdiário | Natal de Luz começa dia 12 pela internet e telão antes de missas</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://npdiario.com/capa/natal-de-luz-comeca-dia-12-pela-internet-e-telao-antes-de-missas/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="NPdiário | Natal de Luz começa dia 12 pela internet e telão antes de missas" />
	<meta property="og:description" content="O Natal de Luz 2020 será transmitido pela internet por conta da pandemia do novo coronavírus. As apresentações sempre às 19 horas antes das missas por meio de telões na igreja Matriz (foto) serão nos dias 12, 13, 19, 20 e 24 (véspera de Natal) deste mês pelo Youtube e Facebook da Paróquia Santo Antônio de Pádua, no centro da cidade. As coordenadoras do evento Neuzeli França Ribeiro César e Marly Prado Papi Crespo informaram na tarde desta quarta-feira, dia dois, que tema escolhido é “Reviver” e a exibição de um vídeo diferente a cada noite, mas sempre com cinco [&hellip;]" />
	<meta property="og:url" content="https://npdiario.com/capa/natal-de-luz-comeca-dia-12-pela-internet-e-telao-antes-de-missas/" />
	<meta property="og:site_name" content="NPdiário" />
	<meta property="article:publisher" content="https://www.facebook.com/npdiario" />
	<meta property="article:published_time" content="2020-12-03T03:48:58+00:00" />
	<meta property="og:image" content="https://i1.wp.com/npdiario.com/wp-content/uploads/2020/12/12w-e1606942464805.jpg?fit=989%2C811&#038;ssl=1" />
	<meta property="og:image:width" content="989" />
	<meta property="og:image:height" content="811" />
	<meta property="fb:app_id" content="747210952120287" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://npdiario.com/#website","url":"https://npdiario.com/","name":"NPdi\u00e1rio","description":"O portal de not\u00edcias do norte pioneiro!","potentialAction":[{"@type":"SearchAction","target":"https://npdiario.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://npdiario.com/capa/natal-de-luz-comeca-dia-12-pela-internet-e-telao-antes-de-missas/#primaryimage","inLanguage":"pt-BR","url":"https://i1.wp.com/npdiario.com/wp-content/uploads/2020/12/12w-e1606942464805.jpg?fit=989%2C811&ssl=1","width":989,"height":811},{"@type":"WebPage","@id":"https://npdiario.com/capa/natal-de-luz-comeca-dia-12-pela-internet-e-telao-antes-de-missas/#webpage","url":"https://npdiario.com/capa/natal-de-luz-comeca-dia-12-pela-internet-e-telao-antes-de-missas/","name":"NPdi\u00e1rio | Natal de Luz come\u00e7a dia 12 pela internet e tel\u00e3o antes de missas","isPartOf":{"@id":"https://npdiario.com/#website"},"primaryImageOfPage":{"@id":"https://npdiario.com/capa/natal-de-luz-comeca-dia-12-pela-internet-e-telao-antes-de-missas/#primaryimage"},"datePublished":"2020-12-03T03:48:58+00:00","dateModified":"2020-12-03T03:48:58+00:00","author":{"@id":"https://npdiario.com/#/schema/person/a5d2945b3fe1a3387d7463832fbe0e22"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://npdiario.com/capa/natal-de-luz-comeca-dia-12-pela-internet-e-telao-antes-de-missas/"]}]},{"@type":"Person","@id":"https://npdiario.com/#/schema/person/a5d2945b3fe1a3387d7463832fbe0e22","name":"Valcir Machado"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='preconnect' href='https://fonts.gstatic.com' crossorigin />
<link rel="alternate" type="application/rss+xml" title="Feed para NPdiário &raquo;" href="https://npdiario.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para NPdiário &raquo;" href="https://npdiario.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para NPdiário &raquo; Natal de Luz começa dia 12 pela internet e telão antes de missas" href="https://npdiario.com/capa/natal-de-luz-comeca-dia-12-pela-internet-e-telao-antes-de-missas/feed/" />
<meta property="og:title" content="Natal de Luz começa dia 12 pela internet e telão antes de missas"/><meta property="og:type" content="article"/><meta property="og:url" content="https://npdiario.com/capa/natal-de-luz-comeca-dia-12-pela-internet-e-telao-antes-de-missas/"/><meta property="og:site_name" content="NPdiário"/><meta property="og:image" content="https://npdiario.com/wp-content/uploads/2020/12/12w-e1606942464805.jpg"/>
    <!-- This site uses the Google Analytics by ExactMetrics plugin v6.2.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.2.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-96336545-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-96336545-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/npdiario.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- npdiario.com is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://npdiario.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='social_comments_rtl-css'  href='https://npdiario.com/wp-content/plugins/social-comments/assets/css/social_comments.css' type='text/css' media='all' />
<link rel='stylesheet' id='hfe-style-css'  href='https://npdiario.com/wp-content/plugins/header-footer-elementor/assets/css/header-footer-elementor.css' type='text/css' media='all' />
<link rel='stylesheet' id='jet-elements-css'  href='https://npdiario.com/wp-content/plugins/jet-elements/assets/css/jet-elements.css' type='text/css' media='all' />
<link rel='stylesheet' id='jet-elements-skin-css'  href='https://npdiario.com/wp-content/plugins/jet-elements/assets/css/jet-elements-skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://npdiario.com/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='https://npdiario.com/wp-content/plugins/elementor/assets/lib/animations/animations.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css'  href='https://npdiario.com/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://npdiario.com/wp-content/plugins/elementor/assets/css/frontend.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-117412-css'  href='https://npdiario.com/wp-content/uploads/elementor/css/post-117412.css' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://npdiario.com/wp-content/plugins/elementor-pro/assets/css/frontend.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jet-blog-css'  href='https://npdiario.com/wp-content/plugins/jet-blog/assets/css/jet-blog.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-core-css-css'  href='https://code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='https://npdiario.com/wp-content/themes/npdiario/framework/bootstrap/css/bootstrap.css' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='https://npdiario.com/wp-content/themes/npdiario/css/fonts/awesome-fonts/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gloria-theme-plugins-css'  href='https://npdiario.com/wp-content/themes/npdiario/css/theme_plugins.css' type='text/css' media='all' />
<link rel='stylesheet' id='gloria-style-css'  href='https://npdiario.com/wp-content/themes/npdiario/css/bkstyle.css' type='text/css' media='all' />
<link rel='stylesheet' id='gloria-woocommerce-css'  href='https://npdiario.com/wp-content/themes/npdiario/css/woocommerce_css/woocommerce.css' type='text/css' media='all' />
<link rel='stylesheet' id='gloria-bbpress-css'  href='https://npdiario.com/wp-content/themes/npdiario/css/bbpress_css/bbpress.css' type='text/css' media='all' />
<link rel='stylesheet' id='gloria-responsive-css'  href='https://npdiario.com/wp-content/themes/npdiario/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='gloria-wpstyle-css'  href='https://npdiario.com/wp-content/themes/npdiario/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-141794-css'  href='https://npdiario.com/wp-content/uploads/elementor/css/post-141794.css' type='text/css' media='all' />
<link rel='stylesheet' id='hfe-widgets-style-css'  href='https://npdiario.com/wp-content/plugins/header-footer-elementor/inc/widgets-css/frontend.css' type='text/css' media='all' />
<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Open%20Sans:300,400,600,700,800,300italic,400italic,600italic,700italic,800italic%7CArchivo%20Narrow:400,700,400italic,700italic%7CRoboto%20Slab:100,300,400,700&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans:300,400,600,700,800,300italic,400italic,600italic,700italic,800italic%7CArchivo%20Narrow:400,700,400italic,700italic%7CRoboto%20Slab:100,300,400,700&#038;display=swap" media="print" onload="this.media='all'"><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans:300,400,600,700,800,300italic,400italic,600italic,700italic,800italic%7CArchivo%20Narrow:400,700,400italic,700italic%7CRoboto%20Slab:100,300,400,700&#038;display=swap" /></noscript><link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.0.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/npdiario.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://npdiario.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://code.jquery.com/ui/1.11.4/jquery-ui.js' id='ui-core-js-js'></script>
<link rel="https://api.w.org/" href="https://npdiario.com/wp-json/" /><link rel="alternate" type="application/json" href="https://npdiario.com/wp-json/wp/v2/posts/141977" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://npdiario.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://npdiario.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://wp.me/p8xXHe-AVX' />
<link rel="alternate" type="application/json+oembed" href="https://npdiario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fnatal-de-luz-comeca-dia-12-pela-internet-e-telao-antes-de-missas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://npdiario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fnatal-de-luz-comeca-dia-12-pela-internet-e-telao-antes-de-missas%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.1.21" /><meta property="fb:app_id" content="747210952120287"/>        <script type="text/javascript">
            var ajaxurl = 'https://npdiario.com/wp-admin/admin-ajax.php';
        </script>
    			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		    
    <style type='text/css' media="all">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</style>
        <link rel="icon" href="https://i2.wp.com/npdiario.com/wp-content/uploads/2017/03/np-fav.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/npdiario.com/wp-content/uploads/2017/03/np-fav.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/npdiario.com/wp-content/uploads/2017/03/np-fav.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/npdiario.com/wp-content/uploads/2017/03/np-fav.png?fit=270%2C270&#038;ssl=1" />
			<style type="text/css" id="wp-custom-css">
				#page-wrap.wide {
    margin-top: -20px;
}
.single img{height:auto}			</style>
		<style id="gloria_option-dynamic-css" title="dynamic-css" class="redux-options-output">.header-wrap{background-color:#cd0000;background-repeat:no-repeat;background-attachment:fixed;background-position:left top;background-image:url('https://npdiario.com/wp-content/uploads/2017/04/home-bg.png');background-size:contain;}#top-menu>ul>li, #top-menu>ul>li .sub-menu li, .bk_u_login, .bk_u_logout, .bk-links-modal{font-family:"Open Sans";font-weight:600;font-style:normal;font-display:swap;}.header .logo.logo-text h1 a, .module-title h2, .page-title h2, .sidebar-wrap .widget-title h3, .widget-tab-titles h3, .main-nav #main-menu .menu > li, .main-nav #main-menu .menu > li > a, .mega-title h3, .header .logo.logo-text h1, .bk-sub-posts .post-title,
                            .comment-box .comment-author-name, .today-date, .related-box h3, .comment-box .comments-area-title h3, .comment-respond h3, .comments-area .comments-area-title h3, 
                            .bk-author-box .author-info h3, .footer .widget-title h3, .recommend-box h3, .bk-login-title, #footer-menu a, .bk-copyright, 
                            .woocommerce-page div.product .product_title, .woocommerce div.product .woocommerce-tabs ul.tabs li a, .module-title .bk-tabs,
                            .related.products > h2 span, .woocommerce-page #reviews h3 span, .upsells.products > h2 span, .cross-sells > h2 span, 
                            .woocommerce-page .cart-collaterals .cart_totals h2 span, .woocommerce-page div.product .summary .product_title span{font-family:"Open Sans";font-weight:400;font-style:normal;font-display:swap;}.review-score, .bk-criteria-wrap > span, .rating-wrap span, .pros-cons-title{font-family:"Archivo Narrow";font-weight:700;font-style:normal;font-display:swap;}.widget-tabs .cm-header, .widget-review-tabs ul li .bk-final-score, .widget-social-counter .counter, .widget-social-counter ul li .data .subscribe, .meta, .post-category, .widget_comment .cm-header div, .comment-box .comment-time, .share-box ul li .share-item__value,.share-box .bk-share .share-item__valuem, .share-total, .loadmore span.ajaxtext, .bk-search-content .nothing-respond, .share-sticky .total-share-wrap{font-family:"Archivo Narrow";font-weight:400;font-style:normal;font-display:swap;}h1, h2, h3, h4, h5, #mobile-top-menu > ul > li, #mobile-menu > ul > li, .widget_display_stats dt,
                            .widget_display_views ul li a, .widget_display_topics ul li a, .widget_display_replies ul li a, 
                            .widget_display_forums ul li a, .widget_loginwithajaxwidget .bk-user-data ,.bk-share-box-top > span{font-family:"Roboto Slab";font-weight:700;font-style:normal;font-display:swap;}body, textarea, input, p, .ticker-wrapper h4,
                            .entry-excerpt, .comment-text, .comment-author, .article-content,
                            .comments-area, .tag-list, .bk-mega-menu .bk-sub-posts .feature-post .menu-post-item .post-date, .comments-area small{font-family:"Open Sans";font-weight:400;font-style:normal;font-display:swap;}</style>    </head>
    
    <body data-rsssl=1 class="post-template-default single single-post postid-141977 single-format-standard ehf-template-npdiario ehf-stylesheet-npdiario elementor-default elementor-template-full-width elementor-kit-117412 elementor-page-141794">
    
    <!-- ANALYTICS 
	<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		
		  ga('create', 'UA-96336545-1', 'auto');
		  ga('send', 'pageview');

	</script>
    -->
    
    <!-- advertising beRq0wUrcKTLanRBdlNm99yIRukoj-CiIuRO6xc_NNoA-UPq0LbgMOVX0uKe58LwaHX7DBumvZg6Z1Plg8RaQA==-->
							<script data-cfasync="false"  id="clevernt" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader43470";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
                c.src = "//clevernt.com/scripts/5e4176bb5cf8d79ad9fa09c4bf61d94a.min.js?20200508=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>
                                <!-- end advertising -->
<script type="text/javascript" src="https://ads.vidoomy.com/npdiario_13642.js" async></script>

        <div id="page-wrap" class= 'wide'>
        <div id="main-mobile-menu">
            <div class="block">
                <div id="mobile-inner-header">
                    <h3 class="menu-title">
                        NPdiário                    </h3>
                    <a class="mobile-menu-close" href="#" title="Close"><i class="fa fa-long-arrow-left"></i></a>
                </div>
                                     <div class="top-menu">
                        <h3 class="menu-location-title">
                            NPDIARIO                        </h3>
                    <div id="mobile-top-menu" class="menu-npdiario-container"><ul id="menu-npdiario" class="menu"><li id="menu-item-31782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31782"><a href="https://npdiario.com/anuncie/">Anuncie no NPdiario</a></li>
<li id="menu-item-28870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28870"><a href="https://npdiario.com/privacidade/">Privacidade</a></li>
<li id="menu-item-28425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28425"><a href="https://npdiario.com/contato">Contatos</a></li>
</ul></div>                    </div>
                                <div class="main-menu">
                    <h3 class="menu-location-title">
                        NAVEGUE                    </h3>
                    <div id="mobile-menu" class="menu-navegue-container"><ul id="menu-navegue" class="menu"><li id="menu-item-28421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-28421"><a href="https://npdiario.com/">PRIMEIRA PÁGINA</a></li>
<li id="menu-item-28414" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28414"><a href="#">EDITORIAS</a>
<ul class="sub-menu">
	<li id="menu-item-28382" class="cadernos menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-28382"><a href="https://npdiario.com/ultimas-noticias/">Editorias</a>
	<ul class="sub-menu">
		<li id="menu-item-28380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28380 menu-category-62"><a href="https://npdiario.com/editorias/comportamento/">Comportamento</a></li>
		<li id="menu-item-28381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28381 menu-category-53"><a href="https://npdiario.com/editorias/cultura/">Cultura</a></li>
		<li id="menu-item-28364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28364 menu-category-6"><a href="https://npdiario.com/editorias/economia/">Economia</a></li>
		<li id="menu-item-28365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28365 menu-category-7"><a href="https://npdiario.com/editorias/educacao/">Educação</a></li>
		<li id="menu-item-28366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28366 menu-category-8"><a href="https://npdiario.com/editorias/especial/">Especial</a></li>
	</ul>
</li>
	<li id="menu-item-28415" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28415"><a href="#"><img src="https://midia.npdiario.com/wp-content/uploads/2017/03/sep-menu.png"></a>
	<ul class="sub-menu">
		<li id="menu-item-28367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28367 menu-category-9"><a href="https://npdiario.com/editorias/esportes/">Esportes</a></li>
		<li id="menu-item-28385" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28385 menu-category-10"><a href="https://npdiario.com/editorias/eventos/">Eventos</a></li>
		<li id="menu-item-28368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28368 menu-category-11"><a href="https://npdiario.com/editorias/imprensa/">Imprensa</a></li>
		<li id="menu-item-28369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28369 menu-category-12"><a href="https://npdiario.com/editorias/noticias-da-regiao/">Notícias da Região</a></li>
	</ul>
</li>
	<li id="menu-item-28416" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28416"><a href="#"><img src="https://midia.npdiario.com/wp-content/uploads/2017/03/sep-menu.png"></a>
	<ul class="sub-menu">
		<li id="menu-item-28370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28370 menu-category-13"><a href="https://npdiario.com/editorias/policial/">Policial</a></li>
		<li id="menu-item-28371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28371 menu-category-14"><a href="https://npdiario.com/editorias/politica/">Política</a></li>
		<li id="menu-item-28372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28372 menu-category-15"><a href="https://npdiario.com/editorias/saude/">Saúde</a></li>
		<li id="menu-item-28376" class="ultimas-noticias menu-item menu-item-type-post_type menu-item-object-page menu-item-28376"><a href="https://npdiario.com/ultimas-noticias/">Últimas Notícias</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-28377" class="cidades menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28377"><a href="#">Cidades</a>
<ul class="sub-menu">
	<li id="menu-item-28417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28417"><a href="#">CIDADES</a>
	<ul class="sub-menu">
		<li id="menu-item-28386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28386"><a href="https://npdiario.com/assunto/abatia">Abátia</a></li>
		<li id="menu-item-28387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28387"><a href="https://npdiario.com/assunto/andira">Andirá</a></li>
		<li id="menu-item-28388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28388"><a href="https://npdiario.com/assunto/barra-do-jacare">Barra do Jacaré</a></li>
		<li id="menu-item-28389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28389"><a href="https://npdiario.com/assunto/cambara">Cambará</a></li>
		<li id="menu-item-28390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28390"><a href="https://npdiario.com/assunto/carlopolis">Carlópolis</a></li>
		<li id="menu-item-28391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28391"><a href="https://npdiario.com/assunto/conselheiro-mairinck">Conselheiro Mairinck</a></li>
		<li id="menu-item-28392" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28392"><a href="https://npdiario.com/assunto/curiuva">Curiúva</a></li>
	</ul>
</li>
	<li id="menu-item-28418" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28418"><a href="#"><img src="https://midia.npdiario.com/wp-content/uploads/2017/03/sep-menu.png"></a>
	<ul class="sub-menu">
		<li id="menu-item-28393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28393"><a href="https://npdiario.com/assunto/figueira">Figueira</a></li>
		<li id="menu-item-28394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28394"><a href="https://npdiario.com/assunto/guapirama">Guapirama</a></li>
		<li id="menu-item-28395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28395"><a href="https://npdiario.com/assunto/ibaiti">Ibaiti</a></li>
		<li id="menu-item-28396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28396"><a href="https://npdiario.com/assunto/jaboti">Jaboti</a></li>
		<li id="menu-item-28397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28397"><a href="https://npdiario.com/assunto/jacarezinho">Jacarezinho</a></li>
		<li id="menu-item-28398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28398"><a href="https://npdiario.com/assunto/japira">Japira</a></li>
	</ul>
</li>
	<li id="menu-item-28419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28419"><a href="#"><img src="https://midia.npdiario.com/wp-content/uploads/2017/03/sep-menu.png"></a>
	<ul class="sub-menu">
		<li id="menu-item-28399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28399"><a href="https://npdiario.com/assunto/joaquim-tavora">Joaquim Távora</a></li>
		<li id="menu-item-28400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28400"><a href="https://npdiario.com/assunto/jundiai-do-sul">Jundiaí do Sul</a></li>
		<li id="menu-item-28401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28401"><a href="https://npdiario.com/assunto/pinhalão">Pinhalão</a></li>
		<li id="menu-item-28402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28402"><a href="https://npdiario.com/assunto/quatigua">Quatiguá</a></li>
		<li id="menu-item-28403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28403"><a href="https://npdiario.com/assunto/ribeirao-claro">Ribeirão Claro</a></li>
		<li id="menu-item-28404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28404"><a href="https://npdiario.com/assunto/ribeirao-do-pinhal">Ribeirão do Pinhal</a></li>
	</ul>
</li>
	<li id="menu-item-28420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28420"><a href="#"><img src="https://midia.npdiario.com/wp-content/uploads/2017/03/sep-menu.png"></a>
	<ul class="sub-menu">
		<li id="menu-item-28405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28405"><a href="https://npdiario.com/assunto/salto-do-itarare">Salto do Itararé</a></li>
		<li id="menu-item-28406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28406"><a href="https://npdiario.com/assunto/santana-do-itarare">Santana do Itararé</a></li>
		<li id="menu-item-28407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28407"><a href="https://npdiario.com/assunto/santo-antonio-da-platina">Santo Antônio da Platina</a></li>
		<li id="menu-item-28408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28408"><a href="https://npdiario.com/assunto/sao-jose-da-boa-vista">São José da Boa Vista</a></li>
		<li id="menu-item-28409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28409"><a href="https://npdiario.com/assunto/siqueira-campos">Siqueira Campos</a></li>
		<li id="menu-item-28410" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28410"><a href="https://npdiario.com/assunto/tomazina">Tomazina</a></li>
		<li id="menu-item-28411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28411"><a href="https://npdiario.com/assunto/wenceslau-braz">Wenceslau Braz</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-32244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-32244"><a href="https://npdiario.com/editorias/blogs-e-colunas/">Blogs &#038; Colunas</a>
<ul class="sub-menu">
	<li id="menu-item-28412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28412 menu-category-139"><a href="https://npdiario.com/editorias/blogs-e-colunas/vitor-leite/">Vitor Leite</a></li>
	<li id="menu-item-28413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28413 menu-category-186"><a href="https://npdiario.com/editorias/blogs-e-colunas/sociedade/">Sociedade</a></li>
	<li id="menu-item-28373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28373 menu-category-18"><a href="https://npdiario.com/editorias/blogs-e-colunas/felippe-toneti/">Felippe Toneti</a></li>
	<li id="menu-item-31531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31531"><a href="https://npdiario.com/editorias/blogs-e-colunas/julia-audi">Júlia Audi</a></li>
	<li id="menu-item-56635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56635 menu-category-933"><a href="https://npdiario.com/editorias/blogs-e-colunas/entenda-antes/">Entenda Antes</a></li>
</ul>
</li>
<li id="menu-item-28375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28375"><a href="https://npdiario.com/mural-de-recados/">Mural de Recados</a></li>
<li id="menu-item-32245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-32245"><a href="https://npdiario.com/anuncie/">ANUNCIE</a>
<ul class="sub-menu">
	<li id="menu-item-95128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95128"><a href="https://npdiario.com/anuncie/">Anuncie seu negócio</a></li>
	<li id="menu-item-95127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95127"><a href="https://npdiario.com/seja-um-parceiro-npdiario/">Parceiro Ganhe renda extra</a></li>
</ul>
</li>
<li id="menu-item-29342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29342"><a href="https://npdiario.com/contato/">Contatos</a></li>
</ul></div>                </div>
            </div>
        </div>
        <div id="page-inner-wrap">
            <div class="page-cover mobile-menu-close"></div>
            <div class="bk-page-header">
                <div class="header-wrap header-1">
                    <div class="top-bar" style="display: ;">
                        <div class="bkwrapper container">
                                                            <div class="top-nav clearfix">
                                                                         
                                        <div id="top-menu" class="menu-npdiario-container"><ul id="menu-npdiario-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31782"><a href="https://npdiario.com/anuncie/">Anuncie no NPdiario</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28870"><a href="https://npdiario.com/privacidade/">Privacidade</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28425"><a href="https://npdiario.com/contato">Contatos</a></li>
</ul></div> 
                                                                                                                                				<div class="header-social">
                    					<ul class="clearfix">
                    						                    							<li class="social-icon fb"><a class="bk-tipper-bottom" data-title="Facebook" href="https://www.facebook.com/npdiario" target="_blank"><i class="fa fa-facebook"></i></a></li>
                    						                    						
                    						                    							<li class="social-icon twitter"><a class="bk-tipper-bottom" data-title="Twitter" href="https://twitter.com/npdiario" target="_blank"><i class="fa fa-twitter"></i></a></li>
                    						                    						
                    						                    							<li class="social-icon gplus"><a class="bk-tipper-bottom" data-title="Google Plus" href="https://plus.google.com/114991865663953886416?gl=BR" target="_blank"><i class="fa fa-google-plus"></i></a></li>
                    						                    						
                    						                    						
                    						                    						
                    						                    						
                    						                    						
                    						                    							<li class="social-icon youtube"><a class="bk-tipper-bottom" data-title="Youtube" href="https://www.youtube.com/channel/UCFax4ikYpTRAKkoPekSfzwQ" target="_blank"><i class="fa fa-youtube"></i></a></li>
                    						      							
                    						                                    
                                                                                        
                                                                                        
                                                                							<li class="social-icon rss"><a class="bk-tipper-bottom" data-title="Rss" href="https://www.npdiario.com/feed" target="_blank"><i class="fa fa-rss"></i></a></li>
                    						                    						
                    					</ul>
                    				</div>
                    
                                      
                                </div><!--top-nav-->
                                                    </div>
                    </div><!--top-bar-->
        
                    <div class="header container">
                        <div class="row">
                            <div class="col-md-12">
                    			<div class="header-inner ">
     			                   <!-- logo open -->
                                                                    			<div class="logo">
                                            <h1>
                                                <a href="https://npdiario.com">
                                                    <img src="https://midia.npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png" alt="NPdiário"/>
                                                </a>
                                            </h1>
                            			</div>
                            			<!-- logo close -->
                                                                                                                            <!-- header-banner open -->                             
                                			<div class="header-banner">
<a href="https://sistemafaep.org.br/sindicato/santo-antonio-da-platina/"><img src="https://i2.wp.com/npdiario.com/wp-content/uploads/2017/03/sindicato-rural728x90.jpg?fit=728%2C90&#038;ssl=1" alt=""  width="728" height="90"   /></a>                                			</div>                            
                                			<!-- header-banner close -->
                                                                        </div>
                            </div>
                        </div>
                    </div>
                    <!-- nav open -->
            		<nav class="main-nav">
                        <div class="main-nav-inner bkwrapper container">
                            <div class="main-nav-container clearfix">
                                    <div class="main-nav-wrap">
                                        <div class="mobile-menu-wrap">
                                            <h3 class="menu-title">
                                                NPdiário                                            </h3>
                                            <a class="mobile-nav-btn" id="nav-open-btn"><i class="fa fa-bars"></i></a>  
                                        </div>
                                        
                                        <div id="main-menu" class="menu-navegue-container"><ul id="menu-navegue-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-28421"><a href="https://npdiario.com/">PRIMEIRA PÁGINA</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28414"><a href="#">EDITORIAS</a><div class="bk-mega-column-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="cadernos menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-28382"><a href="https://npdiario.com/ultimas-noticias/">Editorias</a><ul class="bk-sub-sub-menu">		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28380 menu-category-62"><a href="https://npdiario.com/editorias/comportamento/">Comportamento</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28381 menu-category-53"><a href="https://npdiario.com/editorias/cultura/">Cultura</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28364 menu-category-6"><a href="https://npdiario.com/editorias/economia/">Economia</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28365 menu-category-7"><a href="https://npdiario.com/editorias/educacao/">Educação</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28366 menu-category-8"><a href="https://npdiario.com/editorias/especial/">Especial</a></li>
</ul></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28415"><a href="#"><img src="https://midia.npdiario.com/wp-content/uploads/2017/03/sep-menu.png"></a><ul class="bk-sub-sub-menu">		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28367 menu-category-9"><a href="https://npdiario.com/editorias/esportes/">Esportes</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28385 menu-category-10"><a href="https://npdiario.com/editorias/eventos/">Eventos</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28368 menu-category-11"><a href="https://npdiario.com/editorias/imprensa/">Imprensa</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28369 menu-category-12"><a href="https://npdiario.com/editorias/noticias-da-regiao/">Notícias da Região</a></li>
</ul></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28416"><a href="#"><img src="https://midia.npdiario.com/wp-content/uploads/2017/03/sep-menu.png"></a><ul class="bk-sub-sub-menu">		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28370 menu-category-13"><a href="https://npdiario.com/editorias/policial/">Policial</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28371 menu-category-14"><a href="https://npdiario.com/editorias/politica/">Política</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28372 menu-category-15"><a href="https://npdiario.com/editorias/saude/">Saúde</a></li>
		<li class="ultimas-noticias menu-item menu-item-type-post_type menu-item-object-page menu-item-28376"><a href="https://npdiario.com/ultimas-noticias/">Últimas Notícias</a></li>
</ul></li>
</ul></div></div></li>
<li class="cidades menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28377"><a href="#">Cidades</a><div class="bk-mega-column-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28417"><a href="#">CIDADES</a><ul class="bk-sub-sub-menu">		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28386"><a href="https://npdiario.com/assunto/abatia">Abátia</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28387"><a href="https://npdiario.com/assunto/andira">Andirá</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28388"><a href="https://npdiario.com/assunto/barra-do-jacare">Barra do Jacaré</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28389"><a href="https://npdiario.com/assunto/cambara">Cambará</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28390"><a href="https://npdiario.com/assunto/carlopolis">Carlópolis</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28391"><a href="https://npdiario.com/assunto/conselheiro-mairinck">Conselheiro Mairinck</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28392"><a href="https://npdiario.com/assunto/curiuva">Curiúva</a></li>
</ul></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28418"><a href="#"><img src="https://midia.npdiario.com/wp-content/uploads/2017/03/sep-menu.png"></a><ul class="bk-sub-sub-menu">		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28393"><a href="https://npdiario.com/assunto/figueira">Figueira</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28394"><a href="https://npdiario.com/assunto/guapirama">Guapirama</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28395"><a href="https://npdiario.com/assunto/ibaiti">Ibaiti</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28396"><a href="https://npdiario.com/assunto/jaboti">Jaboti</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28397"><a href="https://npdiario.com/assunto/jacarezinho">Jacarezinho</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28398"><a href="https://npdiario.com/assunto/japira">Japira</a></li>
</ul></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28419"><a href="#"><img src="https://midia.npdiario.com/wp-content/uploads/2017/03/sep-menu.png"></a><ul class="bk-sub-sub-menu">		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28399"><a href="https://npdiario.com/assunto/joaquim-tavora">Joaquim Távora</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28400"><a href="https://npdiario.com/assunto/jundiai-do-sul">Jundiaí do Sul</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28401"><a href="https://npdiario.com/assunto/pinhalão">Pinhalão</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28402"><a href="https://npdiario.com/assunto/quatigua">Quatiguá</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28403"><a href="https://npdiario.com/assunto/ribeirao-claro">Ribeirão Claro</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28404"><a href="https://npdiario.com/assunto/ribeirao-do-pinhal">Ribeirão do Pinhal</a></li>
</ul></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28420"><a href="#"><img src="https://midia.npdiario.com/wp-content/uploads/2017/03/sep-menu.png"></a><ul class="bk-sub-sub-menu">		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28405"><a href="https://npdiario.com/assunto/salto-do-itarare">Salto do Itararé</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28406"><a href="https://npdiario.com/assunto/santana-do-itarare">Santana do Itararé</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28407"><a href="https://npdiario.com/assunto/santo-antonio-da-platina">Santo Antônio da Platina</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28408"><a href="https://npdiario.com/assunto/sao-jose-da-boa-vista">São José da Boa Vista</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28409"><a href="https://npdiario.com/assunto/siqueira-campos">Siqueira Campos</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28410"><a href="https://npdiario.com/assunto/tomazina">Tomazina</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28411"><a href="https://npdiario.com/assunto/wenceslau-braz">Wenceslau Braz</a></li>
</ul></li>
</ul></div></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-32244"><a href="https://npdiario.com/editorias/blogs-e-colunas/">Blogs &#038; Colunas</a><div class="bk-dropdown-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28412 menu-category-139"><a href="https://npdiario.com/editorias/blogs-e-colunas/vitor-leite/">Vitor Leite</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28413 menu-category-186"><a href="https://npdiario.com/editorias/blogs-e-colunas/sociedade/">Sociedade</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28373 menu-category-18"><a href="https://npdiario.com/editorias/blogs-e-colunas/felippe-toneti/">Felippe Toneti</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31531"><a href="https://npdiario.com/editorias/blogs-e-colunas/julia-audi">Júlia Audi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56635 menu-category-933"><a href="https://npdiario.com/editorias/blogs-e-colunas/entenda-antes/">Entenda Antes</a></li>
</ul></div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28375"><a href="https://npdiario.com/mural-de-recados/">Mural de Recados</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-32245"><a href="https://npdiario.com/anuncie/">ANUNCIE</a><div class="bk-dropdown-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95128"><a href="https://npdiario.com/anuncie/">Anuncie seu negócio</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95127"><a href="https://npdiario.com/seja-um-parceiro-npdiario/">Parceiro Ganhe renda extra</a></li>
</ul></div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29342"><a href="https://npdiario.com/contato/">Contatos</a></li>
</ul></div>                                    </div>
                                    <div class="ajax-search-wrap"><div id="ajax-form-search" class="ajax-search-icon"><i class="fa fa-search"></i></div><form class="ajax-form" method="get" action="https://npdiario.com/"><fieldset><input id="search-form-text" type="text" autocomplete="off" class="field" name="s" value="" placeholder="Procure no site:"></fieldset></form> <div id="ajax-search-result"></div></div> 
                            </div>    
                        </div><!-- main-nav-inner -->       
            		</nav>
                    <!-- nav close --> 
        		</div>                
                <!-- ticker open -->
                                <!-- ticker close -->
            </div>                
            
            <!-- backtop open -->
    		                <div id="back-top"><i class="fa fa-long-arrow-up"></i></div>
                		<!-- backtop close -->
		<div data-elementor-type="single-post" data-elementor-id="141794" class="elementor elementor-141794 elementor-location-single post-141977 post type-post status-publish format-standard has-post-thumbnail hentry category-capa category-eventos tag-2014 tag-natal-de-luz tag-santo-antonio-da-platina" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-29ed00bc elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="29ed00bc" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-4f049c6c" data-id="4f049c6c" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-6bbf6683 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="6bbf6683" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">Natal de Luz começa dia 12 pela internet e telão antes de missas</h1>		</div>
				</div>
				<div class="elementor-element elementor-element-7c2b67c6 elementor-widget elementor-widget-post-info" data-id="7c2b67c6" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-d33e0c8 elementor-inline-item" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<a href="https://npdiario.com/editorias/capa/" class="elementor-post-info__terms-list-item">/ Capa</a>, <a href="https://npdiario.com/editorias/eventos/" class="elementor-post-info__terms-list-item">Eventos</a>				</span>
					</span>
								</li>
				<li class="elementor-icon-list-item elementor-repeater-item-ec85dd5 elementor-inline-item" itemprop="datePublished">
						<a href="https://npdiario.com/2020/12/03/">
											<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-calendar"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
										dezembro 3, 2020					</span>
									</a>
				</li>
				<li class="elementor-icon-list-item elementor-repeater-item-a7024e5 elementor-inline-item">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="far fa-clock"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-time">
										12:48 am					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-11e0ba53 elementor-share-buttons--view-icon elementor-share-buttons--shape-rounded elementor-share-buttons--skin-gradient elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="11e0ba53" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
							<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_facebook">
													<span class="elementor-share-btn__icon">
								<i class="fab fa-facebook" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on facebook</span>
							</span>
																	</div>
				</div>
								<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_whatsapp">
													<span class="elementor-share-btn__icon">
								<i class="fab fa-whatsapp" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on whatsapp</span>
							</span>
																	</div>
				</div>
								<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_email">
													<span class="elementor-share-btn__icon">
								<i class="fas fa-envelope" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on email</span>
							</span>
																	</div>
				</div>
						</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-16b417d4 elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="16b417d4" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
										<img width="1024" height="840" src="https://i1.wp.com/npdiario.com/wp-content/uploads/2020/12/12w-e1606942464805.jpg?fit=1024%2C840&amp;ssl=1" class="attachment-large size-large jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="141978" data-permalink="https://npdiario.com/capa/natal-de-luz-comeca-dia-12-pela-internet-e-telao-antes-de-missas/attachment/12w/" data-orig-file="https://i1.wp.com/npdiario.com/wp-content/uploads/2020/12/12w-e1606942464805.jpg?fit=989%2C811&amp;ssl=1" data-orig-size="989,811" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="12w" data-image-description="" data-medium-file="https://i1.wp.com/npdiario.com/wp-content/uploads/2020/12/12w-e1606942464805.jpg?fit=300%2C246&amp;ssl=1" data-large-file="https://i1.wp.com/npdiario.com/wp-content/uploads/2020/12/12w-e1606942464805.jpg?fit=1024%2C840&amp;ssl=1" data-lazy-src="https://i1.wp.com/npdiario.com/wp-content/uploads/2020/12/12w-e1606942464805.jpg?fit=1024%2C840&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-1c7c42f9 elementor-widget elementor-widget-theme-post-content" data-id="1c7c42f9" data-element_type="widget" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
			<p style="text-align: justify;">
<p style="text-align: justify;">
<p style="text-align: justify;">O Natal de Luz 2020 será transmitido pela internet por conta da pandemia do novo coronavírus. As apresentações sempre às 19 horas antes das missas por meio de telões na igreja Matriz (foto) serão nos dias 12, 13, 19, 20 e 24 (véspera de Natal) deste mês pelo Youtube e Facebook da Paróquia Santo Antônio de Pádua, no centro da cidade.</p>
<p style="text-align: justify;">As coordenadoras do evento Neuzeli França Ribeiro César e Marly Prado Papi Crespo informaram na tarde desta quarta-feira, dia dois, que tema escolhido é “Reviver” e a exibição de um vídeo diferente a cada noite, mas sempre com cinco músicas e 20 minutos.</p>
<p><img loading="lazy" class="alignnone wp-image-141997 size-full jetpack-lazy-image" src="https://i0.wp.com/npdiario.com/wp-content/uploads/2020/12/nataldeluz2016-1.jpg?resize=660%2C400&#038;ssl=1" alt width="660" height="400" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/npdiario.com/wp-content/uploads/2020/12/nataldeluz2016-1.jpg?w=660&amp;ssl=1 660w, https://i0.wp.com/npdiario.com/wp-content/uploads/2020/12/nataldeluz2016-1.jpg?resize=300%2C182&amp;ssl=1 300w, https://i0.wp.com/npdiario.com/wp-content/uploads/2020/12/nataldeluz2016-1.jpg?resize=400%2C242&amp;ssl=1 400w, https://i0.wp.com/npdiario.com/wp-content/uploads/2020/12/nataldeluz2016-1.jpg?resize=150%2C91&amp;ssl=1 150w" data-lazy-sizes="(max-width: 660px) 100vw, 660px" data-lazy-src="https://i0.wp.com/npdiario.com/wp-content/uploads/2020/12/nataldeluz2016-1.jpg?resize=660%2C400&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignnone wp-image-141997 size-full" src="https://i0.wp.com/npdiario.com/wp-content/uploads/2020/12/nataldeluz2016-1.jpg?resize=660%2C400&#038;ssl=1" alt="" width="660" height="400" srcset="https://i0.wp.com/npdiario.com/wp-content/uploads/2020/12/nataldeluz2016-1.jpg?w=660&amp;ssl=1 660w, https://i0.wp.com/npdiario.com/wp-content/uploads/2020/12/nataldeluz2016-1.jpg?resize=300%2C182&amp;ssl=1 300w, https://i0.wp.com/npdiario.com/wp-content/uploads/2020/12/nataldeluz2016-1.jpg?resize=400%2C242&amp;ssl=1 400w, https://i0.wp.com/npdiario.com/wp-content/uploads/2020/12/nataldeluz2016-1.jpg?resize=150%2C91&amp;ssl=1 150w" sizes="(max-width: 660px) 100vw, 660px" data-recalc-dims="1" /></noscript></p>
<h5>                        Apresentação em dezembro de 2016/Foto: Arquivo Npdiario</h5>
<p style="text-align: justify;">Participam 40 pessoas entre crianças de sete anos até adolescentes de 19 do <em>Grupo de Canto Sementinha</em> e da <em>Escola Espaço Arte Música</em>. &#8220;As músicas escolhidas, coreografias, cenografias, figurino, tudo foi preparado com muito carinho”, disse Marly.</p>
<p style="text-align: justify;">Dão suporte para a iniciativa: <em>Sicredi, Construcasa Bordignon, Prefeitura, Extinpel, Samp Fiat </em>e<em> Schmidt Motos Honda.</em></p>
<p><img src="https://scontent.fldb8-1.fna.fbcdn.net/v/t1.15752-9/128751144_302182341007419_2333811415103393356_n.jpg?_nc_cat=104&amp;ccb=2&amp;_nc_sid=ae9488&amp;_nc_eui2=AeGPCuddQ6_00YsrdAWCD1hqUtZXRIA8FqNS1ldEgDwWo7yC99oD-oqClxqaEko74Ks&amp;_nc_ohc=fdpgVGIoLe0AX8suSu6&amp;_nc_ht=scontent.fldb8-1.fna&amp;oh=fbe1013994dede808c784dccf6d73697&amp;oe=5FEC8E2A" alt="Nenhuma descrição disponível." data-lazy-src="https://scontent.fldb8-1.fna.fbcdn.net/v/t1.15752-9/128751144_302182341007419_2333811415103393356_n.jpg?_nc_cat=104&amp;ccb=2&amp;_nc_sid=ae9488&amp;_nc_eui2=AeGPCuddQ6_00YsrdAWCD1hqUtZXRIA8FqNS1ldEgDwWo7yC99oD-oqClxqaEko74Ks&amp;_nc_ohc=fdpgVGIoLe0AX8suSu6&amp;_nc_ht=scontent.fldb8-1.fna&amp;oh=fbe1013994dede808c784dccf6d73697&amp;oe=5FEC8E2A&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://scontent.fldb8-1.fna.fbcdn.net/v/t1.15752-9/128751144_302182341007419_2333811415103393356_n.jpg?_nc_cat=104&amp;ccb=2&amp;_nc_sid=ae9488&amp;_nc_eui2=AeGPCuddQ6_00YsrdAWCD1hqUtZXRIA8FqNS1ldEgDwWo7yC99oD-oqClxqaEko74Ks&amp;_nc_ohc=fdpgVGIoLe0AX8suSu6&amp;_nc_ht=scontent.fldb8-1.fna&amp;oh=fbe1013994dede808c784dccf6d73697&amp;oe=5FEC8E2A" alt="Nenhuma descrição disponível." /></noscript></p>
<p><img src="https://scontent.fldb8-1.fna.fbcdn.net/v/t1.15752-9/128717110_3797168700334039_8332550525499124097_n.jpg?_nc_cat=105&amp;ccb=2&amp;_nc_sid=ae9488&amp;_nc_eui2=AeF-3ijw1StvUGlzor76StgnJXOE6EfARoQlc4ToR8BGhBGjR5qr0Obh19eWjbuKoq4&amp;_nc_ohc=Jk4LCA1Zz14AX9ohEWe&amp;_nc_ht=scontent.fldb8-1.fna&amp;oh=bc8867098aa2f8446e9bbc288c25d563&amp;oe=5FEEB328" alt="Nenhuma descrição disponível." data-lazy-src="https://scontent.fldb8-1.fna.fbcdn.net/v/t1.15752-9/128717110_3797168700334039_8332550525499124097_n.jpg?_nc_cat=105&amp;ccb=2&amp;_nc_sid=ae9488&amp;_nc_eui2=AeF-3ijw1StvUGlzor76StgnJXOE6EfARoQlc4ToR8BGhBGjR5qr0Obh19eWjbuKoq4&amp;_nc_ohc=Jk4LCA1Zz14AX9ohEWe&amp;_nc_ht=scontent.fldb8-1.fna&amp;oh=bc8867098aa2f8446e9bbc288c25d563&amp;oe=5FEEB328&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://scontent.fldb8-1.fna.fbcdn.net/v/t1.15752-9/128717110_3797168700334039_8332550525499124097_n.jpg?_nc_cat=105&amp;ccb=2&amp;_nc_sid=ae9488&amp;_nc_eui2=AeF-3ijw1StvUGlzor76StgnJXOE6EfARoQlc4ToR8BGhBGjR5qr0Obh19eWjbuKoq4&amp;_nc_ohc=Jk4LCA1Zz14AX9ohEWe&amp;_nc_ht=scontent.fldb8-1.fna&amp;oh=bc8867098aa2f8446e9bbc288c25d563&amp;oe=5FEEB328" alt="Nenhuma descrição disponível." /></noscript></p>
<p><img src="https://scontent.fldb8-1.fna.fbcdn.net/v/t1.15752-9/129316966_193533679019700_769795858904329942_n.jpg?_nc_cat=101&amp;ccb=2&amp;_nc_sid=ae9488&amp;_nc_eui2=AeFKa5Oravq5ra9NjKjfqewO0g3Ll2QWb2_SDcuXZBZvb-AgRkMwh0H68-ZGLD9yaJI&amp;_nc_ohc=TtfeyBh-KWwAX-wa7tp&amp;_nc_ht=scontent.fldb8-1.fna&amp;oh=cac5842c9134b2532a8e9db0cf5e79cf&amp;oe=5FEC6309" alt="Nenhuma descrição disponível." data-lazy-src="https://scontent.fldb8-1.fna.fbcdn.net/v/t1.15752-9/129316966_193533679019700_769795858904329942_n.jpg?_nc_cat=101&amp;ccb=2&amp;_nc_sid=ae9488&amp;_nc_eui2=AeFKa5Oravq5ra9NjKjfqewO0g3Ll2QWb2_SDcuXZBZvb-AgRkMwh0H68-ZGLD9yaJI&amp;_nc_ohc=TtfeyBh-KWwAX-wa7tp&amp;_nc_ht=scontent.fldb8-1.fna&amp;oh=cac5842c9134b2532a8e9db0cf5e79cf&amp;oe=5FEC6309&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://scontent.fldb8-1.fna.fbcdn.net/v/t1.15752-9/129316966_193533679019700_769795858904329942_n.jpg?_nc_cat=101&amp;ccb=2&amp;_nc_sid=ae9488&amp;_nc_eui2=AeFKa5Oravq5ra9NjKjfqewO0g3Ll2QWb2_SDcuXZBZvb-AgRkMwh0H68-ZGLD9yaJI&amp;_nc_ohc=TtfeyBh-KWwAX-wa7tp&amp;_nc_ht=scontent.fldb8-1.fna&amp;oh=cac5842c9134b2532a8e9db0cf5e79cf&amp;oe=5FEC6309" alt="Nenhuma descrição disponível." /></noscript></p>
<p><img loading="lazy" class="alignnone wp-image-141979 size-full jetpack-lazy-image" src="https://i1.wp.com/npdiario.com/wp-content/uploads/2020/12/igr-e1606942649358.jpg?resize=989%2C1169&#038;ssl=1" alt width="989" height="1169" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/npdiario.com/wp-content/uploads/2020/12/igr-e1606942649358.jpg?resize=989%2C1169&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignnone wp-image-141979 size-full" src="https://i1.wp.com/npdiario.com/wp-content/uploads/2020/12/igr-e1606942649358.jpg?resize=989%2C1169&#038;ssl=1" alt="" width="989" height="1169" data-recalc-dims="1" /></noscript></p>
		</div>
				</div>
				<div class="elementor-element elementor-element-ad21b7a elementor-widget elementor-widget-post-info" data-id="ad21b7a" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-4b2e7ae elementor-inline-item" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
							<span class="elementor-post-info__item-prefix">TAGS: </span>
										<span class="elementor-post-info__terms-list">
				<a href="https://npdiario.com/assunto/2020/" class="elementor-post-info__terms-list-item">2020</a>, <a href="https://npdiario.com/assunto/natal-de-luz/" class="elementor-post-info__terms-list-item">Natal de Luz</a>, <a href="https://npdiario.com/assunto/santo-antonio-da-platina/" class="elementor-post-info__terms-list-item">Santo Antônio da Platina</a>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-d35fff5 elementor-share-buttons--view-icon elementor-share-buttons--shape-rounded elementor-share-buttons--skin-gradient elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="d35fff5" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
							<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_facebook">
													<span class="elementor-share-btn__icon">
								<i class="fab fa-facebook" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on facebook</span>
							</span>
																	</div>
				</div>
								<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_whatsapp">
													<span class="elementor-share-btn__icon">
								<i class="fab fa-whatsapp" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on whatsapp</span>
							</span>
																	</div>
				</div>
								<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_email">
													<span class="elementor-share-btn__icon">
								<i class="fas fa-envelope" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on email</span>
							</span>
																	</div>
				</div>
						</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-2c69b078 elementor-widget elementor-widget-shortcode" data-id="2c69b078" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><a href="https://bit.ly/MariaBrasileiraSAPlatina"><img src="https://i0.wp.com/npdiario.com/wp-content/uploads/2020/11/banner-maria-brasileira-sap-1.gif?fit=728%2C90&#038;ssl=1" alt=""  width="728" height="90"   /></a></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-74472f63 elementor-widget elementor-widget-post-comments" data-id="74472f63" data-element_type="widget" data-widget_type="post-comments.theme_comments">
				<div class="elementor-widget-container">
			<div id='social_comments_control'><h2>Comentários</h2><ul id='social_comments_nav'><li><a href='#facebook_comments'><img src='https://npdiario.com/wp-content/plugins/social-comments/assets/images/icons/somicro/facebook.png' alt='Facebook'></a></li><li><a href='#gplus_comments'><img src='https://npdiario.com/wp-content/plugins/social-comments/assets/images/icons/somicro/gplus.png' alt='Google Plus'></a></li></ul><div id='facebook_comments' style=''><!--Facebook Comments By social Comments http://en.bainternet.info -->
<style type="text/css">.fb-comments, .fb-comments span, .fb-comments iframe {width: 100% !important;}</style>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1&appId=747210952120287";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="https://npdiario.com/capa/natal-de-luz-comeca-dia-12-pela-internet-e-telao-antes-de-missas/"; data-width="470" data-num-posts="10" data-colorscheme="light"></div></div><!-- #facebook --><div id='gplus_comments' style=''><!--Google Plus Comments By social Comments http://en.bainternet.info -->
<style type="text/css">#gplus_comments, #plusonecomments, #plusonecomments iframe {width: 99% !important;}</style>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<div id="plusonecomments"></div>
<script type="text/javascript">
  window.setTimeout(function() {
    var id = 'plusonecomments';
    var divWidth = document.getElementById(id).offsetWidth;
    var width = !!divWidth ? Math.min(divWidth, 750) : 600;
    var url = "https://npdiario.com/capa/natal-de-luz-comeca-dia-12-pela-internet-e-telao-antes-de-missas/";
    var moderationUrl = "";
    var moderationMode = "FILTERED_POSTMOD";
    gapi.comments.render(id, {
        'href': url,
        'first_party_property': 'BLOGGER',
        'legacy_comment_moderation_url': moderationUrl,
        'view_type': moderationMode,
        'width': width,
        'height' : '200'
    });
  }, 10);
  //fix height and width
  jQuery(window).load(function() {
    jQuery("#plusonecomments").css({
        'height': '',
        'width' : '99%'
    });
    jQuery("#plusonecomments iframe").css({
        'height': '',
        'min-height': '300px',
        'width': '99%'
    });
    
  });
  function loog(){console.log('sssss');}
</script></div><!-- #gplus --></div>		</div>
				</div>
				<div class="elementor-element elementor-element-2fb14e56 elementor-post-navigation-borders-yes elementor-widget elementor-widget-post-navigation" data-id="2fb14e56" data-element_type="widget" data-widget_type="post-navigation.default">
				<div class="elementor-widget-container">
					<div class="elementor-post-navigation elementor-grid">
			<div class="elementor-post-navigation__prev elementor-post-navigation__link">
				<a href="https://npdiario.com/politica/reforma-administrativa-sera-debatida-em-live-hoje-a-tarde/" rel="prev"><span class="post-navigation__arrow-wrapper post-navigation__arrow-prev"><i class="fa fa-angle-left" aria-hidden="true"></i><span class="elementor-screen-only">Prev</span></span><span class="elementor-post-navigation__link__prev"><span class="post-navigation__prev--label">Anterior</span><span class="post-navigation__prev--title">Reforma Administrativa será debatida em live hoje à tarde</span></span></a>			</div>
							<div class="elementor-post-navigation__separator-wrapper">
					<div class="elementor-post-navigation__separator"></div>
				</div>
						<div class="elementor-post-navigation__next elementor-post-navigation__link">
				<a href="https://npdiario.com/capa/reuniao-amanha-do-comite-da-pecuaria-debatera-mercado-no-norte-pioneiro/" rel="next"><span class="elementor-post-navigation__link__next"><span class="post-navigation__next--label">Próximo</span><span class="post-navigation__next--title">Reunião amanhã do Comitê da Pecuária debaterá mercado no Norte Pioneiro</span></span><span class="post-navigation__arrow-wrapper post-navigation__arrow-next"><i class="fa fa-angle-right" aria-hidden="true"></i><span class="elementor-screen-only">Next</span></span></a>			</div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-52eddc58 elementor-widget elementor-widget-heading" data-id="52eddc58" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Notícias relacionadas</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-4eed606f elementor-grid-3 elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-widget elementor-widget-posts" data-id="4eed606f" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;3&quot;,&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:35,&quot;sizes&quot;:[]}}" data-widget_type="posts.classic">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
				<article class="elementor-post elementor-grid-item post-141271 post type-post status-publish format-standard has-post-thumbnail hentry category-capa category-economia tag-comite-regional-da-pecuaria tag-covid-19 tag-reuniao tag-santo-antonio-da-platina">
				<a class="elementor-post__thumbnail__link" href="https://npdiario.com/capa/reuniao-amanha-do-comite-da-pecuaria-debatera-mercado-no-norte-pioneiro/" >
			<div class="elementor-post__thumbnail"><img width="300" height="288" src="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/11/ligisbud.jpg?fit=300%2C288&amp;ssl=1" class="attachment-medium size-medium jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="142017" data-permalink="https://npdiario.com/capa/reuniao-amanha-do-comite-da-pecuaria-debatera-mercado-no-norte-pioneiro/attachment/ligisbud-2/" data-orig-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/11/ligisbud.jpg?fit=872%2C836&amp;ssl=1" data-orig-size="872,836" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ligisbud" data-image-description="" data-medium-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/11/ligisbud.jpg?fit=300%2C288&amp;ssl=1" data-large-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/11/ligisbud.jpg?fit=872%2C836&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/11/ligisbud.jpg?w=872&amp;ssl=1 872w, https://i2.wp.com/npdiario.com/wp-content/uploads/2020/11/ligisbud.jpg?resize=300%2C288&amp;ssl=1 300w, https://i2.wp.com/npdiario.com/wp-content/uploads/2020/11/ligisbud.jpg?resize=768%2C736&amp;ssl=1 768w, https://i2.wp.com/npdiario.com/wp-content/uploads/2020/11/ligisbud.jpg?resize=400%2C383&amp;ssl=1 400w, https://i2.wp.com/npdiario.com/wp-content/uploads/2020/11/ligisbud.jpg?resize=626%2C600&amp;ssl=1 626w, https://i2.wp.com/npdiario.com/wp-content/uploads/2020/11/ligisbud.jpg?resize=150%2C144&amp;ssl=1 150w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/11/ligisbud.jpg?fit=300%2C288&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://npdiario.com/capa/reuniao-amanha-do-comite-da-pecuaria-debatera-mercado-no-norte-pioneiro/" >
				Reunião amanhã do Comitê da Pecuária debaterá mercado no Norte Pioneiro			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			03/12/2020		</span>
				</div>
					<a class="elementor-post__read-more" href="https://npdiario.com/capa/reuniao-amanha-do-comite-da-pecuaria-debatera-mercado-no-norte-pioneiro/" >
				Leia Mais »			</a>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-141977 post type-post status-publish format-standard has-post-thumbnail hentry category-capa category-eventos tag-2014 tag-natal-de-luz tag-santo-antonio-da-platina">
				<a class="elementor-post__thumbnail__link" href="https://npdiario.com/capa/natal-de-luz-comeca-dia-12-pela-internet-e-telao-antes-de-missas/" >
			<div class="elementor-post__thumbnail"><img width="300" height="246" src="https://i1.wp.com/npdiario.com/wp-content/uploads/2020/12/12w-e1606942464805.jpg?fit=300%2C246&amp;ssl=1" class="attachment-medium size-medium jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="141978" data-permalink="https://npdiario.com/capa/natal-de-luz-comeca-dia-12-pela-internet-e-telao-antes-de-missas/attachment/12w/" data-orig-file="https://i1.wp.com/npdiario.com/wp-content/uploads/2020/12/12w-e1606942464805.jpg?fit=989%2C811&amp;ssl=1" data-orig-size="989,811" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="12w" data-image-description="" data-medium-file="https://i1.wp.com/npdiario.com/wp-content/uploads/2020/12/12w-e1606942464805.jpg?fit=300%2C246&amp;ssl=1" data-large-file="https://i1.wp.com/npdiario.com/wp-content/uploads/2020/12/12w-e1606942464805.jpg?fit=1024%2C840&amp;ssl=1" data-lazy-src="https://i1.wp.com/npdiario.com/wp-content/uploads/2020/12/12w-e1606942464805.jpg?fit=300%2C246&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://npdiario.com/capa/natal-de-luz-comeca-dia-12-pela-internet-e-telao-antes-de-missas/" >
				Natal de Luz começa dia 12 pela internet e telão antes de missas			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			03/12/2020		</span>
				</div>
					<a class="elementor-post__read-more" href="https://npdiario.com/capa/natal-de-luz-comeca-dia-12-pela-internet-e-telao-antes-de-missas/" >
				Leia Mais »			</a>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-142008 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-debate tag-live tag-reforma-administrativa">
				<a class="elementor-post__thumbnail__link" href="https://npdiario.com/politica/reforma-administrativa-sera-debatida-em-live-hoje-a-tarde/" >
			<div class="elementor-post__thumbnail"><img width="300" height="190" src="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/12/senadofewer.jpg?fit=300%2C190&amp;ssl=1" class="attachment-medium size-medium jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="142009" data-permalink="https://npdiario.com/politica/reforma-administrativa-sera-debatida-em-live-hoje-a-tarde/attachment/senadofewer-2/" data-orig-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/12/senadofewer.jpg?fit=990%2C626&amp;ssl=1" data-orig-size="990,626" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Leonardo S\u00e1\/Ag\u00eancia Senado&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Senado Federal do Brasil&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="senadofewer" data-image-description="" data-medium-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/12/senadofewer.jpg?fit=300%2C190&amp;ssl=1" data-large-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/12/senadofewer.jpg?fit=990%2C626&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/12/senadofewer.jpg?w=990&amp;ssl=1 990w, https://i2.wp.com/npdiario.com/wp-content/uploads/2020/12/senadofewer.jpg?resize=300%2C190&amp;ssl=1 300w, https://i2.wp.com/npdiario.com/wp-content/uploads/2020/12/senadofewer.jpg?resize=768%2C486&amp;ssl=1 768w, https://i2.wp.com/npdiario.com/wp-content/uploads/2020/12/senadofewer.jpg?resize=400%2C253&amp;ssl=1 400w, https://i2.wp.com/npdiario.com/wp-content/uploads/2020/12/senadofewer.jpg?resize=949%2C600&amp;ssl=1 949w, https://i2.wp.com/npdiario.com/wp-content/uploads/2020/12/senadofewer.jpg?resize=150%2C95&amp;ssl=1 150w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/12/senadofewer.jpg?fit=300%2C190&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://npdiario.com/politica/reforma-administrativa-sera-debatida-em-live-hoje-a-tarde/" >
				Reforma Administrativa será debatida em live hoje à tarde			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			03/12/2020		</span>
				</div>
					<a class="elementor-post__read-more" href="https://npdiario.com/politica/reforma-administrativa-sera-debatida-em-live-hoje-a-tarde/" >
				Leia Mais »			</a>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-141919 post type-post status-publish format-standard has-post-thumbnail hentry category-capa category-educacao tag-cursos tag-educacao tag-unifio tag-vestibular-2020-2021">
				<a class="elementor-post__thumbnail__link" href="https://npdiario.com/educacao/unifio-esta-com-inscricoes-abertas-para-vestibular-2021/" >
			<div class="elementor-post__thumbnail"><img width="300" height="200" src="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/12/estudanteuniversidade_101969-611.jpg?fit=300%2C200&amp;ssl=1" class="attachment-medium size-medium jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="141934" data-permalink="https://npdiario.com/educacao/unifio-esta-com-inscricoes-abertas-para-vestibular-2021/attachment/estudanteuniversidade_101969-611/" data-orig-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/12/estudanteuniversidade_101969-611.jpg?fit=626%2C417&amp;ssl=1" data-orig-size="626,417" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="estudanteuniversidade_101969-611" data-image-description="" data-medium-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/12/estudanteuniversidade_101969-611.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/12/estudanteuniversidade_101969-611.jpg?fit=626%2C417&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/12/estudanteuniversidade_101969-611.jpg?w=626&amp;ssl=1 626w, https://i2.wp.com/npdiario.com/wp-content/uploads/2020/12/estudanteuniversidade_101969-611.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/npdiario.com/wp-content/uploads/2020/12/estudanteuniversidade_101969-611.jpg?resize=400%2C266&amp;ssl=1 400w, https://i2.wp.com/npdiario.com/wp-content/uploads/2020/12/estudanteuniversidade_101969-611.jpg?resize=150%2C100&amp;ssl=1 150w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/12/estudanteuniversidade_101969-611.jpg?fit=300%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://npdiario.com/educacao/unifio-esta-com-inscricoes-abertas-para-vestibular-2021/" >
				UNIFIO está com inscrições abertas para vestibular 2021			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			02/12/2020		</span>
				</div>
					<a class="elementor-post__read-more" href="https://npdiario.com/educacao/unifio-esta-com-inscricoes-abertas-para-vestibular-2021/" >
				Leia Mais »			</a>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-141999 post type-post status-publish format-standard has-post-thumbnail hentry category-capa category-saude">
				<a class="elementor-post__thumbnail__link" href="https://npdiario.com/capa/jacarezinho-registra-mais-oito-casos-da-covid-19-nesta-quarta-feira/" >
			<div class="elementor-post__thumbnail"><img width="300" height="200" src="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/12/jacarezientra.jpg?fit=300%2C200&amp;ssl=1" class="attachment-medium size-medium jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="142002" data-permalink="https://npdiario.com/capa/jacarezinho-registra-mais-oito-casos-da-covid-19-nesta-quarta-feira/attachment/jacarezientra-4/" data-orig-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/12/jacarezientra.jpg?fit=828%2C552&amp;ssl=1" data-orig-size="828,552" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="jacarezientra" data-image-description="" data-medium-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/12/jacarezientra.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/12/jacarezientra.jpg?fit=828%2C552&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/12/jacarezientra.jpg?w=828&amp;ssl=1 828w, https://i2.wp.com/npdiario.com/wp-content/uploads/2020/12/jacarezientra.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/npdiario.com/wp-content/uploads/2020/12/jacarezientra.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/npdiario.com/wp-content/uploads/2020/12/jacarezientra.jpg?resize=400%2C267&amp;ssl=1 400w, https://i2.wp.com/npdiario.com/wp-content/uploads/2020/12/jacarezientra.jpg?resize=150%2C100&amp;ssl=1 150w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/12/jacarezientra.jpg?fit=300%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://npdiario.com/capa/jacarezinho-registra-mais-oito-casos-da-covid-19-nesta-quarta-feira/" >
				Jacarezinho registra mais oito casos da Covid-19			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			02/12/2020		</span>
				</div>
					<a class="elementor-post__read-more" href="https://npdiario.com/capa/jacarezinho-registra-mais-oito-casos-da-covid-19-nesta-quarta-feira/" >
				Leia Mais »			</a>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-141993 post type-post status-publish format-standard has-post-thumbnail hentry category-sub-capa category-saude">
				<a class="elementor-post__thumbnail__link" href="https://npdiario.com/sub-capa/coronavirus-faz-mais-uma-vitima-fatal-em-santo-antonio-da-platina/" >
			<div class="elementor-post__thumbnail"><img width="300" height="200" src="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/12/coronaviruhorando-em-uma-mascara-triste-mulher-cobre-o-rosto-com-as-maos_73197-372.jpg?fit=300%2C200&amp;ssl=1" class="attachment-medium size-medium jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="141994" data-permalink="https://npdiario.com/sub-capa/coronavirus-faz-mais-uma-vitima-fatal-em-santo-antonio-da-platina/attachment/coronaviruhorando-em-uma-mascara-triste-mulher-cobre-o-rosto-com-as-maos_73197-372/" data-orig-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/12/coronaviruhorando-em-uma-mascara-triste-mulher-cobre-o-rosto-com-as-maos_73197-372.jpg?fit=626%2C417&amp;ssl=1" data-orig-size="626,417" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;X-T30&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1584804769&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;25.6&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="coronaviruhorando-em-uma-mascara-triste-mulher-cobre-o-rosto-com-as-maos_73197-372" data-image-description="" data-medium-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/12/coronaviruhorando-em-uma-mascara-triste-mulher-cobre-o-rosto-com-as-maos_73197-372.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/12/coronaviruhorando-em-uma-mascara-triste-mulher-cobre-o-rosto-com-as-maos_73197-372.jpg?fit=626%2C417&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/12/coronaviruhorando-em-uma-mascara-triste-mulher-cobre-o-rosto-com-as-maos_73197-372.jpg?w=626&amp;ssl=1 626w, https://i2.wp.com/npdiario.com/wp-content/uploads/2020/12/coronaviruhorando-em-uma-mascara-triste-mulher-cobre-o-rosto-com-as-maos_73197-372.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/npdiario.com/wp-content/uploads/2020/12/coronaviruhorando-em-uma-mascara-triste-mulher-cobre-o-rosto-com-as-maos_73197-372.jpg?resize=400%2C266&amp;ssl=1 400w, https://i2.wp.com/npdiario.com/wp-content/uploads/2020/12/coronaviruhorando-em-uma-mascara-triste-mulher-cobre-o-rosto-com-as-maos_73197-372.jpg?resize=150%2C100&amp;ssl=1 150w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/12/coronaviruhorando-em-uma-mascara-triste-mulher-cobre-o-rosto-com-as-maos_73197-372.jpg?fit=300%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://npdiario.com/sub-capa/coronavirus-faz-mais-uma-vitima-fatal-em-santo-antonio-da-platina/" >
				Sepultado corpo de mulher em Santo Antônio da Platina			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			02/12/2020		</span>
				</div>
					<a class="elementor-post__read-more" href="https://npdiario.com/sub-capa/coronavirus-faz-mais-uma-vitima-fatal-em-santo-antonio-da-platina/" >
				Leia Mais »			</a>
				</div>
				</article>
				</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-456b091f" data-id="456b091f" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-b7da269 elementor-widget elementor-widget-sidebar" data-id="b7da269" data-element_type="widget" data-widget_type="sidebar.default">
				<div class="elementor-widget-container">
			<div id="text-33" class="widget widget_text"><div class="bk-header"><div class="widget-title"><h3>Envie sua Notícia</h3></div></div>			<div class="textwidget"><a href="https://www.npdiario.com/reporter-np/" target="_self" rel="noopener noreferrer"><img src="https://i2.wp.com/midia.npdiario.com/wp-content/uploads/2017/05/wdg-reporternp.gif?w=1200" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/midia.npdiario.com/wp-content/uploads/2017/05/wdg-reporternp.gif?w=1200&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/midia.npdiario.com/wp-content/uploads/2017/05/wdg-reporternp.gif?w=1200" data-recalc-dims="1"></noscript></a></div>
		</div><div id="bk_social_widget-3" class="widget widget-social">            <div class="widget-title-wrap">
                <div class="bk-header"><div class="widget-title"><h3>SIGA-NOS!</h3></div></div>            </div>
                    <div class="social-wrapper">
    			<ul class="clearfix">
											<li class="social-icon fb"><a class="bk-tipper-bottom" data-title="Facebook" href="https://www.facebook.com/npdiario" target="_blank"><i class="fa fa-facebook"></i></a></li>
										
											<li class="social-icon twitter"><a class="bk-tipper-bottom" data-title="Twitter" href="https://twitter.com/npdiario" target="_blank"><i class="fa fa-twitter"></i></a></li>
										
											<li class="social-icon gplus"><a class="bk-tipper-bottom" data-title="Google Plus" href="https://plus.google.com/114991865663953886416?gl=BR" target="_blank"><i class="fa fa-google-plus"></i></a></li>
										
										
										
											<li class="social-icon instagram"><a class="bk-tipper-bottom" data-title="Instagram" href="https://www.instagram.com/npdiario/" target="_blank"><i class="fa fa-instagram"></i></a></li>
										
										
											<li class="social-icon youtube"><a class="bk-tipper-bottom" data-title="Youtube" href="https://www.youtube.com/channel/UCFax4ikYpTRAKkoPekSfzwQ" target="_blank"><i class="fa fa-youtube"></i></a></li>
					      							
					                                    
                                        
                                        
                    						<li class="social-icon rss"><a class="bk-tipper-bottom" data-title="Rss" href="https://www.npdiario.com/feed" target="_blank"><i class="fa fa-rss"></i></a></li>
					                    						
				</ul>
            </div>
		</div><div id="bk_postlist_widget-2" class="widget widget-postlist">            <div class="widget-title-wrap">
                <div class="bk-header"><div class="widget-title"><h3>LEIA TAMBÉM</h3></div></div>            </div>
                <div class="post-list-wrap"><div class="large-post" itemscope itemtype="http://schema.org/Article"><a href="https://npdiario.com/capa/reuniao-amanha-do-comite-da-pecuaria-debatera-mercado-no-norte-pioneiro/"><div class="thumb" data-type="background" style="background-image: url(https://i2.wp.com/npdiario.com/wp-content/uploads/2020/11/ligisbud.jpg?fit=872%2C836&ssl=1)"></div></a><div class="post-c-wrap"><div class="post-category"><a href="https://npdiario.com/editorias/capa/">/ Capa</a><a href="https://npdiario.com/editorias/economia/">Economia</a></div><h4 itemprop="name" class="title"><a itemprop="url" href="https://npdiario.com/capa/reuniao-amanha-do-comite-da-pecuaria-debatera-mercado-no-norte-pioneiro/">Reunião amanhã do Comitê da Pecuária debaterá mercado no Norte Pioneiro</a></h4><div class="excerpt">Todos os cuidados com a Covid-19 serão devidamente tomados  Nesta sexta-feira, dia quatro, será realizada uma reunião do Comitê Regional da Pecuária Moderna de Santo Antônio da Platina. O evento ...</div></div><meta itemprop="author" content="24"><meta property="fb:pages" content="923602814385725" /><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Luryan Isabele"></span><meta itemprop="headline " content="Reunião amanhã do Comitê da Pecuária debaterá mercado no Norte Pioneiro"><meta itemprop="datePublished" content="2020-12-03T01:16:40+00:00"><meta itemprop="dateModified" content="2020-12-03T01:16:40-03:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/capa/reuniao-amanha-do-comite-da-pecuaria-debatera-mercado-no-norte-pioneiro/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/11/ligisbud.jpg?fit=872%2C836&ssl=1"><meta itemprop="width" content="872"><meta itemprop="height" content="836"></span><meta itemprop="interactionCount" content="UserComments:0"/></div><div class="clearfix"><div class="list-small-post"><ul><li class="small-post content_out clearfix">            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                <div class="thumb hide-thumb"><a href="https://npdiario.com/capa/natal-de-luz-comeca-dia-12-pela-internet-e-telao-antes-de-missas/"><img width="130" height="130" src="https://i1.wp.com/npdiario.com/wp-content/uploads/2020/12/12w-e1606942464805.jpg?resize=130%2C130&amp;ssl=1" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="141978" data-permalink="https://npdiario.com/capa/natal-de-luz-comeca-dia-12-pela-internet-e-telao-antes-de-missas/attachment/12w/" data-orig-file="https://i1.wp.com/npdiario.com/wp-content/uploads/2020/12/12w-e1606942464805.jpg?fit=989%2C811&amp;ssl=1" data-orig-size="989,811" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="12w" data-image-description="" data-medium-file="https://i1.wp.com/npdiario.com/wp-content/uploads/2020/12/12w-e1606942464805.jpg?fit=300%2C246&amp;ssl=1" data-large-file="https://i1.wp.com/npdiario.com/wp-content/uploads/2020/12/12w-e1606942464805.jpg?fit=1024%2C840&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/npdiario.com/wp-content/uploads/2020/12/12w-e1606942464805.jpg?zoom=2&amp;resize=130%2C130&amp;ssl=1 260w, https://i1.wp.com/npdiario.com/wp-content/uploads/2020/12/12w-e1606942464805.jpg?zoom=3&amp;resize=130%2C130&amp;ssl=1 390w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i1.wp.com/npdiario.com/wp-content/uploads/2020/12/12w-e1606942464805.jpg?resize=130%2C130&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a> <!-- close a tag --></div> <!-- close thumb -->                        
                <div class="post-c-wrap">
                    <h4 itemprop="name" class="title"><a itemprop="url" href="https://npdiario.com/capa/natal-de-luz-comeca-dia-12-pela-internet-e-telao-antes-de-missas/">Natal de Luz começa dia 12 pela internet e telão antes de missas</a></h4>                    <div class="meta"><div class="post-author">By <a href="https://npdiario.com/author/valcir/">Valcir Machado</a></div><div class="post-date"><i class="fa fa-clock-o"></i>03/12/2020</div></div>                </div>
                <meta itemprop="author" content="4"><meta property="fb:pages" content="923602814385725" /><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Natal de Luz começa dia 12 pela internet e telão antes de missas"><meta itemprop="datePublished" content="2020-12-03T00:48:58+00:00"><meta itemprop="dateModified" content="2020-12-03T00:48:58-03:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/capa/natal-de-luz-comeca-dia-12-pela-internet-e-telao-antes-de-missas/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/npdiario.com/wp-content/uploads/2020/12/12w-e1606942464805.jpg?fit=989%2C811&ssl=1"><meta itemprop="width" content="989"><meta itemprop="height" content="811"></span><meta itemprop="interactionCount" content="UserComments:0"/>            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                <div class="thumb hide-thumb"><a href="https://npdiario.com/politica/reforma-administrativa-sera-debatida-em-live-hoje-a-tarde/"><img width="130" height="130" src="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/12/senadofewer.jpg?resize=130%2C130&amp;ssl=1" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="142009" data-permalink="https://npdiario.com/politica/reforma-administrativa-sera-debatida-em-live-hoje-a-tarde/attachment/senadofewer-2/" data-orig-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/12/senadofewer.jpg?fit=990%2C626&amp;ssl=1" data-orig-size="990,626" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Leonardo S\u00e1\/Ag\u00eancia Senado&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Senado Federal do Brasil&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="senadofewer" data-image-description="" data-medium-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/12/senadofewer.jpg?fit=300%2C190&amp;ssl=1" data-large-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/12/senadofewer.jpg?fit=990%2C626&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/12/senadofewer.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/npdiario.com/wp-content/uploads/2020/12/senadofewer.jpg?resize=130%2C130&amp;ssl=1 130w, https://i2.wp.com/npdiario.com/wp-content/uploads/2020/12/senadofewer.jpg?resize=96%2C96&amp;ssl=1 96w, https://i2.wp.com/npdiario.com/wp-content/uploads/2020/12/senadofewer.jpg?zoom=2&amp;resize=130%2C130&amp;ssl=1 260w, https://i2.wp.com/npdiario.com/wp-content/uploads/2020/12/senadofewer.jpg?zoom=3&amp;resize=130%2C130&amp;ssl=1 390w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/12/senadofewer.jpg?resize=130%2C130&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a> <!-- close a tag --></div> <!-- close thumb -->                        
                <div class="post-c-wrap">
                    <h4 itemprop="name" class="title"><a itemprop="url" href="https://npdiario.com/politica/reforma-administrativa-sera-debatida-em-live-hoje-a-tarde/">Reforma Administrativa será debatida em live hoje à tarde</a></h4>                    <div class="meta"><div class="post-author">By <a href="https://npdiario.com/author/valcir/">Valcir Machado</a></div><div class="post-date"><i class="fa fa-clock-o"></i>03/12/2020</div></div>                </div>
                <meta itemprop="author" content="4"><meta property="fb:pages" content="923602814385725" /><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Reforma Administrativa será debatida em live hoje à tarde"><meta itemprop="datePublished" content="2020-12-03T00:26:15+00:00"><meta itemprop="dateModified" content="2020-12-03T00:26:15-03:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/politica/reforma-administrativa-sera-debatida-em-live-hoje-a-tarde/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/12/senadofewer.jpg?fit=990%2C626&ssl=1"><meta itemprop="width" content="990"><meta itemprop="height" content="626"></span><meta itemprop="interactionCount" content="UserComments:0"/>            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                <div class="thumb hide-thumb"><a href="https://npdiario.com/educacao/unifio-esta-com-inscricoes-abertas-para-vestibular-2021/"><img width="130" height="130" src="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/12/estudanteuniversidade_101969-611.jpg?resize=130%2C130&amp;ssl=1" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="141934" data-permalink="https://npdiario.com/educacao/unifio-esta-com-inscricoes-abertas-para-vestibular-2021/attachment/estudanteuniversidade_101969-611/" data-orig-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/12/estudanteuniversidade_101969-611.jpg?fit=626%2C417&amp;ssl=1" data-orig-size="626,417" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="estudanteuniversidade_101969-611" data-image-description="" data-medium-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/12/estudanteuniversidade_101969-611.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/12/estudanteuniversidade_101969-611.jpg?fit=626%2C417&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/12/estudanteuniversidade_101969-611.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/npdiario.com/wp-content/uploads/2020/12/estudanteuniversidade_101969-611.jpg?resize=130%2C130&amp;ssl=1 130w, https://i2.wp.com/npdiario.com/wp-content/uploads/2020/12/estudanteuniversidade_101969-611.jpg?resize=96%2C96&amp;ssl=1 96w, https://i2.wp.com/npdiario.com/wp-content/uploads/2020/12/estudanteuniversidade_101969-611.jpg?zoom=2&amp;resize=130%2C130&amp;ssl=1 260w, https://i2.wp.com/npdiario.com/wp-content/uploads/2020/12/estudanteuniversidade_101969-611.jpg?zoom=3&amp;resize=130%2C130&amp;ssl=1 390w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/12/estudanteuniversidade_101969-611.jpg?resize=130%2C130&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a> <!-- close a tag --></div> <!-- close thumb -->                        
                <div class="post-c-wrap">
                    <h4 itemprop="name" class="title"><a itemprop="url" href="https://npdiario.com/educacao/unifio-esta-com-inscricoes-abertas-para-vestibular-2021/">UNIFIO está com inscrições abertas para vestibular 2021</a></h4>                    <div class="meta"><div class="post-author">By <a href="https://npdiario.com/author/yago/">Yago Juliano</a></div><div class="post-date"><i class="fa fa-clock-o"></i>02/12/2020</div></div>                </div>
                <meta itemprop="author" content="20"><meta property="fb:pages" content="923602814385725" /><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Yago Juliano"></span><meta itemprop="headline " content="UNIFIO está com inscrições abertas para vestibular 2021"><meta itemprop="datePublished" content="2020-12-02T21:35:42+00:00"><meta itemprop="dateModified" content="2020-12-02T22:35:20-03:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/educacao/unifio-esta-com-inscricoes-abertas-para-vestibular-2021/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/12/estudanteuniversidade_101969-611.jpg?fit=626%2C417&ssl=1"><meta itemprop="width" content="626"><meta itemprop="height" content="417"></span><meta itemprop="interactionCount" content="UserComments:0"/>            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                <div class="thumb hide-thumb"><a href="https://npdiario.com/capa/jacarezinho-registra-mais-oito-casos-da-covid-19-nesta-quarta-feira/"><img width="130" height="130" src="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/12/jacarezientra.jpg?resize=130%2C130&amp;ssl=1" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="142002" data-permalink="https://npdiario.com/capa/jacarezinho-registra-mais-oito-casos-da-covid-19-nesta-quarta-feira/attachment/jacarezientra-4/" data-orig-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/12/jacarezientra.jpg?fit=828%2C552&amp;ssl=1" data-orig-size="828,552" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="jacarezientra" data-image-description="" data-medium-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/12/jacarezientra.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/12/jacarezientra.jpg?fit=828%2C552&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/12/jacarezientra.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/npdiario.com/wp-content/uploads/2020/12/jacarezientra.jpg?resize=130%2C130&amp;ssl=1 130w, https://i2.wp.com/npdiario.com/wp-content/uploads/2020/12/jacarezientra.jpg?resize=96%2C96&amp;ssl=1 96w, https://i2.wp.com/npdiario.com/wp-content/uploads/2020/12/jacarezientra.jpg?zoom=2&amp;resize=130%2C130&amp;ssl=1 260w, https://i2.wp.com/npdiario.com/wp-content/uploads/2020/12/jacarezientra.jpg?zoom=3&amp;resize=130%2C130&amp;ssl=1 390w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/12/jacarezientra.jpg?resize=130%2C130&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a> <!-- close a tag --></div> <!-- close thumb -->                        
                <div class="post-c-wrap">
                    <h4 itemprop="name" class="title"><a itemprop="url" href="https://npdiario.com/capa/jacarezinho-registra-mais-oito-casos-da-covid-19-nesta-quarta-feira/">Jacarezinho registra mais oito casos da Covid-19</a></h4>                    <div class="meta"><div class="post-author">By <a href="https://npdiario.com/author/valcir/">Valcir Machado</a></div><div class="post-date"><i class="fa fa-clock-o"></i>02/12/2020</div></div>                </div>
                <meta itemprop="author" content="4"><meta property="fb:pages" content="923602814385725" /><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Jacarezinho registra mais oito casos da Covid-19"><meta itemprop="datePublished" content="2020-12-02T21:30:34+00:00"><meta itemprop="dateModified" content="2020-12-03T00:19:18-03:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/capa/jacarezinho-registra-mais-oito-casos-da-covid-19-nesta-quarta-feira/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/12/jacarezientra.jpg?fit=828%2C552&ssl=1"><meta itemprop="width" content="828"><meta itemprop="height" content="552"></span><meta itemprop="interactionCount" content="UserComments:0"/>            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                <div class="thumb hide-thumb"><a href="https://npdiario.com/sub-capa/coronavirus-faz-mais-uma-vitima-fatal-em-santo-antonio-da-platina/"><img width="130" height="130" src="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/12/coronaviruhorando-em-uma-mascara-triste-mulher-cobre-o-rosto-com-as-maos_73197-372.jpg?resize=130%2C130&amp;ssl=1" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="141994" data-permalink="https://npdiario.com/sub-capa/coronavirus-faz-mais-uma-vitima-fatal-em-santo-antonio-da-platina/attachment/coronaviruhorando-em-uma-mascara-triste-mulher-cobre-o-rosto-com-as-maos_73197-372/" data-orig-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/12/coronaviruhorando-em-uma-mascara-triste-mulher-cobre-o-rosto-com-as-maos_73197-372.jpg?fit=626%2C417&amp;ssl=1" data-orig-size="626,417" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;X-T30&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1584804769&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;25.6&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="coronaviruhorando-em-uma-mascara-triste-mulher-cobre-o-rosto-com-as-maos_73197-372" data-image-description="" data-medium-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/12/coronaviruhorando-em-uma-mascara-triste-mulher-cobre-o-rosto-com-as-maos_73197-372.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/12/coronaviruhorando-em-uma-mascara-triste-mulher-cobre-o-rosto-com-as-maos_73197-372.jpg?fit=626%2C417&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/12/coronaviruhorando-em-uma-mascara-triste-mulher-cobre-o-rosto-com-as-maos_73197-372.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/npdiario.com/wp-content/uploads/2020/12/coronaviruhorando-em-uma-mascara-triste-mulher-cobre-o-rosto-com-as-maos_73197-372.jpg?resize=130%2C130&amp;ssl=1 130w, https://i2.wp.com/npdiario.com/wp-content/uploads/2020/12/coronaviruhorando-em-uma-mascara-triste-mulher-cobre-o-rosto-com-as-maos_73197-372.jpg?resize=96%2C96&amp;ssl=1 96w, https://i2.wp.com/npdiario.com/wp-content/uploads/2020/12/coronaviruhorando-em-uma-mascara-triste-mulher-cobre-o-rosto-com-as-maos_73197-372.jpg?zoom=2&amp;resize=130%2C130&amp;ssl=1 260w, https://i2.wp.com/npdiario.com/wp-content/uploads/2020/12/coronaviruhorando-em-uma-mascara-triste-mulher-cobre-o-rosto-com-as-maos_73197-372.jpg?zoom=3&amp;resize=130%2C130&amp;ssl=1 390w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/12/coronaviruhorando-em-uma-mascara-triste-mulher-cobre-o-rosto-com-as-maos_73197-372.jpg?resize=130%2C130&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a> <!-- close a tag --></div> <!-- close thumb -->                        
                <div class="post-c-wrap">
                    <h4 itemprop="name" class="title"><a itemprop="url" href="https://npdiario.com/sub-capa/coronavirus-faz-mais-uma-vitima-fatal-em-santo-antonio-da-platina/">Sepultado corpo de mulher em Santo Antônio da Platina</a></h4>                    <div class="meta"><div class="post-author">By <a href="https://npdiario.com/author/valcir/">Valcir Machado</a></div><div class="post-date"><i class="fa fa-clock-o"></i>02/12/2020</div></div>                </div>
                <meta itemprop="author" content="4"><meta property="fb:pages" content="923602814385725" /><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Sepultado corpo de mulher em Santo Antônio da Platina"><meta itemprop="datePublished" content="2020-12-02T19:15:53+00:00"><meta itemprop="dateModified" content="2020-12-03T01:10:19-03:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/sub-capa/coronavirus-faz-mais-uma-vitima-fatal-em-santo-antonio-da-platina/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/12/coronaviruhorando-em-uma-mascara-triste-mulher-cobre-o-rosto-com-as-maos_73197-372.jpg?fit=626%2C417&ssl=1"><meta itemprop="width" content="626"><meta itemprop="height" content="417"></span><meta itemprop="interactionCount" content="UserComments:0"/>            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                <div class="thumb hide-thumb"><a href="https://npdiario.com/capa/santo-antonio-tem-mais-3-casos-confirmados-zezao-assinou-novo-decreto-hoje/"><img width="130" height="130" src="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/12/zezaoprefeiosap.jpg?resize=130%2C130&amp;ssl=1" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="141989" data-permalink="https://npdiario.com/capa/santo-antonio-tem-mais-3-casos-confirmados-zezao-assinou-novo-decreto-hoje/attachment/zezaoprefeiosap-5/" data-orig-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/12/zezaoprefeiosap.jpg?fit=915%2C680&amp;ssl=1" data-orig-size="915,680" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="zezaoprefeiosap" data-image-description="" data-medium-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/12/zezaoprefeiosap.jpg?fit=300%2C223&amp;ssl=1" data-large-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/12/zezaoprefeiosap.jpg?fit=915%2C680&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/12/zezaoprefeiosap.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/npdiario.com/wp-content/uploads/2020/12/zezaoprefeiosap.jpg?resize=130%2C130&amp;ssl=1 130w, https://i2.wp.com/npdiario.com/wp-content/uploads/2020/12/zezaoprefeiosap.jpg?resize=640%2C640&amp;ssl=1 640w, https://i2.wp.com/npdiario.com/wp-content/uploads/2020/12/zezaoprefeiosap.jpg?resize=96%2C96&amp;ssl=1 96w, https://i2.wp.com/npdiario.com/wp-content/uploads/2020/12/zezaoprefeiosap.jpg?zoom=2&amp;resize=130%2C130&amp;ssl=1 260w, https://i2.wp.com/npdiario.com/wp-content/uploads/2020/12/zezaoprefeiosap.jpg?zoom=3&amp;resize=130%2C130&amp;ssl=1 390w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/12/zezaoprefeiosap.jpg?resize=130%2C130&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a> <!-- close a tag --></div> <!-- close thumb -->                        
                <div class="post-c-wrap">
                    <h4 itemprop="name" class="title"><a itemprop="url" href="https://npdiario.com/capa/santo-antonio-tem-mais-3-casos-confirmados-zezao-assinou-novo-decreto-hoje/">Santo Antônio tem mais 3 casos confirmados; Assinado novo decreto</a></h4>                    <div class="meta"><div class="post-author">By <a href="https://npdiario.com/author/valcir/">Valcir Machado</a></div><div class="post-date"><i class="fa fa-clock-o"></i>02/12/2020</div></div>                </div>
                <meta itemprop="author" content="4"><meta property="fb:pages" content="923602814385725" /><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Santo Antônio tem mais 3 casos confirmados; Assinado novo decreto"><meta itemprop="datePublished" content="2020-12-02T18:27:47+00:00"><meta itemprop="dateModified" content="2020-12-02T21:31:24-03:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/capa/santo-antonio-tem-mais-3-casos-confirmados-zezao-assinou-novo-decreto-hoje/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/12/zezaoprefeiosap.jpg?fit=915%2C680&ssl=1"><meta itemprop="width" content="915"><meta itemprop="height" content="680"></span><meta itemprop="interactionCount" content="UserComments:0"/>            </div>
            </li><!-- End post --></ul> <!-- End list-post --></div></div><!-- End Column --></div></div><div id="timeline-posts-widget-2" class="widget timeline-posts">            <div class="widget-title-wrap">
                <div class="bk-header"><div class="widget-title"><h3>Últimas notícias</h3></div></div>            </div>
        			<ul>
				        		<li>
                    <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
            			<a itemprop="url" href="https://npdiario.com/capa/reuniao-amanha-do-comite-da-pecuaria-debatera-mercado-no-norte-pioneiro/">
                            <div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>03/12/2020</div></div>                     
            				<h3 itemprop="name">Reunião amanhã do Comitê da Pecuária debaterá mercado no Norte Pioneiro</h3>
            			</a>
                        <meta itemprop="author" content="24"><meta property="fb:pages" content="923602814385725" /><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Luryan Isabele"></span><meta itemprop="headline " content="Reunião amanhã do Comitê da Pecuária debaterá mercado no Norte Pioneiro"><meta itemprop="datePublished" content="2020-12-03T01:16:40+00:00"><meta itemprop="dateModified" content="2020-12-03T01:16:40-03:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/capa/reuniao-amanha-do-comite-da-pecuaria-debatera-mercado-no-norte-pioneiro/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/11/ligisbud.jpg?fit=872%2C836&ssl=1"><meta itemprop="width" content="872"><meta itemprop="height" content="836"></span><meta itemprop="interactionCount" content="UserComments:0"/>	
                    </div>
        		</li>
        		        		<li>
                    <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
            			<a itemprop="url" href="https://npdiario.com/capa/natal-de-luz-comeca-dia-12-pela-internet-e-telao-antes-de-missas/">
                            <div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>03/12/2020</div></div>                     
            				<h3 itemprop="name">Natal de Luz começa dia 12 pela internet e telão antes de missas</h3>
            			</a>
                        <meta itemprop="author" content="4"><meta property="fb:pages" content="923602814385725" /><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Natal de Luz começa dia 12 pela internet e telão antes de missas"><meta itemprop="datePublished" content="2020-12-03T00:48:58+00:00"><meta itemprop="dateModified" content="2020-12-03T00:48:58-03:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/capa/natal-de-luz-comeca-dia-12-pela-internet-e-telao-antes-de-missas/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/npdiario.com/wp-content/uploads/2020/12/12w-e1606942464805.jpg?fit=989%2C811&ssl=1"><meta itemprop="width" content="989"><meta itemprop="height" content="811"></span><meta itemprop="interactionCount" content="UserComments:0"/>	
                    </div>
        		</li>
        		        		<li>
                    <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
            			<a itemprop="url" href="https://npdiario.com/politica/reforma-administrativa-sera-debatida-em-live-hoje-a-tarde/">
                            <div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>03/12/2020</div></div>                     
            				<h3 itemprop="name">Reforma Administrativa será debatida em live hoje à tarde</h3>
            			</a>
                        <meta itemprop="author" content="4"><meta property="fb:pages" content="923602814385725" /><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Reforma Administrativa será debatida em live hoje à tarde"><meta itemprop="datePublished" content="2020-12-03T00:26:15+00:00"><meta itemprop="dateModified" content="2020-12-03T00:26:15-03:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/politica/reforma-administrativa-sera-debatida-em-live-hoje-a-tarde/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/12/senadofewer.jpg?fit=990%2C626&ssl=1"><meta itemprop="width" content="990"><meta itemprop="height" content="626"></span><meta itemprop="interactionCount" content="UserComments:0"/>	
                    </div>
        		</li>
        		        		<li>
                    <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
            			<a itemprop="url" href="https://npdiario.com/educacao/unifio-esta-com-inscricoes-abertas-para-vestibular-2021/">
                            <div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>02/12/2020</div></div>                     
            				<h3 itemprop="name">UNIFIO está com inscrições abertas para vestibular 2021</h3>
            			</a>
                        <meta itemprop="author" content="20"><meta property="fb:pages" content="923602814385725" /><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Yago Juliano"></span><meta itemprop="headline " content="UNIFIO está com inscrições abertas para vestibular 2021"><meta itemprop="datePublished" content="2020-12-02T21:35:42+00:00"><meta itemprop="dateModified" content="2020-12-02T22:35:20-03:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/educacao/unifio-esta-com-inscricoes-abertas-para-vestibular-2021/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/12/estudanteuniversidade_101969-611.jpg?fit=626%2C417&ssl=1"><meta itemprop="width" content="626"><meta itemprop="height" content="417"></span><meta itemprop="interactionCount" content="UserComments:0"/>	
                    </div>
        		</li>
        		        		<li>
                    <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
            			<a itemprop="url" href="https://npdiario.com/capa/jacarezinho-registra-mais-oito-casos-da-covid-19-nesta-quarta-feira/">
                            <div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>02/12/2020</div></div>                     
            				<h3 itemprop="name">Jacarezinho registra mais oito casos da Covid-19</h3>
            			</a>
                        <meta itemprop="author" content="4"><meta property="fb:pages" content="923602814385725" /><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Jacarezinho registra mais oito casos da Covid-19"><meta itemprop="datePublished" content="2020-12-02T21:30:34+00:00"><meta itemprop="dateModified" content="2020-12-03T00:19:18-03:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/capa/jacarezinho-registra-mais-oito-casos-da-covid-19-nesta-quarta-feira/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/12/jacarezientra.jpg?fit=828%2C552&ssl=1"><meta itemprop="width" content="828"><meta itemprop="height" content="552"></span><meta itemprop="interactionCount" content="UserComments:0"/>	
                    </div>
        		</li>
        		        		<li>
                    <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
            			<a itemprop="url" href="https://npdiario.com/sub-capa/coronavirus-faz-mais-uma-vitima-fatal-em-santo-antonio-da-platina/">
                            <div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>02/12/2020</div></div>                     
            				<h3 itemprop="name">Sepultado corpo de mulher em Santo Antônio da Platina</h3>
            			</a>
                        <meta itemprop="author" content="4"><meta property="fb:pages" content="923602814385725" /><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Sepultado corpo de mulher em Santo Antônio da Platina"><meta itemprop="datePublished" content="2020-12-02T19:15:53+00:00"><meta itemprop="dateModified" content="2020-12-03T01:10:19-03:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/sub-capa/coronavirus-faz-mais-uma-vitima-fatal-em-santo-antonio-da-platina/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/12/coronaviruhorando-em-uma-mascara-triste-mulher-cobre-o-rosto-com-as-maos_73197-372.jpg?fit=626%2C417&ssl=1"><meta itemprop="width" content="626"><meta itemprop="height" content="417"></span><meta itemprop="interactionCount" content="UserComments:0"/>	
                    </div>
        		</li>
        			
			</ul>
	</div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
		<div class="footer">
                    <div class="footer-content bkwrapper clearfix container">
                    <div class="row">
                        <div class="footer-sidebar col-md-4">
                                                    </div>
                        <div class="footer-sidebar col-md-4">
                                                    </div>
                        <div class="footer-sidebar col-md-4">
                            <aside id="text-55" class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside id="text-15" class="widget widget_text">			<div class="textwidget"><div align="center"><br><img src="https://i2.wp.com/midia.npdiario.com/wp-content/uploads/2017/04/img-npdiario-footer.png?w=1200" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/midia.npdiario.com/wp-content/uploads/2017/04/img-npdiario-footer.png?w=1200&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/midia.npdiario.com/wp-content/uploads/2017/04/img-npdiario-footer.png?w=1200" data-recalc-dims="1" /></noscript></div></div>
		</aside>                        </div>
                    </div>
                </div>
                        <div class="footer-lower">
                <div class="container">
                    <div class="footer-inner clearfix">
                          
                        <div class="bk-copyright"></div>
                    </div>
                </div>
            </div>    
        </div>    
    <script type='text/javascript'>
/* <![CDATA[ */
var hasJetBlogPlaylist = 0;
/* ]]> */
</script>
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://npdiario.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://npdiario.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://npdiario.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/npdiario.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://npdiario.com/wp-content/plugins/contact-form-7/includes/js/scripts.js' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/ui/widget.min.js' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/ui/tabs.min.js' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/ui/accordion.min.js' id='jquery-ui-accordion-js'></script>
<script type='text/javascript' id='gloria-theme-plugins-js-extra'>
/* <![CDATA[ */
var bkSmoothScroll = {"status":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://npdiario.com/wp-content/themes/npdiario/js/theme_plugins.js' id='gloria-theme-plugins-js'></script>
<script type='text/javascript' src='https://npdiario.com/wp-content/themes/npdiario/js/onviewport.js' id='gloria-onviewport-js'></script>
<script type='text/javascript' id='gloria-module-load-post-js-extra'>
/* <![CDATA[ */
var ajax_btn_str = {"loadmore":"LEIA MAIS","nomore":"No More Posts"};
/* ]]> */
</script>
<script type='text/javascript' src='https://npdiario.com/wp-content/themes/npdiario/js/module-load-post.js' id='gloria-module-load-post-js'></script>
<script type='text/javascript' src='https://npdiario.com/wp-content/themes/npdiario/js/menu.js' id='gloria-menu-js'></script>
<script type='text/javascript' id='gloria-customjs-js-extra'>
/* <![CDATA[ */
var megamenu_carousel_el = {"bk-carousel-28414":"3"};
var megamenu_carousel_el = {"bk-carousel-28414":"3","bk-carousel-28377":"3"};
var justified_ids = [];
var ajax_c = [];
var sharrre_path = "https:\/\/npdiario.com\/wp-content\/themes\/npdiario\/js\/sharrre.php";
var fixed_nav = "1";
/* ]]> */
</script>
<script type='text/javascript' src='https://npdiario.com/wp-content/themes/npdiario/js/customjs.js' id='gloria-customjs-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://npdiario.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"https:\/\/npdiario.com\/wp-admin\/admin-ajax.php","nonce":"08a9b5ef38","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de e-mail para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","copyright":"Direito autoral","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/npdiario.com\/wp-login.php?redirect_to=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fnatal-de-luz-comeca-dia-12-pela-internet-e-telao-antes-de-missas%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://npdiario.com/wp-content/plugins/elementor/assets/js/frontend-modules.min.js' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://npdiario.com/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js' id='elementor-sticky-js'></script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/npdiario.com\/wp-admin\/admin-ajax.php","nonce":"11d6fcdf6b","i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"delicious":{"title":"Delicious"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"},"weixin":{"title":"WeChat"},"weibo":{"title":"Weibo"}},
"facebook_sdk":{"lang":"pt_BR","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/npdiario.com\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://npdiario.com/wp-content/plugins/elementor-pro/assets/js/frontend.min.js' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/ui/position.min.js' id='jquery-ui-position-js'></script>
<script type='text/javascript' src='https://npdiario.com/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js' id='elementor-dialog-js'></script>
<script type='text/javascript' src='https://npdiario.com/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://npdiario.com/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js' id='swiper-js'></script>
<script type='text/javascript' src='https://npdiario.com/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js' id='share-link-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"i18n":{"shareOnFacebook":"Compartilhar no Facebook","shareOnTwitter":"Compartilhar no Twitter","pinIt":"Fixar","download":"Baixar","downloadImage":"Baixar imagem","fullscreen":"Tela cheia","zoom":"Zoom","share":"Compartilhar","playVideo":"Reproduzir v\u00eddeo","previous":"Anterior","next":"Pr\u00f3ximo","close":"Fechar"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"3.0.11","is_static":false,"legacyMode":{"elementWrappers":true},"urls":{"assets":"https:\/\/npdiario.com\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":141977,"title":"NPdi%C3%A1rio%20%7C%20Natal%20de%20Luz%20come%C3%A7a%20dia%2012%20pela%20internet%20e%20tel%C3%A3o%20antes%20de%20missas","excerpt":"","featuredImage":"https:\/\/npdiario.com\/wp-content\/uploads\/2020\/12\/12w-e1606942464805.jpg"}};
</script>
<script type='text/javascript' src='https://npdiario.com/wp-content/plugins/elementor/assets/js/frontend.min.js' id='elementor-frontend-js'></script>
<script type='text/javascript' id='jet-elements-js-extra'>
/* <![CDATA[ */
var jetElements = {"ajaxUrl":"https:\/\/npdiario.com\/wp-admin\/admin-ajax.php","isMobile":"false","templateApiUrl":"https:\/\/npdiario.com\/wp-json\/jet-elements-api\/v1\/elementor-template","devMode":"false","messages":{"invalidMail":"Please specify a valid e-mail"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://npdiario.com/wp-content/plugins/jet-elements/assets/js/jet-elements.min.js' id='jet-elements-js'></script>
<script type='text/javascript' id='jet-blog-js-extra'>
/* <![CDATA[ */
var JetBlogSettings = {"ajaxurl":"https:\/\/npdiario.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://npdiario.com/wp-content/plugins/jet-blog/assets/js/jet-blog.min.js' id='jet-blog-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202049.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.2',blog:'126304988',post:'141977',tz:'-3',srv:'npdiario.com'} ]);
	_stq.push([ 'clickTrackerInit', '126304988', '141977' ]);
</script>
<script type="text/javascript">jQuery(document).ready(function($){$("#social_comments_control").tabs();});</script>
</body>

</html>