﻿<!DOCTYPE html>
<html lang="pt-BR">
﻿    <head>

        <meta name="viewport" content="width=device-width, initial-scale=1"/>
        
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    	
    	    	
    	<link rel="pingback" href="https://npdiario.com/xmlrpc.php">
    
    	
	<!-- This site is optimized with the Yoast SEO plugin v14.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>NPdiário | Polícia Militar prende dois ladrões em Ribeirão Claro</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://npdiario.com/capa/policia-militar-prende-dois-ladroes-em-ribeirao-claro/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="NPdiário | Polícia Militar prende dois ladrões em Ribeirão Claro" />
	<meta property="og:description" content="Um deles já estava com tornozeleira eletrônica e piorou situação Policiais Militares receberam informação neste final de semana que indivíduos em atitude suspeita estavam com uma garrafa de wkisky, possivelmente furtada na noite anterior. A equipe imediatamente deslocou-se até a praça Rui Barbosa e abordou os dois (25 e 37 anos). Na sede do Destacamento, um deles (portando tornozeleira eletrônica) confessou a autoria do furto e que os demais objetos estariam na casa do segundo abordado. Assim, a PM foi até a residência e lá pode encontrar o forno micro -ondas e uma torradeira elétrica, ambos também furtados junto com [&hellip;]" />
	<meta property="og:url" content="https://npdiario.com/capa/policia-militar-prende-dois-ladroes-em-ribeirao-claro/" />
	<meta property="og:site_name" content="NPdiário" />
	<meta property="article:publisher" content="https://www.facebook.com/npdiario" />
	<meta property="article:published_time" content="2020-08-23T17:14:53+00:00" />
	<meta property="og:image" content="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/08/bxe1.jpg?fit=717%2C815&#038;ssl=1" />
	<meta property="og:image:width" content="717" />
	<meta property="og:image:height" content="815" />
	<meta property="fb:app_id" content="747210952120287" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://npdiario.com/#website","url":"https://npdiario.com/","name":"NPdi\u00e1rio","description":"O portal de not\u00edcias do norte pioneiro!","potentialAction":[{"@type":"SearchAction","target":"https://npdiario.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://npdiario.com/capa/policia-militar-prende-dois-ladroes-em-ribeirao-claro/#primaryimage","inLanguage":"pt-BR","url":"https://i2.wp.com/npdiario.com/wp-content/uploads/2020/08/bxe1.jpg?fit=717%2C815&ssl=1","width":717,"height":815},{"@type":"WebPage","@id":"https://npdiario.com/capa/policia-militar-prende-dois-ladroes-em-ribeirao-claro/#webpage","url":"https://npdiario.com/capa/policia-militar-prende-dois-ladroes-em-ribeirao-claro/","name":"NPdi\u00e1rio | Pol\u00edcia Militar prende dois ladr\u00f5es em Ribeir\u00e3o Claro","isPartOf":{"@id":"https://npdiario.com/#website"},"primaryImageOfPage":{"@id":"https://npdiario.com/capa/policia-militar-prende-dois-ladroes-em-ribeirao-claro/#primaryimage"},"datePublished":"2020-08-23T17:14:53+00:00","dateModified":"2020-08-23T17:14:53+00:00","author":{"@id":"https://npdiario.com/#/schema/person/a5d2945b3fe1a3387d7463832fbe0e22"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://npdiario.com/capa/policia-militar-prende-dois-ladroes-em-ribeirao-claro/"]}]},{"@type":["Person"],"@id":"https://npdiario.com/#/schema/person/a5d2945b3fe1a3387d7463832fbe0e22","name":"Valcir Machado"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para NPdiário &raquo;" href="https://npdiario.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para NPdiário &raquo;" href="https://npdiario.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para NPdiário &raquo; Polícia Militar prende dois ladrões em Ribeirão Claro" href="https://npdiario.com/capa/policia-militar-prende-dois-ladroes-em-ribeirao-claro/feed/" />
<meta property="og:title" content="Polícia Militar prende dois ladrões em Ribeirão Claro"/><meta property="og:type" content="article"/><meta property="og:url" content="https://npdiario.com/capa/policia-militar-prende-dois-ladroes-em-ribeirao-claro/"/><meta property="og:site_name" content="NPdiário"/><meta property="og:image" content="https://npdiario.com/wp-content/uploads/2020/08/bxe1.jpg"/>
    <!-- This site uses the Google Analytics by ExactMetrics plugin v6.1.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.1.0';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-96336545-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-96336545-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/npdiario.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- npdiario.com is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://npdiario.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='social_comments_rtl-css'  href='https://npdiario.com/wp-content/plugins/social-comments/assets/css/social_comments.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://npdiario.com/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 13px;
	line-height: 15px;
	height: 15px;
	background: #ca0002;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='hfe-style-css'  href='https://npdiario.com/wp-content/plugins/header-footer-elementor/assets/css/header-footer-elementor.css' type='text/css' media='all' />
<link rel='stylesheet' id='jet-elements-css'  href='https://npdiario.com/wp-content/plugins/jet-elements/assets/css/jet-elements.css' type='text/css' media='all' />
<link rel='stylesheet' id='jet-elements-skin-css'  href='https://npdiario.com/wp-content/plugins/jet-elements/assets/css/jet-elements-skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://npdiario.com/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='https://npdiario.com/wp-content/plugins/elementor/assets/lib/animations/animations.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://npdiario.com/wp-content/plugins/elementor/assets/css/frontend.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://npdiario.com/wp-content/plugins/elementor-pro/assets/css/frontend.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jet-blog-css'  href='https://npdiario.com/wp-content/plugins/jet-blog/assets/css/jet-blog.css' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='https://npdiario.com/wp-content/plugins/popups/public/assets/css/public.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-color-picker-css'  href='https://c0.wp.com/c/5.4.2/wp-admin/css/color-picker.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css-css'  href='https://npdiario.com/wp-content/plugins/wcp-openweather/assets/libs/colorbox/colorbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='rpw-css-css'  href='https://npdiario.com/wp-content/plugins/wcp-openweather/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='rpw-theme-5f42d127c245d-css-css'  href='https://npdiario.com/wp-content/plugins/wcp-openweather/theme/default/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-core-css-css'  href='https://code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='https://npdiario.com/wp-content/themes/npdiario/framework/bootstrap/css/bootstrap.css' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='https://npdiario.com/wp-content/themes/npdiario/css/fonts/awesome-fonts/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gloria-theme-plugins-css'  href='https://npdiario.com/wp-content/themes/npdiario/css/theme_plugins.css' type='text/css' media='all' />
<link rel='stylesheet' id='gloria-style-css'  href='https://npdiario.com/wp-content/themes/npdiario/css/bkstyle.css' type='text/css' media='all' />
<link rel='stylesheet' id='gloria-woocommerce-css'  href='https://npdiario.com/wp-content/themes/npdiario/css/woocommerce_css/woocommerce.css' type='text/css' media='all' />
<link rel='stylesheet' id='gloria-bbpress-css'  href='https://npdiario.com/wp-content/themes/npdiario/css/bbpress_css/bbpress.css' type='text/css' media='all' />
<link rel='stylesheet' id='gloria-responsive-css'  href='https://npdiario.com/wp-content/themes/npdiario/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='gloria-wpstyle-css'  href='https://npdiario.com/wp-content/themes/npdiario/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-gloria_option-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C800%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic%7CArchivo+Narrow%3A400%2C700%2C400italic%2C700italic%7CRoboto+Slab%3A100%2C300%2C400%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.7.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/npdiario.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://npdiario.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' defer='defer' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' defer='defer' src='https://npdiario.com/wp-content/plugins/wcp-openweather/assets/libs/colorbox/jquery.colorbox-min.js'></script>
<script type='text/javascript' defer='defer' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' defer='defer' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' defer='defer' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' defer='defer' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/draggable.min.js'></script>
<script type='text/javascript' defer='defer' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/slider.min.js'></script>
<script type='text/javascript' defer='defer' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.ui.touch-punch.js'></script>
<script type='text/javascript' defer='defer' src='https://npdiario.com/wp-content/plugins/wcp-openweather/assets/libs/iris/iris.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rpw_gapi = {"enabledGoogleMapsApi":"1","existsGoogleApiKey":"1","emptyGoogleApiKeyMessage":"\u00c9 necess\u00e1ria uma chave de API da Google. Insira uma chave v\u00e1lida na aba \"API\""};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://npdiario.com/wp-content/plugins/wcp-openweather/assets/js/googlemap.js'></script>
<script type='text/javascript' defer='defer' src='https://maps.googleapis.com/maps/api/js?libraries=places&#038;v=3&#038;language=pt&#038;callback=initMap&#038;key=AIzaSyC5spHrc9YJ7tcVCGX5qMllbwqrg0_-Ilc'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_rpw = {"base_url":"https:\/\/npdiario.com","ajax_url":"https:\/\/npdiario.com\/wp-admin\/admin-ajax.php","ajax_nonce":"486f727572"};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://npdiario.com/wp-content/plugins/wcp-openweather/assets/js/main.js'></script>
<script type='text/javascript' defer='defer' src='https://npdiario.com/wp-content/plugins/wcp-openweather/theme/default/assets/js/main.js'></script>
<script type='text/javascript' defer='defer' src='https://code.jquery.com/ui/1.11.4/jquery-ui.js'></script>
<link rel='https://api.w.org/' href='https://npdiario.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://npdiario.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://npdiario.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://wp.me/p8xXHe-y77' />
<link rel="alternate" type="application/json+oembed" href="https://npdiario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fpolicia-militar-prende-dois-ladroes-em-ribeirao-claro%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://npdiario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fpolicia-militar-prende-dois-ladroes-em-ribeirao-claro%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.1.9" /><meta property="fb:app_id" content="747210952120287"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
        <script type="text/javascript">
            var ajaxurl = 'https://npdiario.com/wp-admin/admin-ajax.php';
        </script>
    			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		    
    <style type='text/css' media="all">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</style>
        <link rel="icon" href="https://i2.wp.com/npdiario.com/wp-content/uploads/2017/03/np-fav.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/npdiario.com/wp-content/uploads/2017/03/np-fav.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/npdiario.com/wp-content/uploads/2017/03/np-fav.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/npdiario.com/wp-content/uploads/2017/03/np-fav.png?fit=270%2C270&#038;ssl=1" />
			<style type="text/css" id="wp-custom-css">
				#page-wrap.wide {
    margin-top: -20px;
}			</style>
		<style type="text/css" id="gloria_option-dynamic-css" title="dynamic-css" class="redux-options-output">.header-wrap{background-color:#cd0000;background-repeat:no-repeat;background-attachment:fixed;background-position:left top;background-image:url('https://npdiario.com/wp-content/uploads/2017/04/home-bg.png');background-size:contain;}#top-menu>ul>li, #top-menu>ul>li .sub-menu li, .bk_u_login, .bk_u_logout, .bk-links-modal{font-family:"Open Sans";font-weight:600;font-style:normal;}.header .logo.logo-text h1 a, .module-title h2, .page-title h2, .sidebar-wrap .widget-title h3, .widget-tab-titles h3, .main-nav #main-menu .menu > li, .main-nav #main-menu .menu > li > a, .mega-title h3, .header .logo.logo-text h1, .bk-sub-posts .post-title,
                            .comment-box .comment-author-name, .today-date, .related-box h3, .comment-box .comments-area-title h3, .comment-respond h3, .comments-area .comments-area-title h3, 
                            .bk-author-box .author-info h3, .footer .widget-title h3, .recommend-box h3, .bk-login-title, #footer-menu a, .bk-copyright, 
                            .woocommerce-page div.product .product_title, .woocommerce div.product .woocommerce-tabs ul.tabs li a, .module-title .bk-tabs,
                            .related.products > h2 span, .woocommerce-page #reviews h3 span, .upsells.products > h2 span, .cross-sells > h2 span, 
                            .woocommerce-page .cart-collaterals .cart_totals h2 span, .woocommerce-page div.product .summary .product_title span{font-family:"Open Sans";font-weight:400;font-style:normal;}.review-score, .bk-criteria-wrap > span, .rating-wrap span, .pros-cons-title{font-family:"Archivo Narrow";font-weight:700;font-style:normal;}.widget-tabs .cm-header, .widget-review-tabs ul li .bk-final-score, .widget-social-counter .counter, .widget-social-counter ul li .data .subscribe, .meta, .post-category, .widget_comment .cm-header div, .comment-box .comment-time, .share-box ul li .share-item__value,.share-box .bk-share .share-item__valuem, .share-total, .loadmore span.ajaxtext, .bk-search-content .nothing-respond, .share-sticky .total-share-wrap{font-family:"Archivo Narrow";font-weight:400;font-style:normal;}h1, h2, h3, h4, h5, #mobile-top-menu > ul > li, #mobile-menu > ul > li, .widget_display_stats dt,
                            .widget_display_views ul li a, .widget_display_topics ul li a, .widget_display_replies ul li a, 
                            .widget_display_forums ul li a, .widget_loginwithajaxwidget .bk-user-data ,.bk-share-box-top > span{font-family:"Roboto Slab";font-weight:700;font-style:normal;}body, textarea, input, p, .ticker-wrapper h4,
                            .entry-excerpt, .comment-text, .comment-author, .article-content,
                            .comments-area, .tag-list, .bk-mega-menu .bk-sub-posts .feature-post .menu-post-item .post-date, .comments-area small{font-family:"Open Sans";font-weight:400;font-style:normal;}</style>    </head>
    
    <body data-rsssl=1 class="post-template-default single single-post postid-131137 single-format-standard ehf-template-npdiario ehf-stylesheet-npdiario elementor-default elementor-kit-117412">
    
    <!-- ANALYTICS 
	<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		
		  ga('create', 'UA-96336545-1', 'auto');
		  ga('send', 'pageview');

	</script>
    -->
    
    <!-- advertising beRq0wUrcKTLanRBdlNm99yIRukoj-CiIuRO6xc_NNoA-UPq0LbgMOVX0uKe58LwaHX7DBumvZg6Z1Plg8RaQA==-->
							<script data-cfasync="false"  id="clevernt" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader43470";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
                c.src = "//clevernt.com/scripts/5e4176bb5cf8d79ad9fa09c4bf61d94a.min.js?20200508=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>
                                <!-- end advertising -->

        <div id="page-wrap" class= 'wide'>
        <div id="main-mobile-menu">
            <div class="block">
                <div id="mobile-inner-header">
                    <h3 class="menu-title">
                        NPdiário                    </h3>
                    <a class="mobile-menu-close" href="#" title="Close"><i class="fa fa-long-arrow-left"></i></a>
                </div>
                                     <div class="top-menu">
                        <h3 class="menu-location-title">
                            NPDIARIO                        </h3>
                    <div id="mobile-top-menu" class="menu-npdiario-container"><ul id="menu-npdiario" class="menu"><li id="menu-item-31782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31782"><a href="https://npdiario.com/anuncie/">Anuncie no NPdiario</a></li>
<li id="menu-item-28870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28870"><a href="https://npdiario.com/privacidade/">Privacidade</a></li>
<li id="menu-item-28425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28425"><a href="https://npdiario.com/contato">Contatos</a></li>
</ul></div>                    </div>
                                <div class="main-menu">
                    <h3 class="menu-location-title">
                        NAVEGUE                    </h3>
                    <div id="mobile-menu" class="menu-navegue-container"><ul id="menu-navegue" class="menu"><li id="menu-item-28421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-28421"><a href="https://npdiario.com/">PRIMEIRA PÁGINA</a></li>
<li id="menu-item-28414" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28414"><a href="#">EDITORIAS</a>
<ul class="sub-menu">
	<li id="menu-item-28382" class="cadernos menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-28382"><a href="https://npdiario.com/ultimas-noticias/">Editorias</a>
	<ul class="sub-menu">
		<li id="menu-item-28380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28380 menu-category-62"><a href="https://npdiario.com/editorias/comportamento/">Comportamento</a></li>
		<li id="menu-item-28381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28381 menu-category-53"><a href="https://npdiario.com/editorias/cultura/">Cultura</a></li>
		<li id="menu-item-28364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28364 menu-category-6"><a href="https://npdiario.com/editorias/economia/">Economia</a></li>
		<li id="menu-item-28365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28365 menu-category-7"><a href="https://npdiario.com/editorias/educacao/">Educação</a></li>
		<li id="menu-item-28366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28366 menu-category-8"><a href="https://npdiario.com/editorias/especial/">Especial</a></li>
	</ul>
</li>
	<li id="menu-item-28415" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28415"><a href="#"><img src="https://midia.npdiario.com/wp-content/uploads/2017/03/sep-menu.png"></a>
	<ul class="sub-menu">
		<li id="menu-item-28367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28367 menu-category-9"><a href="https://npdiario.com/editorias/esportes/">Esportes</a></li>
		<li id="menu-item-28385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28385 menu-category-10"><a href="https://npdiario.com/editorias/eventos/">Eventos</a></li>
		<li id="menu-item-28368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28368 menu-category-11"><a href="https://npdiario.com/editorias/imprensa/">Imprensa</a></li>
		<li id="menu-item-28369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28369 menu-category-12"><a href="https://npdiario.com/editorias/noticias-da-regiao/">Notícias da Região</a></li>
	</ul>
</li>
	<li id="menu-item-28416" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28416"><a href="#"><img src="https://midia.npdiario.com/wp-content/uploads/2017/03/sep-menu.png"></a>
	<ul class="sub-menu">
		<li id="menu-item-28370" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28370 menu-category-13"><a href="https://npdiario.com/editorias/policial/">Policial</a></li>
		<li id="menu-item-28371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28371 menu-category-14"><a href="https://npdiario.com/editorias/politica/">Política</a></li>
		<li id="menu-item-28372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28372 menu-category-15"><a href="https://npdiario.com/editorias/saude/">Saúde</a></li>
		<li id="menu-item-28376" class="ultimas-noticias menu-item menu-item-type-post_type menu-item-object-page menu-item-28376"><a href="https://npdiario.com/ultimas-noticias/">Últimas Notícias</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-28377" class="cidades menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28377"><a href="#">Cidades</a>
<ul class="sub-menu">
	<li id="menu-item-28417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28417"><a href="#">CIDADES</a>
	<ul class="sub-menu">
		<li id="menu-item-28386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28386"><a href="https://npdiario.com/assunto/abatia">Abátia</a></li>
		<li id="menu-item-28387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28387"><a href="https://npdiario.com/assunto/andira">Andirá</a></li>
		<li id="menu-item-28388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28388"><a href="https://npdiario.com/assunto/barra-do-jacare">Barra do Jacaré</a></li>
		<li id="menu-item-28389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28389"><a href="https://npdiario.com/assunto/cambara">Cambará</a></li>
		<li id="menu-item-28390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28390"><a href="https://npdiario.com/assunto/carlopolis">Carlópolis</a></li>
		<li id="menu-item-28391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28391"><a href="https://npdiario.com/assunto/conselheiro-mairinck">Conselheiro Mairinck</a></li>
		<li id="menu-item-28392" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28392"><a href="https://npdiario.com/assunto/curiuva">Curiúva</a></li>
	</ul>
</li>
	<li id="menu-item-28418" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28418"><a href="#"><img src="https://midia.npdiario.com/wp-content/uploads/2017/03/sep-menu.png"></a>
	<ul class="sub-menu">
		<li id="menu-item-28393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28393"><a href="https://npdiario.com/assunto/figueira">Figueira</a></li>
		<li id="menu-item-28394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28394"><a href="https://npdiario.com/assunto/guapirama">Guapirama</a></li>
		<li id="menu-item-28395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28395"><a href="https://npdiario.com/assunto/ibaiti">Ibaiti</a></li>
		<li id="menu-item-28396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28396"><a href="https://npdiario.com/assunto/jaboti">Jaboti</a></li>
		<li id="menu-item-28397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28397"><a href="https://npdiario.com/assunto/jacarezinho">Jacarezinho</a></li>
		<li id="menu-item-28398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28398"><a href="https://npdiario.com/assunto/japira">Japira</a></li>
	</ul>
</li>
	<li id="menu-item-28419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28419"><a href="#"><img src="https://midia.npdiario.com/wp-content/uploads/2017/03/sep-menu.png"></a>
	<ul class="sub-menu">
		<li id="menu-item-28399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28399"><a href="https://npdiario.com/assunto/joaquim-tavora">Joaquim Távora</a></li>
		<li id="menu-item-28400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28400"><a href="https://npdiario.com/assunto/jundiai-do-sul">Jundiaí do Sul</a></li>
		<li id="menu-item-28401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28401"><a href="https://npdiario.com/assunto/pinhalão">Pinhalão</a></li>
		<li id="menu-item-28402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28402"><a href="https://npdiario.com/assunto/quatigua">Quatiguá</a></li>
		<li id="menu-item-28403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28403"><a href="https://npdiario.com/assunto/ribeirao-claro">Ribeirão Claro</a></li>
		<li id="menu-item-28404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28404"><a href="https://npdiario.com/assunto/ribeirao-do-pinhal">Ribeirão do Pinhal</a></li>
	</ul>
</li>
	<li id="menu-item-28420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28420"><a href="#"><img src="https://midia.npdiario.com/wp-content/uploads/2017/03/sep-menu.png"></a>
	<ul class="sub-menu">
		<li id="menu-item-28405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28405"><a href="https://npdiario.com/assunto/salto-do-itarare">Salto do Itararé</a></li>
		<li id="menu-item-28406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28406"><a href="https://npdiario.com/assunto/santana-do-itarare">Santana do Itararé</a></li>
		<li id="menu-item-28407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28407"><a href="https://npdiario.com/assunto/santo-antonio-da-platina">Santo Antônio da Platina</a></li>
		<li id="menu-item-28408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28408"><a href="https://npdiario.com/assunto/sao-jose-da-boa-vista">São José da Boa Vista</a></li>
		<li id="menu-item-28409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28409"><a href="https://npdiario.com/assunto/siqueira-campos">Siqueira Campos</a></li>
		<li id="menu-item-28410" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28410"><a href="https://npdiario.com/assunto/tomazina">Tomazina</a></li>
		<li id="menu-item-28411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28411"><a href="https://npdiario.com/assunto/wenceslau-braz">Wenceslau Braz</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-32244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-32244"><a href="https://npdiario.com/editorias/blogs-e-colunas/">Blogs &#038; Colunas</a>
<ul class="sub-menu">
	<li id="menu-item-28412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28412 menu-category-139"><a href="https://npdiario.com/editorias/blogs-e-colunas/vitor-leite/">Vitor Leite</a></li>
	<li id="menu-item-28413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28413 menu-category-186"><a href="https://npdiario.com/editorias/blogs-e-colunas/sociedade/">Sociedade</a></li>
	<li id="menu-item-28373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28373 menu-category-18"><a href="https://npdiario.com/editorias/blogs-e-colunas/felippe-toneti/">Felippe Toneti</a></li>
	<li id="menu-item-31531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31531"><a href="https://npdiario.com/editorias/blogs-e-colunas/julia-audi">Júlia Audi</a></li>
	<li id="menu-item-56635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56635 menu-category-933"><a href="https://npdiario.com/editorias/blogs-e-colunas/entenda-antes/">Entenda Antes</a></li>
</ul>
</li>
<li id="menu-item-28375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28375"><a href="https://npdiario.com/mural-de-recados/">Mural de Recados</a></li>
<li id="menu-item-32245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-32245"><a href="https://npdiario.com/anuncie/">ANUNCIE</a>
<ul class="sub-menu">
	<li id="menu-item-95128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95128"><a href="https://npdiario.com/anuncie/">Anuncie seu negócio</a></li>
	<li id="menu-item-95127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95127"><a href="https://npdiario.com/seja-um-parceiro-npdiario/">Parceiro Ganhe renda extra</a></li>
</ul>
</li>
<li id="menu-item-29342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29342"><a href="https://npdiario.com/contato/">Contatos</a></li>
</ul></div>                </div>
            </div>
        </div>
        <div id="page-inner-wrap">
            <div class="page-cover mobile-menu-close"></div>
            <div class="bk-page-header">
                <div class="header-wrap header-1">
                    <div class="top-bar" style="display: ;">
                        <div class="bkwrapper container">
                                                            <div class="top-nav clearfix">
                                                                         
                                        <div id="top-menu" class="menu-npdiario-container"><ul id="menu-npdiario-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31782"><a href="https://npdiario.com/anuncie/">Anuncie no NPdiario</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28870"><a href="https://npdiario.com/privacidade/">Privacidade</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28425"><a href="https://npdiario.com/contato">Contatos</a></li>
</ul></div> 
                                                                                                                                				<div class="header-social">
                    					<ul class="clearfix">
                    						                    							<li class="social-icon fb"><a class="bk-tipper-bottom" data-title="Facebook" href="https://www.facebook.com/npdiario" target="_blank"><i class="fa fa-facebook"></i></a></li>
                    						                    						
                    						                    							<li class="social-icon twitter"><a class="bk-tipper-bottom" data-title="Twitter" href="https://twitter.com/npdiario" target="_blank"><i class="fa fa-twitter"></i></a></li>
                    						                    						
                    						                    							<li class="social-icon gplus"><a class="bk-tipper-bottom" data-title="Google Plus" href="https://plus.google.com/114991865663953886416?gl=BR" target="_blank"><i class="fa fa-google-plus"></i></a></li>
                    						                    						
                    						                    						
                    						                    						
                    						                    						
                    						                    						
                    						                    							<li class="social-icon youtube"><a class="bk-tipper-bottom" data-title="Youtube" href="https://www.youtube.com/channel/UCFax4ikYpTRAKkoPekSfzwQ" target="_blank"><i class="fa fa-youtube"></i></a></li>
                    						      							
                    						                                    
                                                                                        
                                                                                        
                                                                							<li class="social-icon rss"><a class="bk-tipper-bottom" data-title="Rss" href="https://www.npdiario.com/feed" target="_blank"><i class="fa fa-rss"></i></a></li>
                    						                    						
                    					</ul>
                    				</div>
                    
                                      
                                </div><!--top-nav-->
                                                    </div>
                    </div><!--top-bar-->
        
                    <div class="header container">
                        <div class="row">
                            <div class="col-md-12">
                    			<div class="header-inner ">
     			                   <!-- logo open -->
                                                                    			<div class="logo">
                                            <h1>
                                                <a href="https://npdiario.com">
                                                    <img src="https://midia.npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png" alt="NPdiário"/>
                                                </a>
                                            </h1>
                            			</div>
                            			<!-- logo close -->
                                                                                                                            <!-- header-banner open -->                             
                                			<div class="header-banner">
<a href="https://npdiario.com/capa/unopar-lanca-campanha-amizade-vale-premios/"><img width="728" height="90" src='https://i0.wp.com/npdiario.com/wp-content/uploads/2020/02/WhatsApp-Image-2020-07-01-at-15.41.43.jpeg?fit=728%2C90&ssl=1' alt=''  /></a>                                			</div>                            
                                			<!-- header-banner close -->
                                                                        </div>
                            </div>
                        </div>
                    </div>
                    <!-- nav open -->
            		<nav class="main-nav">
                        <div class="main-nav-inner bkwrapper container">
                            <div class="main-nav-container clearfix">
                                    <div class="main-nav-wrap">
                                        <div class="mobile-menu-wrap">
                                            <h3 class="menu-title">
                                                NPdiário                                            </h3>
                                            <a class="mobile-nav-btn" id="nav-open-btn"><i class="fa fa-bars"></i></a>  
                                        </div>
                                        
                                        <div id="main-menu" class="menu-navegue-container"><ul id="menu-navegue-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-28421"><a href="https://npdiario.com/">PRIMEIRA PÁGINA</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28414"><a href="#">EDITORIAS</a><div class="bk-mega-column-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="cadernos menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-28382"><a href="https://npdiario.com/ultimas-noticias/">Editorias</a><ul class="bk-sub-sub-menu">		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28380 menu-category-62"><a href="https://npdiario.com/editorias/comportamento/">Comportamento</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28381 menu-category-53"><a href="https://npdiario.com/editorias/cultura/">Cultura</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28364 menu-category-6"><a href="https://npdiario.com/editorias/economia/">Economia</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28365 menu-category-7"><a href="https://npdiario.com/editorias/educacao/">Educação</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28366 menu-category-8"><a href="https://npdiario.com/editorias/especial/">Especial</a></li>
</ul></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28415"><a href="#"><img src="https://midia.npdiario.com/wp-content/uploads/2017/03/sep-menu.png"></a><ul class="bk-sub-sub-menu">		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28367 menu-category-9"><a href="https://npdiario.com/editorias/esportes/">Esportes</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28385 menu-category-10"><a href="https://npdiario.com/editorias/eventos/">Eventos</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28368 menu-category-11"><a href="https://npdiario.com/editorias/imprensa/">Imprensa</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28369 menu-category-12"><a href="https://npdiario.com/editorias/noticias-da-regiao/">Notícias da Região</a></li>
</ul></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28416"><a href="#"><img src="https://midia.npdiario.com/wp-content/uploads/2017/03/sep-menu.png"></a><ul class="bk-sub-sub-menu">		<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28370 menu-category-13"><a href="https://npdiario.com/editorias/policial/">Policial</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28371 menu-category-14"><a href="https://npdiario.com/editorias/politica/">Política</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28372 menu-category-15"><a href="https://npdiario.com/editorias/saude/">Saúde</a></li>
		<li class="ultimas-noticias menu-item menu-item-type-post_type menu-item-object-page menu-item-28376"><a href="https://npdiario.com/ultimas-noticias/">Últimas Notícias</a></li>
</ul></li>
</ul></div></div></li>
<li class="cidades menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28377"><a href="#">Cidades</a><div class="bk-mega-column-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28417"><a href="#">CIDADES</a><ul class="bk-sub-sub-menu">		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28386"><a href="https://npdiario.com/assunto/abatia">Abátia</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28387"><a href="https://npdiario.com/assunto/andira">Andirá</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28388"><a href="https://npdiario.com/assunto/barra-do-jacare">Barra do Jacaré</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28389"><a href="https://npdiario.com/assunto/cambara">Cambará</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28390"><a href="https://npdiario.com/assunto/carlopolis">Carlópolis</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28391"><a href="https://npdiario.com/assunto/conselheiro-mairinck">Conselheiro Mairinck</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28392"><a href="https://npdiario.com/assunto/curiuva">Curiúva</a></li>
</ul></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28418"><a href="#"><img src="https://midia.npdiario.com/wp-content/uploads/2017/03/sep-menu.png"></a><ul class="bk-sub-sub-menu">		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28393"><a href="https://npdiario.com/assunto/figueira">Figueira</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28394"><a href="https://npdiario.com/assunto/guapirama">Guapirama</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28395"><a href="https://npdiario.com/assunto/ibaiti">Ibaiti</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28396"><a href="https://npdiario.com/assunto/jaboti">Jaboti</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28397"><a href="https://npdiario.com/assunto/jacarezinho">Jacarezinho</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28398"><a href="https://npdiario.com/assunto/japira">Japira</a></li>
</ul></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28419"><a href="#"><img src="https://midia.npdiario.com/wp-content/uploads/2017/03/sep-menu.png"></a><ul class="bk-sub-sub-menu">		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28399"><a href="https://npdiario.com/assunto/joaquim-tavora">Joaquim Távora</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28400"><a href="https://npdiario.com/assunto/jundiai-do-sul">Jundiaí do Sul</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28401"><a href="https://npdiario.com/assunto/pinhalão">Pinhalão</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28402"><a href="https://npdiario.com/assunto/quatigua">Quatiguá</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28403"><a href="https://npdiario.com/assunto/ribeirao-claro">Ribeirão Claro</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28404"><a href="https://npdiario.com/assunto/ribeirao-do-pinhal">Ribeirão do Pinhal</a></li>
</ul></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28420"><a href="#"><img src="https://midia.npdiario.com/wp-content/uploads/2017/03/sep-menu.png"></a><ul class="bk-sub-sub-menu">		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28405"><a href="https://npdiario.com/assunto/salto-do-itarare">Salto do Itararé</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28406"><a href="https://npdiario.com/assunto/santana-do-itarare">Santana do Itararé</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28407"><a href="https://npdiario.com/assunto/santo-antonio-da-platina">Santo Antônio da Platina</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28408"><a href="https://npdiario.com/assunto/sao-jose-da-boa-vista">São José da Boa Vista</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28409"><a href="https://npdiario.com/assunto/siqueira-campos">Siqueira Campos</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28410"><a href="https://npdiario.com/assunto/tomazina">Tomazina</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28411"><a href="https://npdiario.com/assunto/wenceslau-braz">Wenceslau Braz</a></li>
</ul></li>
</ul></div></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-32244"><a href="https://npdiario.com/editorias/blogs-e-colunas/">Blogs &#038; Colunas</a><div class="bk-dropdown-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28412 menu-category-139"><a href="https://npdiario.com/editorias/blogs-e-colunas/vitor-leite/">Vitor Leite</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28413 menu-category-186"><a href="https://npdiario.com/editorias/blogs-e-colunas/sociedade/">Sociedade</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28373 menu-category-18"><a href="https://npdiario.com/editorias/blogs-e-colunas/felippe-toneti/">Felippe Toneti</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31531"><a href="https://npdiario.com/editorias/blogs-e-colunas/julia-audi">Júlia Audi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56635 menu-category-933"><a href="https://npdiario.com/editorias/blogs-e-colunas/entenda-antes/">Entenda Antes</a></li>
</ul></div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28375"><a href="https://npdiario.com/mural-de-recados/">Mural de Recados</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-32245"><a href="https://npdiario.com/anuncie/">ANUNCIE</a><div class="bk-dropdown-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95128"><a href="https://npdiario.com/anuncie/">Anuncie seu negócio</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95127"><a href="https://npdiario.com/seja-um-parceiro-npdiario/">Parceiro Ganhe renda extra</a></li>
</ul></div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29342"><a href="https://npdiario.com/contato/">Contatos</a></li>
</ul></div>                                    </div>
                                    <div class="ajax-search-wrap"><div id="ajax-form-search" class="ajax-search-icon"><i class="fa fa-search"></i></div><form class="ajax-form" method="get" action="https://npdiario.com/"><fieldset><input id="search-form-text" type="text" autocomplete="off" class="field" name="s" value="" placeholder="Procure no site:"></fieldset></form> <div id="ajax-search-result"></div></div> 
                            </div>    
                        </div><!-- main-nav-inner -->       
            		</nav>
                    <!-- nav close --> 
        		</div>                
                <!-- ticker open -->
                                <!-- ticker close -->
            </div>                
            
            <!-- backtop open -->
    		                <div id="back-top"><i class="fa fa-long-arrow-up"></i></div>
                		<!-- backtop close -->


                                <div class="single-page sidebar-right">
                    <div class="article-wrap bkwrapper container" itemscope itemtype="http://schema.org/Article">
                  
                       
                <div class="article-content-wrap">
                    <div class="row bksection bk-in-single-page clearfix">
                        <div class="main col-md-8">
                                                            <div class="singletop">
                                    <div class="post-category"><a href="https://npdiario.com/editorias/capa/">/ Capa</a><a href="https://npdiario.com/editorias/cidades/">Cidades</a><a href="https://npdiario.com/editorias/policial/">Policial</a></div>                                    <div class="bk-breadcrumbs-wrap"><div class="breadcrumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://npdiario.com//"><span itemprop="title">Home</span></a></span><span class="delim">&rsaquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="https://npdiario.com/editorias/capa/"><span itemprop="title">/ Capa</span></a></span><span class="delim">&rsaquo;</span><span class="current">Polícia Militar prende dois ladrões em Ribeirão Claro</span></div></div>                                </div>
                                <div class="s_header_wraper">
                                    <div class="s-post-header"><h1 itemprop=&quot;headline&quot;> Polícia Militar prende dois ladrões em Ribeirão Claro</h1>
                                        <div class="meta"><div class="post-author">By <a href="https://npdiario.com/author/valcir/">Valcir Machado</a></div><div class="post-date"><i class="fa fa-clock-o"></i>23/08/2020</div></div>                                    </div>
                                </div><!-- end single header -->  
                              
                                                       
                                <div class="bk-share-box-top"> 
                                    <span>COMPARTILHE:</span>
                                                <div class="share-box-wrap">
                <div class="share-box">
                    <ul class="social-share">
                                                    <li class="bk_facebook_share"><a onClick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fpolicia-militar-prende-dois-ladroes-em-ribeirao-claro%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fpolicia-militar-prende-dois-ladroes-em-ribeirao-claro%2F"><div class="share-item__icon"><i class="fa fa-facebook " title="Facebook"></i></div></a></li>
                                                                            <li class="bk_twitter_share"><a onClick="window.open('http://twitter.com/share?url=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fpolicia-militar-prende-dois-ladroes-em-ribeirao-claro%2F&amp;text=Polícia%20Militar%20prende%20dois%20ladrões%20em%20Ribeirão%20Claro','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fpolicia-militar-prende-dois-ladroes-em-ribeirao-claro%2F&amp;text=Polícia%20Militar%20prende%20dois%20ladrões%20em%20Ribeirão%20Claro"><div class="share-item__icon"><i class="fa fa-twitter " title="Twitter"></i></div></a></li>
                                                                            <li class="bk_gplus_share"><a onClick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fpolicia-militar-prende-dois-ladroes-em-ribeirao-claro%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fpolicia-militar-prende-dois-ladroes-em-ribeirao-claro%2F"><div class="share-item__icon"><i class="fa fa-google-plus " title="Google Plus"></i></div></a></li>
                                                                                                                        <li class="bk_whatsapp_share"><a href="whatsapp://send?text=*Pol%C3%ADcia+Militar+prende+dois+ladr%C3%B5es+em+Ribeir%C3%A3o+Claro*  - https%3A%2F%2Fwp.me%2Fp8xXHe-y77 "><div class="share-item__icon"><i class="fa fa-whatsapp" aria-hidden="true" title="WhatsApp"></i></i></div></a></li>             
                    </ul>
                </div>
            </div>
                                         </div>                 
                                        
                            <header id="bk-normal-feat" class="clearfix"><div class="s-feat-img"><img width="660" height="400" src="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/08/bxe1.jpg?resize=660%2C400&amp;ssl=1" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image jetpack-lazy-image" alt="" data-attachment-id="131138" data-permalink="https://npdiario.com/capa/policia-militar-prende-dois-ladroes-em-ribeirao-claro/attachment/bxe1/" data-orig-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/08/bxe1.jpg?fit=717%2C815&amp;ssl=1" data-orig-size="717,815" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="bxe1" data-image-description="" data-medium-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/08/bxe1.jpg?fit=264%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/08/bxe1.jpg?fit=717%2C815&amp;ssl=1" data-lazy-src="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/08/bxe1.jpg?resize=660%2C400&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></header>                                                        
                            <div class="article-content  clearfix" itemprop="articleBody">
    <!-- ARTICAL CONTENT -->
                                                                <h3><span style="color: #800000;"><strong><em>Um deles já estava com tornozeleira eletrônica e piorou situação</em></strong></span></h3>
<p style="text-align: justify;">Policiais Militares receberam informação neste final de semana que indivíduos em atitude suspeita estavam com uma garrafa de wkisky, possivelmente furtada na noite anterior. A equipe imediatamente deslocou-se até a praça Rui Barbosa e abordou os dois (25 e 37 anos).<br />
Na sede do Destacamento, um deles (portando tornozeleira eletrônica) confessou a autoria do furto e que os demais objetos estariam na casa do segundo abordado. Assim, a PM foi até a residência e lá pode encontrar o forno micro<br />
-ondas e uma torradeira elétrica, ambos também furtados junto com a bebida e reconhecidos pela vítima.<br />
Os envolvidos foram presos e encaminhados à Delegacia de Polícia Civil para providências com os objetos que foram restituídos ao proprietário.</p>
<p>                                  <img class="alignnone wp-image-131139 size-full jetpack-lazy-image" src="https://i1.wp.com/npdiario.com/wp-content/uploads/2020/08/bxe.jpg?resize=787%2C523&#038;ssl=1" alt width="787" height="523" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/npdiario.com/wp-content/uploads/2020/08/bxe.jpg?w=787&amp;ssl=1 787w, https://i1.wp.com/npdiario.com/wp-content/uploads/2020/08/bxe.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/npdiario.com/wp-content/uploads/2020/08/bxe.jpg?resize=768%2C510&amp;ssl=1 768w, https://i1.wp.com/npdiario.com/wp-content/uploads/2020/08/bxe.jpg?resize=400%2C266&amp;ssl=1 400w" data-lazy-sizes="(max-width: 787px) 100vw, 787px" data-lazy-src="https://i1.wp.com/npdiario.com/wp-content/uploads/2020/08/bxe.jpg?resize=787%2C523&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone wp-image-131139 size-full" src="https://i1.wp.com/npdiario.com/wp-content/uploads/2020/08/bxe.jpg?resize=787%2C523&#038;ssl=1" alt="" width="787" height="523" srcset="https://i1.wp.com/npdiario.com/wp-content/uploads/2020/08/bxe.jpg?w=787&amp;ssl=1 787w, https://i1.wp.com/npdiario.com/wp-content/uploads/2020/08/bxe.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/npdiario.com/wp-content/uploads/2020/08/bxe.jpg?resize=768%2C510&amp;ssl=1 768w, https://i1.wp.com/npdiario.com/wp-content/uploads/2020/08/bxe.jpg?resize=400%2C266&amp;ssl=1 400w" sizes="(max-width: 787px) 100vw, 787px" data-recalc-dims="1" /></noscript></p>
                                                            </div><!-- end article content --> 
                            <!-- TAGS -->
                        <div class="s-tags"><span>Tags</span><a href="https://npdiario.com/assunto/ladroes/" title="Ver notícias com esse assunto">Ladrões</a><a href="https://npdiario.com/assunto/policia-militar/" title="Ver notícias com esse assunto">Polícia Militar</a><a href="https://npdiario.com/assunto/prisao/" title="Ver notícias com esse assunto">prisão</a><a href="https://npdiario.com/assunto/tornozeleira-eletronica/" title="Ver notícias com esse assunto">tornozeleira eletrônica</a></div>                        
                        <br />
                        <!-- Banner Fim das Matérias -->
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                        <!-- Fim das Matérias -->
                       
                            <ins class="adsbygoogle"
                             style="display:inline-block;width:728px;height:90px"
                             data-ad-client="ca-pub-7055723016986917"
                             data-ad-slot="4578912886"></ins>
                        <script>
                        (adsbygoogle = window.adsbygoogle || []).push({});
                        </script>
                        <!-- Banner Fim das Matérias -->
                        <!-- COMMENT BOX -->
                                                    <div class="comment-box clearfix">
                            <!-- COMPARTILHAR -->
    					                           
                                <div class="bk-share-box-top"> 
                                    <span>COMPARTILHE:</span>
                                                <div class="share-box-wrap">
                <div class="share-box">
                    <ul class="social-share">
                                                    <li class="bk_facebook_share"><a onClick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fpolicia-militar-prende-dois-ladroes-em-ribeirao-claro%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fpolicia-militar-prende-dois-ladroes-em-ribeirao-claro%2F"><div class="share-item__icon"><i class="fa fa-facebook " title="Facebook"></i></div></a></li>
                                                                            <li class="bk_twitter_share"><a onClick="window.open('http://twitter.com/share?url=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fpolicia-militar-prende-dois-ladroes-em-ribeirao-claro%2F&amp;text=Polícia%20Militar%20prende%20dois%20ladrões%20em%20Ribeirão%20Claro','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fpolicia-militar-prende-dois-ladroes-em-ribeirao-claro%2F&amp;text=Polícia%20Militar%20prende%20dois%20ladrões%20em%20Ribeirão%20Claro"><div class="share-item__icon"><i class="fa fa-twitter " title="Twitter"></i></div></a></li>
                                                                            <li class="bk_gplus_share"><a onClick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fpolicia-militar-prende-dois-ladroes-em-ribeirao-claro%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fpolicia-militar-prende-dois-ladroes-em-ribeirao-claro%2F"><div class="share-item__icon"><i class="fa fa-google-plus " title="Google Plus"></i></div></a></li>
                                                                                                                        <li class="bk_whatsapp_share"><a href="whatsapp://send?text=*Pol%C3%ADcia+Militar+prende+dois+ladr%C3%B5es+em+Ribeir%C3%A3o+Claro*  - https%3A%2F%2Fwp.me%2Fp8xXHe-y77 "><div class="share-item__icon"><i class="fa fa-whatsapp" aria-hidden="true" title="WhatsApp"></i></i></div></a></li>             
                    </ul>
                </div>
            </div>
                                         </div>                 
                             
                                <div id='social_comments_control'><h2>Comentários</h2><ul id='social_comments_nav'><li><a href='#facebook_comments'><img src='https://npdiario.com/wp-content/plugins/social-comments/assets/images/icons/somicro/facebook.png' alt='Facebook'></a></li><li><a href='#gplus_comments'><img src='https://npdiario.com/wp-content/plugins/social-comments/assets/images/icons/somicro/gplus.png' alt='Google Plus'></a></li></ul><div id='facebook_comments' style=''><!--Facebook Comments By social Comments http://en.bainternet.info -->
<style type="text/css">.fb-comments, .fb-comments span, .fb-comments iframe {width: 100% !important;}</style>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1&appId=747210952120287";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="https://npdiario.com/capa/policia-militar-prende-dois-ladroes-em-ribeirao-claro/"; data-width="470" data-num-posts="10" data-colorscheme="light"></div></div><!-- #facebook --><div id='gplus_comments' style=''><!--Google Plus Comments By social Comments http://en.bainternet.info -->
<style type="text/css">#gplus_comments, #plusonecomments, #plusonecomments iframe {width: 99% !important;}</style>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<div id="plusonecomments"></div>
<script type="text/javascript">
  window.setTimeout(function() {
    var id = 'plusonecomments';
    var divWidth = document.getElementById(id).offsetWidth;
    var width = !!divWidth ? Math.min(divWidth, 750) : 600;
    var url = "https://npdiario.com/capa/policia-militar-prende-dois-ladroes-em-ribeirao-claro/";
    var moderationUrl = "";
    var moderationMode = "FILTERED_POSTMOD";
    gapi.comments.render(id, {
        'href': url,
        'first_party_property': 'BLOGGER',
        'legacy_comment_moderation_url': moderationUrl,
        'view_type': moderationMode,
        'width': width,
        'height' : '200'
    });
  }, 10);
  //fix height and width
  jQuery(window).load(function() {
    jQuery("#plusonecomments").css({
        'height': '',
        'width' : '99%'
    });
    jQuery("#plusonecomments iframe").css({
        'height': '',
        'min-height': '300px',
        'width': '99%'
    });
    
  });
  function loog(){console.log('sssss');}
</script></div><!-- #gplus --></div>                            </div>
                        						<!-- End Comment Box -->
 
	<!-- NAV -->
                         
                                    <div class="s-post-nav clearfix"><div class="nav-btn nav-prev"><div class="nav-title clearfix"><span class="icon"><i class="fa fa-long-arrow-left"></i></span><span>NOTÍCIA ANTERIOR</span><h3><a href="https://npdiario.com/capa/deputado-luisa-canziani-recebe-premio-pela-defesa-da-educacao/">Deputado Luísa Canziani recebe prêmio pela defesa ...</a></h3></div></div><div class="nav-btn nav-next"><div class="nav-title clearfix"><span class="icon"><i class="fa fa-long-arrow-right"></i></span><span>PRÓXIMA NOTÍCIA</span><h3><a href="https://npdiario.com/policial/mulher-envolve-sobrinha-de-16-anos-no-trafico-em-santo-antonio-da-platina/">Mulher envolve sobrinha de 16 anos no ...</a></h3></div></div></div>                                                                <!-- SHARE BOX -->
                                                                                            
                            
                            <!-- AUTHOR BOX -->
                                                <meta itemprop="author" content="4"><meta property="fb:pages" content="923602814385725" /><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Polícia Militar prende dois ladrões em Ribeirão Claro"><meta itemprop="datePublished" content="2020-08-23T14:14:53+00:00"><meta itemprop="dateModified" content="2020-08-23T14:14:53-03:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/capa/policia-militar-prende-dois-ladroes-em-ribeirao-claro/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/08/bxe1.jpg?fit=717%2C815&ssl=1"><meta itemprop="width" content="717"><meta itemprop="height" content="815"></span><meta itemprop="interactionCount" content="UserComments:0"/><p></p>							

        <!-- Alright's Ad Server / Banner / 300x250 / Medium Rectangle --><ins class="aso-zone" data-zone="38006"></ins><script data-cfasync="false" async="async" type="text/javascript" src="//media.aso1.net/js/code.min.js"></script><!-- /Alright's Ad Server -->
				
    <!-- RELATED POST -->
                          
                            <div class="related-box">
                                <h3>
                                    <a id="s-related-article-tab" class="related-tab 131137 active" href="#">LEIA TAMBÉM</a>
                                    <a id="s-more-from-author" class="related-tab 131137 " href="#">PUBLICAMOS TAMBÉM</a>
                                </h3>
                                <div class="bk-related-posts"><ul class="related-posts row clearfix"><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="https://npdiario.com/cidades/pm-prende-mulher-traficante-de-drogas-em-cambara/"><img width="660" height="400" src="https://i1.wp.com/npdiario.com/wp-content/uploads/2020/02/clq.jpg?resize=660%2C400&amp;ssl=1" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image jetpack-lazy-image" alt="" data-attachment-id="110698" data-permalink="https://npdiario.com/cidades/pm-prende-mulher-traficante-de-drogas-em-cambara/attachment/clq/" data-orig-file="https://i1.wp.com/npdiario.com/wp-content/uploads/2020/02/clq.jpg?fit=999%2C749&amp;ssl=1" data-orig-size="999,749" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="clq" data-image-description="" data-medium-file="https://i1.wp.com/npdiario.com/wp-content/uploads/2020/02/clq.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/npdiario.com/wp-content/uploads/2020/02/clq.jpg?fit=999%2C749&amp;ssl=1" data-lazy-src="https://i1.wp.com/npdiario.com/wp-content/uploads/2020/02/clq.jpg?resize=660%2C400&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a> <!-- close a tag --></div> <!-- close thumb --><div class="post-category"><a href="https://npdiario.com/editorias/cidades/">Cidades</a><a href="https://npdiario.com/editorias/sub-capa/">Destaques</a><a href="https://npdiario.com/editorias/policial/">Policial</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="https://npdiario.com/cidades/pm-prende-mulher-traficante-de-drogas-em-cambara/">PM prende mulher traficante de drogas em Cambará</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>01/02/2020</div><div class="post-author">By <a href="https://npdiario.com/author/valcir/">Valcir Machado</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="https://npdiario.com/cidades/operacao-prende-mulheres-em-ribeirao-do-pinhal/"><img width="660" height="400" src="https://i2.wp.com/npdiario.com/wp-content/uploads/2019/07/casapin.jpg?resize=660%2C400&amp;ssl=1" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image jetpack-lazy-image" alt="" data-attachment-id="94050" data-permalink="https://npdiario.com/cidades/operacao-prende-mulheres-em-ribeirao-do-pinhal/attachment/casapin/" data-orig-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2019/07/casapin.jpg?fit=663%2C475&amp;ssl=1" data-orig-size="663,475" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="casapin" data-image-description="" data-medium-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2019/07/casapin.jpg?fit=300%2C215&amp;ssl=1" data-large-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2019/07/casapin.jpg?fit=663%2C475&amp;ssl=1" data-lazy-src="https://i2.wp.com/npdiario.com/wp-content/uploads/2019/07/casapin.jpg?resize=660%2C400&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a> <!-- close a tag --></div> <!-- close thumb --><div class="post-category"><a href="https://npdiario.com/editorias/cidades/">Cidades</a><a href="https://npdiario.com/editorias/sub-capa/">Destaques</a><a href="https://npdiario.com/editorias/policial/">Policial</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="https://npdiario.com/cidades/operacao-prende-mulheres-em-ribeirao-do-pinhal/">Operação prende mulheres em Ribeirão do Pinhal</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>20/07/2019</div><div class="post-author">By <a href="https://npdiario.com/author/valcir/">Valcir Machado</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="https://npdiario.com/policial/pm-prende-ladroes-de-colegio-de-jundiai-do-sul/"><img width="660" height="400" src="https://i0.wp.com/npdiario.com/wp-content/uploads/2018/02/moniyore.jpg?resize=660%2C400&amp;ssl=1" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image jetpack-lazy-image" alt="" data-attachment-id="51348" data-permalink="https://npdiario.com/policial/pm-prende-ladroes-de-colegio-de-jundiai-do-sul/attachment/moniyore/" data-orig-file="https://i0.wp.com/npdiario.com/wp-content/uploads/2018/02/moniyore.jpg?fit=712%2C828&amp;ssl=1" data-orig-size="712,828" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="moniyore" data-image-description="" data-medium-file="https://i0.wp.com/npdiario.com/wp-content/uploads/2018/02/moniyore.jpg?fit=258%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/npdiario.com/wp-content/uploads/2018/02/moniyore.jpg?fit=712%2C828&amp;ssl=1" data-lazy-src="https://i0.wp.com/npdiario.com/wp-content/uploads/2018/02/moniyore.jpg?resize=660%2C400&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a> <!-- close a tag --></div> <!-- close thumb --><div class="post-category"><a href="https://npdiario.com/editorias/sub-capa/">Destaques</a><a href="https://npdiario.com/editorias/noticias-da-regiao/">Notícias da Região</a><a href="https://npdiario.com/editorias/policial/">Policial</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="https://npdiario.com/policial/pm-prende-ladroes-de-colegio-de-jundiai-do-sul/">PM prende ladrões de colégio de Jundiaí do Sul</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>27/02/2018</div><div class="post-author">By <a href="https://npdiario.com/author/valcir/">Valcir Machado</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="https://npdiario.com/policial/pm-prende-quatro-bandidos-com-drogas-arma-e-municoes/"><img width="660" height="400" src="https://i0.wp.com/npdiario.com/wp-content/uploads/2020/06/vamoer.jpg?resize=660%2C400&amp;ssl=1" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image jetpack-lazy-image" alt="" data-attachment-id="122776" data-permalink="https://npdiario.com/policial/pm-prende-quatro-bandidos-com-drogas-arma-e-municoes/attachment/vamoer/" data-orig-file="https://i0.wp.com/npdiario.com/wp-content/uploads/2020/06/vamoer.jpg?fit=1280%2C944&amp;ssl=1" data-orig-size="1280,944" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="vamoer" data-image-description="" data-medium-file="https://i0.wp.com/npdiario.com/wp-content/uploads/2020/06/vamoer.jpg?fit=300%2C221&amp;ssl=1" data-large-file="https://i0.wp.com/npdiario.com/wp-content/uploads/2020/06/vamoer.jpg?fit=1024%2C755&amp;ssl=1" data-lazy-src="https://i0.wp.com/npdiario.com/wp-content/uploads/2020/06/vamoer.jpg?resize=660%2C400&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a> <!-- close a tag --></div> <!-- close thumb --><div class="post-category"><a href="https://npdiario.com/editorias/sub-capa/">Destaques</a><a href="https://npdiario.com/editorias/policial/">Policial</a><a href="https://npdiario.com/editorias/cidades/santo-antonio-da-platina/">Santo Antônio da Platina</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="https://npdiario.com/policial/pm-prende-quatro-bandidos-com-drogas-arma-e-municoes/">PM prende quatro bandidos com drogas, arma e munições</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>03/06/2020</div><div class="post-author">By <a href="https://npdiario.com/author/valcir/">Valcir Machado</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="https://npdiario.com/noticias-da-regiao/siqueira-campos-operacao-prende-sete-homens-e-apreende-veiculos-e-drogas/"><img width="660" height="400" src="https://i2.wp.com/npdiario.com/wp-content/uploads/2018/10/mãonaca.jpg?resize=660%2C400&amp;ssl=1" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image jetpack-lazy-image" alt="" data-attachment-id="69657" data-permalink="https://npdiario.com/noticias-da-regiao/siqueira-campos-operacao-prende-sete-homens-e-apreende-veiculos-e-drogas/attachment/maonaca/" data-orig-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2018/10/mãonaca.jpg?fit=741%2C540&amp;ssl=1" data-orig-size="741,540" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="mãonaca" data-image-description="" data-medium-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2018/10/mãonaca.jpg?fit=300%2C219&amp;ssl=1" data-large-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2018/10/mãonaca.jpg?fit=741%2C540&amp;ssl=1" data-lazy-src="https://i2.wp.com/npdiario.com/wp-content/uploads/2018/10/mãonaca.jpg?resize=660%2C400&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a> <!-- close a tag --></div> <!-- close thumb --><div class="post-category"><a href="https://npdiario.com/editorias/sub-capa/">Destaques</a><a href="https://npdiario.com/editorias/noticias-da-regiao/">Notícias da Região</a><a href="https://npdiario.com/editorias/policial/">Policial</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="https://npdiario.com/noticias-da-regiao/siqueira-campos-operacao-prende-sete-homens-e-apreende-veiculos-e-drogas/">Siqueira Campos: Operação prende sete homens e apreende veículos e drogas</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>21/10/2018</div><div class="post-author">By <a href="https://npdiario.com/author/valcir/">Valcir Machado</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="https://npdiario.com/policial/exclusivo-comandante-da-pm-do-parana-confirma-mudancas-em-batalhoes/"><img width="567" height="400" src="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/08/piceks-e1596741070967.jpg?resize=567%2C400&amp;ssl=1" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image jetpack-lazy-image" alt="" data-attachment-id="129295" data-permalink="https://npdiario.com/policial/exclusivo-comandante-da-pm-do-parana-confirma-mudancas-em-batalhoes/attachment/piceks/" data-orig-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/08/piceks-e1596741070967.jpg?fit=567%2C518&amp;ssl=1" data-orig-size="567,518" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="piceks" data-image-description="" data-medium-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/08/piceks-e1596741070967.jpg?fit=300%2C274&amp;ssl=1" data-large-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/08/piceks-e1596741070967.jpg?fit=1024%2C681&amp;ssl=1" data-lazy-src="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/08/piceks-e1596741070967.jpg?resize=567%2C400&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a> <!-- close a tag --></div> <!-- close thumb --><div class="post-category"><a href="https://npdiario.com/editorias/blogs-e-colunas/">Blogs e Colunas</a><a href="https://npdiario.com/editorias/especial/">Especial</a><a href="https://npdiario.com/editorias/imprensa/">Imprensa</a><a href="https://npdiario.com/editorias/policial/">Policial</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="https://npdiario.com/policial/exclusivo-comandante-da-pm-do-parana-confirma-mudancas-em-batalhoes/">Comandante da PM do Paraná confirma mudanças em batalhões</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>10/08/2020</div><div class="post-author">By <a href="https://npdiario.com/author/valcir/">Valcir Machado</a></div></div></div></li></ul></div><!--End related posts containter-->                            </div>
                            <!-- COMMENT BOX -->
                                                    <div class="comment-box clearfix">
                                                            </div> <!-- End Comment Box -->
                                                                                                                
                                        <div class="share-sticky enable">
                <div class="total-share-wrap">
                    <span><i class="fa fa-share-alt"></i></span>
                    <span class="total-share">0</span>
                </div>
                <ul class="social-share">
                                            <li><a class="bk-share bk_facebook_share" onClick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fpolicia-militar-prende-dois-ladroes-em-ribeirao-claro%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fpolicia-militar-prende-dois-ladroes-em-ribeirao-claro%2F"><i class="fa fa-facebook " title="Facebook"></i></a></li>
                                                                <li><a class="bk-share bk_twitter_share" onClick="window.open('http://twitter.com/share?url=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fpolicia-militar-prende-dois-ladroes-em-ribeirao-claro%2F&amp;text=Polícia%20Militar%20prende%20dois%20ladrões%20em%20Ribeirão%20Claro','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fpolicia-militar-prende-dois-ladroes-em-ribeirao-claro%2F&amp;text=Polícia%20Militar%20prende%20dois%20ladrões%20em%20Ribeirão%20Claro"><i class="fa fa-twitter " title="Twitter"></i></a></li>
                                                                <li><a class="bk-share bk_gplus_share" onClick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fpolicia-militar-prende-dois-ladroes-em-ribeirao-claro%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fpolicia-militar-prende-dois-ladroes-em-ribeirao-claro%2F"><i class="fa fa-google-plus " title="Google Plus"></i></a></li>
                                                                                                    
                    <li><a class="bk-share bk_whatsapp_share" href="whatsapp://send?text=*Pol%C3%ADcia+Militar+prende+dois+ladr%C3%B5es+em+Ribeir%C3%A3o+Claro*  - https%3A%2F%2Fwp.me%2Fp8xXHe-y77"><i class="fa fa-whatsapp" title="WhatsApp"></i></a></li>
                    
                    
                                            
                </ul>
                <div class="share-sticky-close">
                    <i class="fa fa-backward"></i>
                </div>
            </div>
            <div class="share-sticky-open">
                <i class="fa fa-forward"></i>
            </div>
                                                         </div>
                                                                                                    <!-- Sidebar -->
                                                     <div class="sidebar col-md-4">
                                <aside class="sidebar-wrap stick" id="bk-single-sidebar">
                                    <div id="text-33" class="widget widget_text"><div class="bk-header"><div class="widget-title"><h3>Envie sua Notícia</h3></div></div>			<div class="textwidget"><a href="https://www.npdiario.com/reporter-np/" target="_self" rel="noopener noreferrer"><img src="https://i2.wp.com/midia.npdiario.com/wp-content/uploads/2017/05/wdg-reporternp.gif?w=1200" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/midia.npdiario.com/wp-content/uploads/2017/05/wdg-reporternp.gif?w=1200&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/midia.npdiario.com/wp-content/uploads/2017/05/wdg-reporternp.gif?w=1200" data-recalc-dims="1"></noscript></a></div>
		</div><div id="bk_social_widget-3" class="widget widget-social">            <div class="widget-title-wrap">
                <div class="bk-header"><div class="widget-title"><h3>SIGA-NOS!</h3></div></div>            </div>
                    <div class="social-wrapper">
    			<ul class="clearfix">
											<li class="social-icon fb"><a class="bk-tipper-bottom" data-title="Facebook" href="https://www.facebook.com/npdiario" target="_blank"><i class="fa fa-facebook"></i></a></li>
										
											<li class="social-icon twitter"><a class="bk-tipper-bottom" data-title="Twitter" href="https://twitter.com/npdiario" target="_blank"><i class="fa fa-twitter"></i></a></li>
										
											<li class="social-icon gplus"><a class="bk-tipper-bottom" data-title="Google Plus" href="https://plus.google.com/114991865663953886416?gl=BR" target="_blank"><i class="fa fa-google-plus"></i></a></li>
										
										
										
											<li class="social-icon instagram"><a class="bk-tipper-bottom" data-title="Instagram" href="#" target="_blank"><i class="fa fa-instagram"></i></a></li>
										
										
											<li class="social-icon youtube"><a class="bk-tipper-bottom" data-title="Youtube" href="https://www.youtube.com/channel/UCFax4ikYpTRAKkoPekSfzwQ" target="_blank"><i class="fa fa-youtube"></i></a></li>
					      							
					                                    
                                        
                                        
                    						<li class="social-icon rss"><a class="bk-tipper-bottom" data-title="Rss" href="https://www.npdiario.com/feed" target="_blank"><i class="fa fa-rss"></i></a></li>
					                    						
				</ul>
            </div>
		</div><div id="text-76" class="widget widget_text">			<div class="textwidget"><p><a href="https://api.whatsapp.com/send?phone=5543996302811&amp;text=Ol%C3%A1%2C%20gostaria%20de%20uma%20consultoria%20para%20o%20meu%20neg%C3%B3cio" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full wp-image-113343 jetpack-lazy-image" src="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/03/banner-np.gif?resize=350%2C200&#038;ssl=1" alt width="350" height="200" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/03/banner-np.gif?resize=350%2C200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone size-full wp-image-113343" src="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/03/banner-np.gif?resize=350%2C200&#038;ssl=1" alt="" width="350" height="200" data-recalc-dims="1" /></noscript></a></p>
</div>
		</div><div id="bk_postlist_widget-2" class="widget widget-postlist">            <div class="widget-title-wrap">
                <div class="bk-header"><div class="widget-title"><h3>LEIA TAMBÉM</h3></div></div>            </div>
                <div class="post-list-wrap"><div class="large-post" itemscope itemtype="http://schema.org/Article"><a href="https://npdiario.com/cidades/santo-antonio-da-platina/primeira-dama-platinense-comemora-aniversario-hoje/"><div class="thumb" data-type="background" style="background-image: url(https://i0.wp.com/npdiario.com/wp-content/uploads/2020/08/monicazezão.jpg?fit=999%2C749&ssl=1)"></div></a><div class="post-c-wrap"><div class="post-category"><a href="https://npdiario.com/editorias/cidades/santo-antonio-da-platina/">Santo Antônio da Platina</a><a href="https://npdiario.com/editorias/blogs-e-colunas/sociedade/">Sociedade</a></div><h4 itemprop="name" class="title"><a itemprop="url" href="https://npdiario.com/cidades/santo-antonio-da-platina/primeira-dama-platinense-comemora-aniversario-hoje/">Primeira dama platinense comemora aniversário hoje</a></h4><div class="excerpt">Neste domingo de inverno em Santo Antônio da Platina Mônica Arrivabene Coelho troca de idade neste domingo, dia 23, em Santo Antônio da Platina. Ela é casada com o prefeito ...</div></div><meta itemprop="author" content="4"><meta property="fb:pages" content="923602814385725" /><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Primeira dama platinense comemora aniversário hoje"><meta itemprop="datePublished" content="2020-08-23T16:45:32+00:00"><meta itemprop="dateModified" content="2020-08-23T16:45:32-03:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/cidades/santo-antonio-da-platina/primeira-dama-platinense-comemora-aniversario-hoje/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/npdiario.com/wp-content/uploads/2020/08/monicazezão.jpg?fit=999%2C749&ssl=1"><meta itemprop="width" content="999"><meta itemprop="height" content="749"></span><meta itemprop="interactionCount" content="UserComments:0"/></div><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1557443969757670" data-ad-slot="4255416114"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><div style="height:25px;"></div><div class="clearfix"><div class="list-small-post"><ul><li class="small-post content_out clearfix">            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                <div class="thumb hide-thumb"><a href="https://npdiario.com/cidades/gata-da-semana-e-de-ribeirao-claro-e-ferve-o-inverno-do-norte-pioneiro/"><img width="130" height="130" src="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/08/gksd4-1-e1598040152819.jpg?resize=130%2C130&amp;ssl=1" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image jetpack-lazy-image" alt="" data-attachment-id="131026" data-permalink="https://npdiario.com/cidades/gata-da-semana-e-de-ribeirao-claro-e-ferve-o-inverno-do-norte-pioneiro/attachment/gksd4-2/" data-orig-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/08/gksd4-1-e1598040152819.jpg?fit=720%2C796&amp;ssl=1" data-orig-size="720,796" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gksd4" data-image-description="" data-medium-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/08/gksd4-1-e1598040152819.jpg?fit=271%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/08/gksd4-1-e1598040152819.jpg?fit=720%2C796&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/08/gksd4-1-e1598040152819.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/npdiario.com/wp-content/uploads/2020/08/gksd4-1-e1598040152819.jpg?resize=130%2C130&amp;ssl=1 130w, https://i2.wp.com/npdiario.com/wp-content/uploads/2020/08/gksd4-1-e1598040152819.jpg?zoom=2&amp;resize=130%2C130&amp;ssl=1 260w, https://i2.wp.com/npdiario.com/wp-content/uploads/2020/08/gksd4-1-e1598040152819.jpg?zoom=3&amp;resize=130%2C130&amp;ssl=1 390w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/08/gksd4-1-e1598040152819.jpg?resize=130%2C130&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a> <!-- close a tag --></div> <!-- close thumb -->                        
                <div class="post-c-wrap">
                    <h4 itemprop="name" class="title"><a itemprop="url" href="https://npdiario.com/cidades/gata-da-semana-e-de-ribeirao-claro-e-ferve-o-inverno-do-norte-pioneiro/">Gata da Semana é de Ribeirão Claro e ferve o inverno do Norte Pioneiro</a></h4>                    <div class="meta"><div class="post-author">By <a href="https://npdiario.com/author/valcir/">Valcir Machado</a></div><div class="post-date"><i class="fa fa-clock-o"></i>23/08/2020</div></div>                </div>
                <meta itemprop="author" content="4"><meta property="fb:pages" content="923602814385725" /><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Gata da Semana é de Ribeirão Claro e ferve o inverno do Norte Pioneiro"><meta itemprop="datePublished" content="2020-08-23T16:37:27+00:00"><meta itemprop="dateModified" content="2020-08-23T16:36:04-03:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/cidades/gata-da-semana-e-de-ribeirao-claro-e-ferve-o-inverno-do-norte-pioneiro/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/08/gksd4-1-e1598040152819.jpg?fit=720%2C796&ssl=1"><meta itemprop="width" content="720"><meta itemprop="height" content="796"></span><meta itemprop="interactionCount" content="UserComments:0"/>            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                <div class="thumb hide-thumb"><a href="https://npdiario.com/capa/salto-do-itarare-sandro-alex-apoia-pre-candidatura-de-israel-domingos-video/"><img width="130" height="130" src="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/08/israsan.jpg?resize=130%2C130&amp;ssl=1" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image jetpack-lazy-image" alt="" data-attachment-id="131149" data-permalink="https://npdiario.com/capa/salto-do-itarare-sandro-alex-apoia-pre-candidatura-de-israel-domingos-video/attachment/israsan/" data-orig-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/08/israsan.jpg?fit=945%2C807&amp;ssl=1" data-orig-size="945,807" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="israsan" data-image-description="" data-medium-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/08/israsan.jpg?fit=300%2C256&amp;ssl=1" data-large-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/08/israsan.jpg?fit=945%2C807&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/08/israsan.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/npdiario.com/wp-content/uploads/2020/08/israsan.jpg?resize=130%2C130&amp;ssl=1 130w, https://i2.wp.com/npdiario.com/wp-content/uploads/2020/08/israsan.jpg?zoom=2&amp;resize=130%2C130&amp;ssl=1 260w, https://i2.wp.com/npdiario.com/wp-content/uploads/2020/08/israsan.jpg?zoom=3&amp;resize=130%2C130&amp;ssl=1 390w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/08/israsan.jpg?resize=130%2C130&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a> <!-- close a tag --></div> <!-- close thumb -->                        
                <div class="post-c-wrap">
                    <h4 itemprop="name" class="title"><a itemprop="url" href="https://npdiario.com/capa/salto-do-itarare-sandro-alex-apoia-pre-candidatura-de-israel-domingos-video/">Salto do Itararé: Sandro Alex apoia pré-candidatura de Israel Domingos (vídeo)</a></h4>                    <div class="meta"><div class="post-author">By <a href="https://npdiario.com/author/valcir/">Valcir Machado</a></div><div class="post-date"><i class="fa fa-clock-o"></i>23/08/2020</div></div>                </div>
                <meta itemprop="author" content="4"><meta property="fb:pages" content="923602814385725" /><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Salto do Itararé: Sandro Alex apoia pré-candidatura de Israel Domingos (vídeo)"><meta itemprop="datePublished" content="2020-08-23T16:25:38+00:00"><meta itemprop="dateModified" content="2020-08-23T16:25:38-03:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/capa/salto-do-itarare-sandro-alex-apoia-pre-candidatura-de-israel-domingos-video/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/08/israsan.jpg?fit=945%2C807&ssl=1"><meta itemprop="width" content="945"><meta itemprop="height" content="807"></span><meta itemprop="interactionCount" content="UserComments:0"/>            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                <div class="thumb hide-thumb"><a href="https://npdiario.com/capa/decreto-restabelece-horario-normal-do-comercio-em-ibaiti/"><img width="130" height="130" src="https://i0.wp.com/npdiario.com/wp-content/uploads/2020/08/prefeito-Antonely-1.jpg?resize=130%2C130&amp;ssl=1" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image jetpack-lazy-image" alt="" data-attachment-id="131146" data-permalink="https://npdiario.com/capa/decreto-restabelece-horario-normal-do-comercio-em-ibaiti/attachment/prefeito-antonely-1-2/" data-orig-file="https://i0.wp.com/npdiario.com/wp-content/uploads/2020/08/prefeito-Antonely-1.jpg?fit=747%2C599&amp;ssl=1" data-orig-size="747,599" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="prefeito Antonely (1)" data-image-description="" data-medium-file="https://i0.wp.com/npdiario.com/wp-content/uploads/2020/08/prefeito-Antonely-1.jpg?fit=300%2C241&amp;ssl=1" data-large-file="https://i0.wp.com/npdiario.com/wp-content/uploads/2020/08/prefeito-Antonely-1.jpg?fit=747%2C599&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/npdiario.com/wp-content/uploads/2020/08/prefeito-Antonely-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/npdiario.com/wp-content/uploads/2020/08/prefeito-Antonely-1.jpg?resize=130%2C130&amp;ssl=1 130w, https://i0.wp.com/npdiario.com/wp-content/uploads/2020/08/prefeito-Antonely-1.jpg?zoom=2&amp;resize=130%2C130&amp;ssl=1 260w, https://i0.wp.com/npdiario.com/wp-content/uploads/2020/08/prefeito-Antonely-1.jpg?zoom=3&amp;resize=130%2C130&amp;ssl=1 390w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i0.wp.com/npdiario.com/wp-content/uploads/2020/08/prefeito-Antonely-1.jpg?resize=130%2C130&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a> <!-- close a tag --></div> <!-- close thumb -->                        
                <div class="post-c-wrap">
                    <h4 itemprop="name" class="title"><a itemprop="url" href="https://npdiario.com/capa/decreto-restabelece-horario-normal-do-comercio-em-ibaiti/">Decreto restabelece horário normal do comércio em Ibaiti</a></h4>                    <div class="meta"><div class="post-author">By <a href="https://npdiario.com/author/valcir/">Valcir Machado</a></div><div class="post-date"><i class="fa fa-clock-o"></i>23/08/2020</div></div>                </div>
                <meta itemprop="author" content="4"><meta property="fb:pages" content="923602814385725" /><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Decreto restabelece horário normal do comércio em Ibaiti"><meta itemprop="datePublished" content="2020-08-23T16:08:06+00:00"><meta itemprop="dateModified" content="2020-08-23T16:08:06-03:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/capa/decreto-restabelece-horario-normal-do-comercio-em-ibaiti/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/npdiario.com/wp-content/uploads/2020/08/prefeito-Antonely-1.jpg?fit=747%2C599&ssl=1"><meta itemprop="width" content="747"><meta itemprop="height" content="599"></span><meta itemprop="interactionCount" content="UserComments:0"/>            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                <div class="thumb hide-thumb"><a href="https://npdiario.com/policial/mulher-envolve-sobrinha-de-16-anos-no-trafico-em-santo-antonio-da-platina/"><img width="130" height="130" src="https://i1.wp.com/npdiario.com/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-21-at-15.23.24.jpeg?resize=130%2C130&amp;ssl=1" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image jetpack-lazy-image" alt="" data-attachment-id="131040" data-permalink="https://npdiario.com/policial/mulher-envolve-sobrinha-de-16-anos-no-trafico-em-santo-antonio-da-platina/attachment/whatsapp-image-2020-08-21-at-15-23-24/" data-orig-file="https://i1.wp.com/npdiario.com/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-21-at-15.23.24.jpeg?fit=1004%2C660&amp;ssl=1" data-orig-size="1004,660" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2020-08-21 at 15.23.24" data-image-description="" data-medium-file="https://i1.wp.com/npdiario.com/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-21-at-15.23.24.jpeg?fit=300%2C197&amp;ssl=1" data-large-file="https://i1.wp.com/npdiario.com/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-21-at-15.23.24.jpeg?fit=1004%2C660&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/npdiario.com/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-21-at-15.23.24.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/npdiario.com/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-21-at-15.23.24.jpeg?resize=130%2C130&amp;ssl=1 130w, https://i1.wp.com/npdiario.com/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-21-at-15.23.24.jpeg?zoom=2&amp;resize=130%2C130&amp;ssl=1 260w, https://i1.wp.com/npdiario.com/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-21-at-15.23.24.jpeg?zoom=3&amp;resize=130%2C130&amp;ssl=1 390w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i1.wp.com/npdiario.com/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-21-at-15.23.24.jpeg?resize=130%2C130&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a> <!-- close a tag --></div> <!-- close thumb -->                        
                <div class="post-c-wrap">
                    <h4 itemprop="name" class="title"><a itemprop="url" href="https://npdiario.com/policial/mulher-envolve-sobrinha-de-16-anos-no-trafico-em-santo-antonio-da-platina/">Mulher envolve sobrinha de 16 anos no tráfico em Santo Antônio</a></h4>                    <div class="meta"><div class="post-author">By <a href="https://npdiario.com/author/valcir/">Valcir Machado</a></div><div class="post-date"><i class="fa fa-clock-o"></i>23/08/2020</div></div>                </div>
                <meta itemprop="author" content="4"><meta property="fb:pages" content="923602814385725" /><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Mulher envolve sobrinha de 16 anos no tráfico em Santo Antônio"><meta itemprop="datePublished" content="2020-08-23T15:58:50+00:00"><meta itemprop="dateModified" content="2020-08-23T16:28:23-03:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/policial/mulher-envolve-sobrinha-de-16-anos-no-trafico-em-santo-antonio-da-platina/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/npdiario.com/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-21-at-15.23.24.jpeg?fit=1004%2C660&ssl=1"><meta itemprop="width" content="1004"><meta itemprop="height" content="660"></span><meta itemprop="interactionCount" content="UserComments:0"/>            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                <div class="thumb hide-thumb"><a href="https://npdiario.com/capa/policia-militar-prende-dois-ladroes-em-ribeirao-claro/"><img width="130" height="130" src="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/08/bxe1.jpg?resize=130%2C130&amp;ssl=1" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image jetpack-lazy-image" alt="" data-attachment-id="131138" data-permalink="https://npdiario.com/capa/policia-militar-prende-dois-ladroes-em-ribeirao-claro/attachment/bxe1/" data-orig-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/08/bxe1.jpg?fit=717%2C815&amp;ssl=1" data-orig-size="717,815" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="bxe1" data-image-description="" data-medium-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/08/bxe1.jpg?fit=264%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/08/bxe1.jpg?fit=717%2C815&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/08/bxe1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/npdiario.com/wp-content/uploads/2020/08/bxe1.jpg?resize=130%2C130&amp;ssl=1 130w, https://i2.wp.com/npdiario.com/wp-content/uploads/2020/08/bxe1.jpg?zoom=2&amp;resize=130%2C130&amp;ssl=1 260w, https://i2.wp.com/npdiario.com/wp-content/uploads/2020/08/bxe1.jpg?zoom=3&amp;resize=130%2C130&amp;ssl=1 390w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/08/bxe1.jpg?resize=130%2C130&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a> <!-- close a tag --></div> <!-- close thumb -->                        
                <div class="post-c-wrap">
                    <h4 itemprop="name" class="title"><a itemprop="url" href="https://npdiario.com/capa/policia-militar-prende-dois-ladroes-em-ribeirao-claro/">Polícia Militar prende dois ladrões em Ribeirão Claro</a></h4>                    <div class="meta"><div class="post-author">By <a href="https://npdiario.com/author/valcir/">Valcir Machado</a></div><div class="post-date"><i class="fa fa-clock-o"></i>23/08/2020</div></div>                </div>
                <meta itemprop="author" content="4"><meta property="fb:pages" content="923602814385725" /><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Polícia Militar prende dois ladrões em Ribeirão Claro"><meta itemprop="datePublished" content="2020-08-23T14:14:53+00:00"><meta itemprop="dateModified" content="2020-08-23T14:14:53-03:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/capa/policia-militar-prende-dois-ladroes-em-ribeirao-claro/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/08/bxe1.jpg?fit=717%2C815&ssl=1"><meta itemprop="width" content="717"><meta itemprop="height" content="815"></span><meta itemprop="interactionCount" content="UserComments:0"/>            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                <div class="thumb hide-thumb"><a href="https://npdiario.com/capa/deputado-luisa-canziani-recebe-premio-pela-defesa-da-educacao/"><img width="130" height="130" src="https://i0.wp.com/npdiario.com/wp-content/uploads/2020/08/a9e15b26-8504-4fcf-8056-6032fdcfc63e.jpg?resize=130%2C130&amp;ssl=1" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image jetpack-lazy-image" alt="" data-attachment-id="131043" data-permalink="https://npdiario.com/capa/deputado-luisa-canziani-recebe-premio-pela-defesa-da-educacao/attachment/a9e15b26-8504-4fcf-8056-6032fdcfc63e/" data-orig-file="https://i0.wp.com/npdiario.com/wp-content/uploads/2020/08/a9e15b26-8504-4fcf-8056-6032fdcfc63e.jpg?fit=1280%2C853&amp;ssl=1" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="a9e15b26-8504-4fcf-8056-6032fdcfc63e" data-image-description="" data-medium-file="https://i0.wp.com/npdiario.com/wp-content/uploads/2020/08/a9e15b26-8504-4fcf-8056-6032fdcfc63e.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/npdiario.com/wp-content/uploads/2020/08/a9e15b26-8504-4fcf-8056-6032fdcfc63e.jpg?fit=1024%2C682&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/npdiario.com/wp-content/uploads/2020/08/a9e15b26-8504-4fcf-8056-6032fdcfc63e.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/npdiario.com/wp-content/uploads/2020/08/a9e15b26-8504-4fcf-8056-6032fdcfc63e.jpg?resize=130%2C130&amp;ssl=1 130w, https://i0.wp.com/npdiario.com/wp-content/uploads/2020/08/a9e15b26-8504-4fcf-8056-6032fdcfc63e.jpg?zoom=2&amp;resize=130%2C130&amp;ssl=1 260w, https://i0.wp.com/npdiario.com/wp-content/uploads/2020/08/a9e15b26-8504-4fcf-8056-6032fdcfc63e.jpg?zoom=3&amp;resize=130%2C130&amp;ssl=1 390w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i0.wp.com/npdiario.com/wp-content/uploads/2020/08/a9e15b26-8504-4fcf-8056-6032fdcfc63e.jpg?resize=130%2C130&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a> <!-- close a tag --></div> <!-- close thumb -->                        
                <div class="post-c-wrap">
                    <h4 itemprop="name" class="title"><a itemprop="url" href="https://npdiario.com/capa/deputado-luisa-canziani-recebe-premio-pela-defesa-da-educacao/">Deputado Luísa Canziani recebe prêmio pela defesa da educação</a></h4>                    <div class="meta"><div class="post-author">By <a href="https://npdiario.com/author/valcir/">Valcir Machado</a></div><div class="post-date"><i class="fa fa-clock-o"></i>23/08/2020</div></div>                </div>
                <meta itemprop="author" content="4"><meta property="fb:pages" content="923602814385725" /><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Deputado Luísa Canziani recebe prêmio pela defesa da educação"><meta itemprop="datePublished" content="2020-08-23T13:42:08+00:00"><meta itemprop="dateModified" content="2020-08-23T13:42:08-03:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/capa/deputado-luisa-canziani-recebe-premio-pela-defesa-da-educacao/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/npdiario.com/wp-content/uploads/2020/08/a9e15b26-8504-4fcf-8056-6032fdcfc63e.jpg?fit=1280%2C853&ssl=1"><meta itemprop="width" content="1280"><meta itemprop="height" content="853"></span><meta itemprop="interactionCount" content="UserComments:0"/>            </div>
            </li><!-- End post --></ul> <!-- End list-post --></div></div><!-- End Column --></div></div><div id="timeline-posts-widget-2" class="widget timeline-posts">            <div class="widget-title-wrap">
                <div class="bk-header"><div class="widget-title"><h3>Últimas notícias</h3></div></div>            </div>
        			<ul>
				        		<li>
                    <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
            			<a itemprop="url" href="https://npdiario.com/cidades/santo-antonio-da-platina/primeira-dama-platinense-comemora-aniversario-hoje/">
                            <div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>23/08/2020</div></div>                     
            				<h3 itemprop="name">Primeira dama platinense comemora aniversário hoje</h3>
            			</a>
                        <meta itemprop="author" content="4"><meta property="fb:pages" content="923602814385725" /><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Primeira dama platinense comemora aniversário hoje"><meta itemprop="datePublished" content="2020-08-23T16:45:32+00:00"><meta itemprop="dateModified" content="2020-08-23T16:45:32-03:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/cidades/santo-antonio-da-platina/primeira-dama-platinense-comemora-aniversario-hoje/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/npdiario.com/wp-content/uploads/2020/08/monicazezão.jpg?fit=999%2C749&ssl=1"><meta itemprop="width" content="999"><meta itemprop="height" content="749"></span><meta itemprop="interactionCount" content="UserComments:0"/>	
                    </div>
        		</li>
        		        		<li>
                    <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
            			<a itemprop="url" href="https://npdiario.com/cidades/gata-da-semana-e-de-ribeirao-claro-e-ferve-o-inverno-do-norte-pioneiro/">
                            <div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>23/08/2020</div></div>                     
            				<h3 itemprop="name">Gata da Semana é de Ribeirão Claro e ferve o inverno do Norte Pioneiro</h3>
            			</a>
                        <meta itemprop="author" content="4"><meta property="fb:pages" content="923602814385725" /><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Gata da Semana é de Ribeirão Claro e ferve o inverno do Norte Pioneiro"><meta itemprop="datePublished" content="2020-08-23T16:37:27+00:00"><meta itemprop="dateModified" content="2020-08-23T16:36:04-03:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/cidades/gata-da-semana-e-de-ribeirao-claro-e-ferve-o-inverno-do-norte-pioneiro/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/08/gksd4-1-e1598040152819.jpg?fit=720%2C796&ssl=1"><meta itemprop="width" content="720"><meta itemprop="height" content="796"></span><meta itemprop="interactionCount" content="UserComments:0"/>	
                    </div>
        		</li>
        		        		<li>
                    <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
            			<a itemprop="url" href="https://npdiario.com/capa/salto-do-itarare-sandro-alex-apoia-pre-candidatura-de-israel-domingos-video/">
                            <div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>23/08/2020</div></div>                     
            				<h3 itemprop="name">Salto do Itararé: Sandro Alex apoia pré-candidatura de Israel Domingos (vídeo)</h3>
            			</a>
                        <meta itemprop="author" content="4"><meta property="fb:pages" content="923602814385725" /><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Salto do Itararé: Sandro Alex apoia pré-candidatura de Israel Domingos (vídeo)"><meta itemprop="datePublished" content="2020-08-23T16:25:38+00:00"><meta itemprop="dateModified" content="2020-08-23T16:25:38-03:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/capa/salto-do-itarare-sandro-alex-apoia-pre-candidatura-de-israel-domingos-video/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/08/israsan.jpg?fit=945%2C807&ssl=1"><meta itemprop="width" content="945"><meta itemprop="height" content="807"></span><meta itemprop="interactionCount" content="UserComments:0"/>	
                    </div>
        		</li>
        		        		<li>
                    <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
            			<a itemprop="url" href="https://npdiario.com/capa/decreto-restabelece-horario-normal-do-comercio-em-ibaiti/">
                            <div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>23/08/2020</div></div>                     
            				<h3 itemprop="name">Decreto restabelece horário normal do comércio em Ibaiti</h3>
            			</a>
                        <meta itemprop="author" content="4"><meta property="fb:pages" content="923602814385725" /><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Decreto restabelece horário normal do comércio em Ibaiti"><meta itemprop="datePublished" content="2020-08-23T16:08:06+00:00"><meta itemprop="dateModified" content="2020-08-23T16:08:06-03:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/capa/decreto-restabelece-horario-normal-do-comercio-em-ibaiti/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/npdiario.com/wp-content/uploads/2020/08/prefeito-Antonely-1.jpg?fit=747%2C599&ssl=1"><meta itemprop="width" content="747"><meta itemprop="height" content="599"></span><meta itemprop="interactionCount" content="UserComments:0"/>	
                    </div>
        		</li>
        		        		<li>
                    <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
            			<a itemprop="url" href="https://npdiario.com/policial/mulher-envolve-sobrinha-de-16-anos-no-trafico-em-santo-antonio-da-platina/">
                            <div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>23/08/2020</div></div>                     
            				<h3 itemprop="name">Mulher envolve sobrinha de 16 anos no tráfico em Santo Antônio</h3>
            			</a>
                        <meta itemprop="author" content="4"><meta property="fb:pages" content="923602814385725" /><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Mulher envolve sobrinha de 16 anos no tráfico em Santo Antônio"><meta itemprop="datePublished" content="2020-08-23T15:58:50+00:00"><meta itemprop="dateModified" content="2020-08-23T16:28:23-03:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/policial/mulher-envolve-sobrinha-de-16-anos-no-trafico-em-santo-antonio-da-platina/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/npdiario.com/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-21-at-15.23.24.jpeg?fit=1004%2C660&ssl=1"><meta itemprop="width" content="1004"><meta itemprop="height" content="660"></span><meta itemprop="interactionCount" content="UserComments:0"/>	
                    </div>
        		</li>
        			
			</ul>
	</div>                                </aside>
                            </div>
                                             </div>
                </div>
            </div>
        </div>
<!-- Alright's Ad Server / Banner / 970x250 / Billboard --><ins class="aso-zone" data-zone="38007"></ins><script data-cfasync="false" async="async" type="text/javascript" src="//media.aso1.net/js/code.min.js"></script><!-- /Alright's Ad Server -->

	

<div class="footer">
                    <div class="footer-content bkwrapper clearfix container">
                    <div class="row">
                        <div class="footer-sidebar col-md-4">
                                                    </div>
                        <div class="footer-sidebar col-md-4">
                                                    </div>
                        <div class="footer-sidebar col-md-4">
                            <aside id="text-55" class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside id="text-15" class="widget widget_text">			<div class="textwidget"><div align="center"><br><img src="https://i2.wp.com/midia.npdiario.com/wp-content/uploads/2017/04/img-npdiario-footer.png?w=1200" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/midia.npdiario.com/wp-content/uploads/2017/04/img-npdiario-footer.png?w=1200&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/midia.npdiario.com/wp-content/uploads/2017/04/img-npdiario-footer.png?w=1200" data-recalc-dims="1" /></noscript></div></div>
		</aside>                        </div>
                    </div>
                </div>
                        <div class="footer-lower">
                <div class="container">
                    <div class="footer-inner clearfix">
                          
                        <div class="bk-copyright"></div>
                    </div>
                </div>
            </div>    
        </div>    </div> <!-- Close Page inner Wrap -->

	</div> <!-- Close Page Wrap -->
<!-- <script type="text/javascript" src="//ads.vidoomy.com/npdiario_2423.js"></script> -->
    <script type='text/javascript'>
/* <![CDATA[ */
var hasJetBlogPlaylist = 0;
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/npdiario.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://npdiario.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/npdiario.com\/wp-admin\/admin-ajax.php","text_wait":"Seu \u00faltimo pedido ainda est\u00e1 sendo processada. Por favor espere um pouco...","text_valid":"Por favor, escolha uma resposta v\u00e1lida.","text_multiple":"N\u00famero m\u00e1ximo de op\u00e7\u00f5es permitidas:","show_loading":"0","show_fading":"0"};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://npdiario.com/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","ajax_mode":"","ajax_url":"https:\/\/npdiario.com\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/npdiario.com\/?spu_action=spu_load","pid":"131137","is_front_page":"","is_category":"","site_url":"https:\/\/npdiario.com","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://npdiario.com/wp-content/plugins/popups/public/assets/js/public.js'></script>
<script type='text/javascript' defer='defer' src='https://npdiario.com/wp-content/plugins/wcp-openweather/assets/js/customize.js'></script>
<script type='text/javascript' defer='defer' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' defer='defer' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/accordion.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bkSmoothScroll = {"status":"0"};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://npdiario.com/wp-content/themes/npdiario/js/theme_plugins.js'></script>
<script type='text/javascript' defer='defer' src='https://npdiario.com/wp-content/themes/npdiario/js/onviewport.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_btn_str = {"loadmore":"LEIA MAIS","nomore":"No More Posts"};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://npdiario.com/wp-content/themes/npdiario/js/module-load-post.js'></script>
<script type='text/javascript' defer='defer' src='https://npdiario.com/wp-content/themes/npdiario/js/menu.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu_carousel_el = {"bk-carousel-28414":"3"};
var megamenu_carousel_el = {"bk-carousel-28414":"3","bk-carousel-28377":"3"};
var justified_ids = [];
var ajax_c = {"131137":{"s-related-article-tab":{"content":""},"s-more-from-author":{"content":""}},"current_author":"4"};
var sharrre_path = "https:\/\/npdiario.com\/wp-content\/themes\/npdiario\/js\/sharrre.php";
var fixed_nav = "1";
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://npdiario.com/wp-content/themes/npdiario/js/customjs.js'></script>
<script type='text/javascript' defer='defer' src='https://c0.wp.com/c/5.4.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' defer='defer' src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"https:\/\/npdiario.com\/wp-admin\/admin-ajax.php","nonce":"a879829171","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de e-mail para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","copyright":"Direito autoral","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/npdiario.com\/wp-login.php?redirect_to=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fpolicia-militar-prende-dois-ladroes-em-ribeirao-claro%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript' defer='defer' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202034.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7.1',blog:'126304988',post:'131137',tz:'-3',srv:'npdiario.com'} ]);
	_stq.push([ 'clickTrackerInit', '126304988', '131137' ]);
</script>
<script type="text/javascript">jQuery(document).ready(function($){$("#social_comments_control").tabs();});</script><!-- <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> -->
<!-- <div id="19770-15"><script src="//ads.themoneytizer.com/s/gen.js?type=15"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=19770&formatId=15" ></script></div> -->
</body>

</html>