<!DOCTYPE html><html lang="pt-BR" prefix="og: http://ogp.me/ns#"><head>  <script>(function(i) {
    var ts = document.createElement('script');
    ts.type = 'text/javascript';
    ts.async = true;
    ts.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'tags.t.tailtarget.com/t3m.js?i=' + i;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(ts, s);
    })('TT-12629-2/CT-1004');</script>  <script src="https://mona.admanmedia.com/go?id=4dcb6f61" id="hybs-4dcb6f61" async></script> <meta charset="UTF-8" /> <script type="text/javascript">window._taboola = window._taboola || [];

  _taboola.push({article:'auto'});

  !function (e, f, u, i) {

    if (!document.getElementById(i)){

      e.async = 1;

      e.src = u;

      e.id = i;

      f.parentNode.insertBefore(e, f);

    }

  }(document.createElement('script'),

  document.getElementsByTagName('script')[0],

  '//cdn.taboola.com/libtrc/alright-npdiario/loader.js',

  'tb_loader_script');

  if(window.performance && typeof window.performance.mark == 'function')

    {window.performance.mark('tbl_ic');}</script> <meta name="viewport" content="width=device-width, initial-scale=1"/><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><link rel="pingback" href="https://npdiario.com/xmlrpc.php"> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://npdiario.com/wp-content/plugins/host-analyticsjs-local/cache/local-ga.js','ga');ga('create', 'UA-96336545-1', 'auto');ga('send', 'pageview');</script><link type="text/css" media="all" href="//cdn.npdiario.com/wp-content/cache/autoptimize/css/autoptimize_21cf7a2e09ddd3cb28c482d326f25cee.css" rel="stylesheet" /><link type="text/css" media="only screen and (max-width: 768px)" href="//cdn.npdiario.com/wp-content/cache/autoptimize/css/autoptimize_8daf87cd999706b8611a26f555d9d0d7.css" rel="stylesheet" /><title>NPdiário | Policial Militar de folga evita acidente com caminhão em Ibaiti</title>  <script type="text/javascript">var ajaxurl = 'https://npdiario.com/wp-admin/admin-ajax.php';</script> <link rel="canonical" href="https://npdiario.com/capa/policial-militar-de-folga-evita-acidente-com-caminhao-em-ibaiti/" /><meta property="og:locale" content="pt_BR" /><meta property="og:type" content="article" /><meta property="og:title" content="NPdiário | Policial Militar de folga evita acidente com caminhão em Ibaiti" /><meta property="og:description" content="Veículo descia rua desgovernado e sem motorista Às 00h36m do sábado, dia 28, um caminhão truck transitava desgovernado pela Avenida Fernandina Gentile do Amaral, em Ibaiti. O soldado Thiago Fernandes de Brito (foto), que se encontrava de folga e passava pelo local, percebeu o perigo e de imediato embarcou no veículo em movimento e assumiu a direção, evitando uma tragédia. O VW Titan 18-310 (placas DRP- 8553) acabara de ser furtado e o criminoso abandonou o caminhão em movimento na via sentido ao carro do Lanches da Sílvia , onde se encontravam vários clientes. Brito, da 3ª Companhia, foi muito elogiado pelos colegas &hellip;" /><meta property="og:url" content="https://npdiario.com/capa/policial-militar-de-folga-evita-acidente-com-caminhao-em-ibaiti/" /><meta property="og:site_name" content="NPdiário" /><meta property="article:publisher" content="https://www.facebook.com/npdiario" /><meta property="article:tag" content="Cidades" /><meta property="article:tag" content="Comportamento" /><meta property="article:tag" content="Ibaiti" /><meta property="article:tag" content="Polícia Militar" /><meta property="article:section" content="/ Capa" /><meta property="article:published_time" content="2018-04-30T14:38:30-03:00" /><meta property="article:modified_time" content="2018-04-30T16:32:42-03:00" /><meta property="og:updated_time" content="2018-04-30T16:32:42-03:00" /><meta property="fb:app_id" content="747210952120287" /><meta property="og:image" content="https://npdiario.com/wp-content/uploads/2018/04/tiagopm.jpg" /><meta property="og:image:secure_url" content="https://npdiario.com/wp-content/uploads/2018/04/tiagopm.jpg" /><meta property="og:image:width" content="368" /><meta property="og:image:height" content="400" /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//maps.googleapis.com' /><link rel='dns-prefetch' href='//code.jquery.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Feed para NPdiário &raquo;" href="https://npdiario.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para NPdiário &raquo;" href="https://npdiario.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para NPdiário &raquo; Policial Militar de folga evita acidente com caminhão em Ibaiti" href="https://npdiario.com/capa/policial-militar-de-folga-evita-acidente-com-caminhao-em-ibaiti/feed/" /><meta property="og:title" content="Policial Militar de folga evita acidente com caminhão em Ibaiti"/><meta property="og:type" content="article"/><meta property="og:url" content="https://npdiario.com/capa/policial-militar-de-folga-evita-acidente-com-caminhao-em-ibaiti/"/><meta property="og:site_name" content="NPdiário"/><meta property="og:image" content="https://npdiario.com/wp-content/uploads/2018/04/tiagopm.jpg"/><link rel='stylesheet' id='jquery-core-css-css'  href='https://code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.css' type='text/css' media='all' /><link rel='stylesheet' id='redux-google-fonts-gloria_option-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C800%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic%7CArchivo+Narrow%3A400%2C700%2C400italic%2C700italic%7CRoboto+Slab%3A100%2C300%2C400%2C700' type='text/css' media='all' /> <!--[if lte IE 8]><link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://npdiario.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css' type='text/css' media='all' /> <![endif]--> <script type='text/javascript' src='https://npdiario.com/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript'>var wcps_ajax = {"wcps_ajaxurl":"https:\/\/npdiario.com\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://npdiario.com/wp-admin/admin-ajax.php?action=wppas_asyncjs'></script> <script type='text/javascript'>var rpw_gapi = {"enabledGoogleMapsApi":"1","existsGoogleApiKey":"1","emptyGoogleApiKeyMessage":"Google API key is required. Please, enter valid Google API Key in the \"API\" tab."};</script> <script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?libraries=places&#038;language=pt&#038;callback=initMap&#038;key=AIzaSyC5spHrc9YJ7tcVCGX5qMllbwqrg0_-Ilc'></script> <script type='text/javascript'>var ajax_rpw = {"base_url":"https:\/\/npdiario.com","ajax_url":"https:\/\/npdiario.com\/wp-admin\/admin-ajax.php","ajax_nonce":"ea85c5d652"};</script> <script type='text/javascript' src='https://code.jquery.com/ui/1.11.4/jquery-ui.js'></script> <link rel='https://api.w.org/' href='https://npdiario.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://npdiario.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://npdiario.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.5" /><meta name="generator" content="WooCommerce 3.2.6" /><link rel='shortlink' href='https://wp.me/p8xXHe-erg' /><link rel="alternate" type="application/json+oembed" href="https://npdiario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fpolicial-militar-de-folga-evita-acidente-com-caminhao-em-ibaiti%2F" /><link rel="alternate" type="text/xml+oembed" href="https://npdiario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fpolicial-militar-de-folga-evita-acidente-com-caminhao-em-ibaiti%2F&#038;format=xml" /><meta property="fb:app_id" content="747210952120287"/><meta property="fb:pages" content="923602814385725" /><link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/> <script type="text/javascript">var ajaxurl = 'https://npdiario.com/wp-admin/admin-ajax.php';</script> <noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript><link rel="icon" href="https://i1.wp.com/npdiario.com/wp-content/uploads/2017/03/np-fav.png?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i1.wp.com/npdiario.com/wp-content/uploads/2017/03/np-fav.png?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/npdiario.com/wp-content/uploads/2017/03/np-fav.png?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i1.wp.com/npdiario.com/wp-content/uploads/2017/03/np-fav.png?fit=270%2C270&#038;ssl=1" /><style type="text/css" title="dynamic-css" class="options-output">.header-wrap{background-color:#cd0000;background-repeat:no-repeat;background-size:contain;background-attachment:fixed;background-position:left top;background-image:url('https://npdiario.com/wp-content/uploads/2017/04/home-bg.png');}#top-menu>ul>li, #top-menu>ul>li .sub-menu li, .bk_u_login, .bk_u_logout, .bk-links-modal{font-family:"Open Sans";font-weight:600;font-style:normal;}.header .logo.logo-text h1 a, .module-title h2, .page-title h2, .sidebar-wrap .widget-title h3, .widget-tab-titles h3, .main-nav #main-menu .menu > li, .main-nav #main-menu .menu > li > a, .mega-title h3, .header .logo.logo-text h1, .bk-sub-posts .post-title,
                            .comment-box .comment-author-name, .today-date, .related-box h3, .comment-box .comments-area-title h3, .comment-respond h3, .comments-area .comments-area-title h3, 
                            .bk-author-box .author-info h3, .footer .widget-title h3, .recommend-box h3, .bk-login-title, #footer-menu a, .bk-copyright, 
                            .woocommerce-page div.product .product_title, .woocommerce div.product .woocommerce-tabs ul.tabs li a, .module-title .bk-tabs,
                            .related.products > h2 span, .woocommerce-page #reviews h3 span, .upsells.products > h2 span, .cross-sells > h2 span, 
                            .woocommerce-page .cart-collaterals .cart_totals h2 span, .woocommerce-page div.product .summary .product_title span{font-family:"Open Sans";font-weight:400;font-style:normal;}.review-score, .bk-criteria-wrap > span, .rating-wrap span, .pros-cons-title{font-family:"Archivo Narrow";font-weight:700;font-style:normal;}.widget-tabs .cm-header, .widget-review-tabs ul li .bk-final-score, .widget-social-counter .counter, .widget-social-counter ul li .data .subscribe, .meta, .post-category, .widget_comment .cm-header div, .comment-box .comment-time, .share-box ul li .share-item__value,.share-box .bk-share .share-item__valuem, .share-total, .loadmore span.ajaxtext, .bk-search-content .nothing-respond, .share-sticky .total-share-wrap{font-family:"Archivo Narrow";font-weight:400;font-style:normal;}h1, h2, h3, h4, h5, #mobile-top-menu > ul > li, #mobile-menu > ul > li, .widget_display_stats dt,
                            .widget_display_views ul li a, .widget_display_topics ul li a, .widget_display_replies ul li a, 
                            .widget_display_forums ul li a, .widget_loginwithajaxwidget .bk-user-data ,.bk-share-box-top > span{font-family:"Roboto Slab";font-weight:700;font-style:normal;}body, textarea, input, p, .ticker-wrapper h4,
                            .entry-excerpt, .comment-text, .comment-author, .article-content,
                            .comments-area, .tag-list, .bk-mega-menu .bk-sub-posts .feature-post .menu-post-item .post-date, .comments-area small{font-family:"Open Sans";font-weight:400;font-style:normal;}</style></head><body data-rsssl=1 class="post-template-default single single-post postid-55506 single-format-standard"><div id="page-wrap" class= 'wide'><div id="main-mobile-menu"><div class="block"><div id="mobile-inner-header"><h3 class="menu-title"> NPdiário</h3> <a class="mobile-menu-close" href="#" title="Close"><i class="fa fa-long-arrow-left"></i></a></div><div class="top-menu"><h3 class="menu-location-title"> NPDIARIO</h3><div id="mobile-top-menu" class="menu-npdiario-container"><ul id="menu-npdiario" class="menu"><li id="menu-item-31782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31782"><a href="https://npdiario.com/anuncie/">Anuncie no NPdiario</a></li><li id="menu-item-28870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28870"><a href="https://npdiario.com/privacidade/">Privacidade</a></li><li id="menu-item-28425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28425"><a href="https://npdiario.com/contato">Contatos</a></li></ul></div></div><div class="main-menu"><h3 class="menu-location-title"> NAVEGUE</h3><div id="mobile-menu" class="menu-navegue-container"><ul id="menu-navegue" class="menu"><li id="menu-item-28421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-28421"><a href="https://npdiario.com/">PRIMEIRA PÁGINA</a></li><li id="menu-item-28414" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28414"><a href="#">EDITORIAS</a><ul class="sub-menu"><li id="menu-item-28382" class="cadernos menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-28382"><a href="https://npdiario.com/ultimas-noticias/">Editorias</a><ul class="sub-menu"><li id="menu-item-28380" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28380 menu-category-62"><a href="https://npdiario.com/editorias/comportamento/">Comportamento</a></li><li id="menu-item-28381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28381 menu-category-53"><a href="https://npdiario.com/editorias/cultura/">Cultura</a></li><li id="menu-item-28364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28364 menu-category-6"><a href="https://npdiario.com/editorias/economia/">Economia</a></li><li id="menu-item-28365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28365 menu-category-7"><a href="https://npdiario.com/editorias/educacao/">Educação</a></li><li id="menu-item-28366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28366 menu-category-8"><a href="https://npdiario.com/editorias/especial/">Especial</a></li></ul></li><li id="menu-item-28415" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28415"><a href="#"><img src="https://midia.npdiario.com/wp-content/uploads/2017/03/sep-menu.png"></a><ul class="sub-menu"><li id="menu-item-28367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28367 menu-category-9"><a href="https://npdiario.com/editorias/esportes/">Esportes</a></li><li id="menu-item-28385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28385 menu-category-10"><a href="https://npdiario.com/editorias/eventos/">Eventos</a></li><li id="menu-item-28368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28368 menu-category-11"><a href="https://npdiario.com/editorias/imprensa/">Imprensa</a></li><li id="menu-item-28369" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28369 menu-category-12"><a href="https://npdiario.com/editorias/noticias-da-regiao/">Notícias da Região</a></li></ul></li><li id="menu-item-28416" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28416"><a href="#"><img src="https://midia.npdiario.com/wp-content/uploads/2017/03/sep-menu.png"></a><ul class="sub-menu"><li id="menu-item-28370" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28370 menu-category-13"><a href="https://npdiario.com/editorias/policial/">Policial</a></li><li id="menu-item-28371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28371 menu-category-14"><a href="https://npdiario.com/editorias/politica/">Política</a></li><li id="menu-item-28372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28372 menu-category-15"><a href="https://npdiario.com/editorias/saude/">Saúde</a></li><li id="menu-item-28376" class="ultimas-noticias menu-item menu-item-type-post_type menu-item-object-page menu-item-28376"><a href="https://npdiario.com/ultimas-noticias/">Últimas Notícias</a></li></ul></li></ul></li><li id="menu-item-28377" class="cidades menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28377"><a href="#">Cidades</a><ul class="sub-menu"><li id="menu-item-28417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28417"><a href="#">CIDADES</a><ul class="sub-menu"><li id="menu-item-28386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28386"><a href="https://npdiario.com/assunto/abatia">Abátia</a></li><li id="menu-item-28387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28387"><a href="https://npdiario.com/assunto/andira">Andirá</a></li><li id="menu-item-28388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28388"><a href="https://npdiario.com/assunto/barra-do-jacare">Barra do Jacaré</a></li><li id="menu-item-28389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28389"><a href="https://npdiario.com/assunto/cambara">Cambará</a></li><li id="menu-item-28390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28390"><a href="https://npdiario.com/assunto/carlopolis">Carlópolis</a></li><li id="menu-item-28391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28391"><a href="https://npdiario.com/assunto/conselheiro-mairinck">Conselheiro Mairinck</a></li><li id="menu-item-28392" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28392"><a href="https://npdiario.com/assunto/curiuva">Curiúva</a></li></ul></li><li id="menu-item-28418" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28418"><a href="#"><img src="https://midia.npdiario.com/wp-content/uploads/2017/03/sep-menu.png"></a><ul class="sub-menu"><li id="menu-item-28393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28393"><a href="https://npdiario.com/assunto/figueira">Figueira</a></li><li id="menu-item-28394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28394"><a href="https://npdiario.com/assunto/guapirama">Guapirama</a></li><li id="menu-item-28395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28395"><a href="https://npdiario.com/assunto/ibaiti">Ibaiti</a></li><li id="menu-item-28396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28396"><a href="https://npdiario.com/assunto/jaboti">Jaboti</a></li><li id="menu-item-28397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28397"><a href="https://npdiario.com/assunto/jacarezinho">Jacarezinho</a></li><li id="menu-item-28398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28398"><a href="https://npdiario.com/assunto/japira">Japira</a></li></ul></li><li id="menu-item-28419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28419"><a href="#"><img src="https://midia.npdiario.com/wp-content/uploads/2017/03/sep-menu.png"></a><ul class="sub-menu"><li id="menu-item-28399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28399"><a href="https://npdiario.com/assunto/joaquim-tavora">Joaquim Távora</a></li><li id="menu-item-28400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28400"><a href="https://npdiario.com/assunto/jundiai-do-sul">Jundiaí do Sul</a></li><li id="menu-item-28401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28401"><a href="https://npdiario.com/assunto/pinhalão">Pinhalão</a></li><li id="menu-item-28402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28402"><a href="https://npdiario.com/assunto/quatigua">Quatiguá</a></li><li id="menu-item-28403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28403"><a href="https://npdiario.com/assunto/ribeirao-claro">Ribeirão Claro</a></li><li id="menu-item-28404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28404"><a href="https://npdiario.com/assunto/ribeirao-do-pinhal">Ribeirão do Pinhal</a></li></ul></li><li id="menu-item-28420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28420"><a href="#"><img src="https://midia.npdiario.com/wp-content/uploads/2017/03/sep-menu.png"></a><ul class="sub-menu"><li id="menu-item-28405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28405"><a href="https://npdiario.com/assunto/salto-do-itarare">Salto do Itararé</a></li><li id="menu-item-28406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28406"><a href="https://npdiario.com/assunto/santana-do-itarare">Santana do Itararé</a></li><li id="menu-item-28407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28407"><a href="https://npdiario.com/assunto/santo-antonio-da-platina">Santo Antônio da Platina</a></li><li id="menu-item-28408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28408"><a href="https://npdiario.com/assunto/sao-jose-da-boa-vista">São José da Boa Vista</a></li><li id="menu-item-28409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28409"><a href="https://npdiario.com/assunto/siqueira-campos">Siqueira Campos</a></li><li id="menu-item-28410" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28410"><a href="https://npdiario.com/assunto/tomazina">Tomazina</a></li><li id="menu-item-28411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28411"><a href="https://npdiario.com/assunto/wenceslau-braz">Wenceslau Braz</a></li></ul></li></ul></li><li id="menu-item-32244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-32244"><a href="https://npdiario.com/editorias/blogs-e-colunas/">Blogs &#038; Colunas</a><ul class="sub-menu"><li id="menu-item-28373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28373 menu-category-18"><a href="https://npdiario.com/editorias/blogs-e-colunas/felippe-toneti/">Felippe Toneti</a></li><li id="menu-item-28413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28413 menu-category-186"><a href="https://npdiario.com/editorias/blogs-e-colunas/sociedade/">Sociedade</a></li><li id="menu-item-28374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28374 menu-category-20"><a href="https://npdiario.com/editorias/blogs-e-colunas/sebastiao-calheiro/">Sebastião Calheiro</a></li><li id="menu-item-28412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28412 menu-category-139"><a href="https://npdiario.com/editorias/blogs-e-colunas/vitor-leite/">Vitor Leite</a></li><li id="menu-item-31531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31531"><a href="https://npdiario.com/editorias/blogs-e-colunas/julia-audi">JÚLIA AUDI</a></li></ul></li><li id="menu-item-28375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28375"><a href="https://npdiario.com/mural-de-recados/">Mural de Recados</a></li><li id="menu-item-32245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32245"><a href="https://npdiario.com/anuncie/">ANUNCIE</a></li><li id="menu-item-29342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29342"><a href="https://npdiario.com/contato/">Contatos</a></li></ul></div></div></div></div><div id="page-inner-wrap"><div class="page-cover mobile-menu-close"></div><div class="bk-page-header"><div class="header-wrap header-1"><div class="top-bar" style="display: ;"><div class="bkwrapper container"><div class="top-nav clearfix"><div id="top-menu" class="menu-npdiario-container"><ul id="menu-npdiario-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31782"><a href="https://npdiario.com/anuncie/">Anuncie no NPdiario</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28870"><a href="https://npdiario.com/privacidade/">Privacidade</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28425"><a href="https://npdiario.com/contato">Contatos</a></li></ul></div><div class="header-social"><ul class="clearfix"><li class="social-icon fb"><a class="bk-tipper-bottom" data-title="Facebook" href="https://www.facebook.com/npdiario" target="_blank"><i class="fa fa-facebook"></i></a></li><li class="social-icon twitter"><a class="bk-tipper-bottom" data-title="Twitter" href="https://twitter.com/npdiario" target="_blank"><i class="fa fa-twitter"></i></a></li><li class="social-icon gplus"><a class="bk-tipper-bottom" data-title="Google Plus" href="https://plus.google.com/114991865663953886416?gl=BR" target="_blank"><i class="fa fa-google-plus"></i></a></li><li class="social-icon youtube"><a class="bk-tipper-bottom" data-title="Youtube" href="https://www.youtube.com/channel/UCFax4ikYpTRAKkoPekSfzwQ" target="_blank"><i class="fa fa-youtube"></i></a></li><li class="social-icon rss"><a class="bk-tipper-bottom" data-title="Rss" href="https://www.npdiario.com/feed" target="_blank"><i class="fa fa-rss"></i></a></li></ul></div></div></div></div><div class="header container"><div class="row"><div class="col-md-12"><div class="header-inner "><div class="logo"><h1> <a href="https://npdiario.com"> <img src="https://midia.npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png" alt="NPdiário"/> </a></h1></div><div class="header-banner"> <a href="https://www.facebook.com/UnoparSAP" target="_blank"><img src="https://midia.npdiario.com/wp-content/uploads/2017/10/npdiario-home-banner-unopar.gif" alt="Unopar SAP" width="728" height="90" border="0" /></a></div></div></div></div></div><nav class="main-nav"><div class="main-nav-inner bkwrapper container"><div class="main-nav-container clearfix"><div class="main-nav-wrap"><div class="mobile-menu-wrap"><h3 class="menu-title"> NPdiário</h3> <a class="mobile-nav-btn" id="nav-open-btn"><i class="fa fa-bars"></i></a></div><div id="main-menu" class="menu-navegue-container"><ul id="menu-navegue-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-28421"><a href="https://npdiario.com/">PRIMEIRA PÁGINA</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28414"><a href="#">EDITORIAS</a><div class="bk-mega-column-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix"><li class="cadernos menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-28382"><a href="https://npdiario.com/ultimas-noticias/">Editorias</a><ul class="bk-sub-sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28380 menu-category-62"><a href="https://npdiario.com/editorias/comportamento/">Comportamento</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28381 menu-category-53"><a href="https://npdiario.com/editorias/cultura/">Cultura</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28364 menu-category-6"><a href="https://npdiario.com/editorias/economia/">Economia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28365 menu-category-7"><a href="https://npdiario.com/editorias/educacao/">Educação</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28366 menu-category-8"><a href="https://npdiario.com/editorias/especial/">Especial</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28415"><a href="#"><img src="https://midia.npdiario.com/wp-content/uploads/2017/03/sep-menu.png"></a><ul class="bk-sub-sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28367 menu-category-9"><a href="https://npdiario.com/editorias/esportes/">Esportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28385 menu-category-10"><a href="https://npdiario.com/editorias/eventos/">Eventos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28368 menu-category-11"><a href="https://npdiario.com/editorias/imprensa/">Imprensa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28369 menu-category-12"><a href="https://npdiario.com/editorias/noticias-da-regiao/">Notícias da Região</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28416"><a href="#"><img src="https://midia.npdiario.com/wp-content/uploads/2017/03/sep-menu.png"></a><ul class="bk-sub-sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28370 menu-category-13"><a href="https://npdiario.com/editorias/policial/">Policial</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28371 menu-category-14"><a href="https://npdiario.com/editorias/politica/">Política</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28372 menu-category-15"><a href="https://npdiario.com/editorias/saude/">Saúde</a></li><li class="ultimas-noticias menu-item menu-item-type-post_type menu-item-object-page menu-item-28376"><a href="https://npdiario.com/ultimas-noticias/">Últimas Notícias</a></li></ul></li></ul></div></div></li><li class="cidades menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28377"><a href="#">Cidades</a><div class="bk-mega-column-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28417"><a href="#">CIDADES</a><ul class="bk-sub-sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28386"><a href="https://npdiario.com/assunto/abatia">Abátia</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28387"><a href="https://npdiario.com/assunto/andira">Andirá</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28388"><a href="https://npdiario.com/assunto/barra-do-jacare">Barra do Jacaré</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28389"><a href="https://npdiario.com/assunto/cambara">Cambará</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28390"><a href="https://npdiario.com/assunto/carlopolis">Carlópolis</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28391"><a href="https://npdiario.com/assunto/conselheiro-mairinck">Conselheiro Mairinck</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28392"><a href="https://npdiario.com/assunto/curiuva">Curiúva</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28418"><a href="#"><img src="https://midia.npdiario.com/wp-content/uploads/2017/03/sep-menu.png"></a><ul class="bk-sub-sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28393"><a href="https://npdiario.com/assunto/figueira">Figueira</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28394"><a href="https://npdiario.com/assunto/guapirama">Guapirama</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28395"><a href="https://npdiario.com/assunto/ibaiti">Ibaiti</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28396"><a href="https://npdiario.com/assunto/jaboti">Jaboti</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28397"><a href="https://npdiario.com/assunto/jacarezinho">Jacarezinho</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28398"><a href="https://npdiario.com/assunto/japira">Japira</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28419"><a href="#"><img src="https://midia.npdiario.com/wp-content/uploads/2017/03/sep-menu.png"></a><ul class="bk-sub-sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28399"><a href="https://npdiario.com/assunto/joaquim-tavora">Joaquim Távora</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28400"><a href="https://npdiario.com/assunto/jundiai-do-sul">Jundiaí do Sul</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28401"><a href="https://npdiario.com/assunto/pinhalão">Pinhalão</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28402"><a href="https://npdiario.com/assunto/quatigua">Quatiguá</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28403"><a href="https://npdiario.com/assunto/ribeirao-claro">Ribeirão Claro</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28404"><a href="https://npdiario.com/assunto/ribeirao-do-pinhal">Ribeirão do Pinhal</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28420"><a href="#"><img src="https://midia.npdiario.com/wp-content/uploads/2017/03/sep-menu.png"></a><ul class="bk-sub-sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28405"><a href="https://npdiario.com/assunto/salto-do-itarare">Salto do Itararé</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28406"><a href="https://npdiario.com/assunto/santana-do-itarare">Santana do Itararé</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28407"><a href="https://npdiario.com/assunto/santo-antonio-da-platina">Santo Antônio da Platina</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28408"><a href="https://npdiario.com/assunto/sao-jose-da-boa-vista">São José da Boa Vista</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28409"><a href="https://npdiario.com/assunto/siqueira-campos">Siqueira Campos</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28410"><a href="https://npdiario.com/assunto/tomazina">Tomazina</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28411"><a href="https://npdiario.com/assunto/wenceslau-braz">Wenceslau Braz</a></li></ul></li></ul></div></div></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-32244"><a href="https://npdiario.com/editorias/blogs-e-colunas/">Blogs &#038; Colunas</a><div class="bk-dropdown-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28373 menu-category-18"><a href="https://npdiario.com/editorias/blogs-e-colunas/felippe-toneti/">Felippe Toneti</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28413 menu-category-186"><a href="https://npdiario.com/editorias/blogs-e-colunas/sociedade/">Sociedade</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28374 menu-category-20"><a href="https://npdiario.com/editorias/blogs-e-colunas/sebastiao-calheiro/">Sebastião Calheiro</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28412 menu-category-139"><a href="https://npdiario.com/editorias/blogs-e-colunas/vitor-leite/">Vitor Leite</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31531"><a href="https://npdiario.com/editorias/blogs-e-colunas/julia-audi">JÚLIA AUDI</a></li></ul></div></div></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28375"><a href="https://npdiario.com/mural-de-recados/">Mural de Recados</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32245"><a href="https://npdiario.com/anuncie/">ANUNCIE</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29342"><a href="https://npdiario.com/contato/">Contatos</a></li></ul></div></div><div class="ajax-search-wrap"><div id="ajax-form-search" class="ajax-search-icon"><i class="fa fa-search"></i></div><form class="ajax-form" method="get" action="https://npdiario.com/"><fieldset><input id="search-form-text" type="text" autocomplete="off" class="field" name="s" value="" placeholder="Procure no site:"></fieldset></form><div id="ajax-search-result"></div></div></div></div></nav></div></div><div id="back-top"><i class="fa fa-long-arrow-up"></i></div><div class="single-page sidebar-right"><div class="article-wrap bkwrapper container" itemscope itemtype="http://schema.org/Article"><div class="article-content-wrap"><div class="row bksection bk-in-single-page clearfix"><div class="main col-md-8"><div class="singletop"><div class="post-category"><a href="https://npdiario.com/editorias/capa/">/ Capa</a><a href="https://npdiario.com/editorias/comportamento/">Comportamento</a><a href="https://npdiario.com/editorias/noticias-da-regiao/">Notícias da Região</a><a href="https://npdiario.com/editorias/policial/">Policial</a></div><div class="bk-breadcrumbs-wrap"><div class="breadcrumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://npdiario.com//"><span itemprop="title">Home</span></a></span><span class="delim">&rsaquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="https://npdiario.com/editorias/capa/"><span itemprop="title">/ Capa</span></a></span><span class="delim">&rsaquo;</span><span class="current">Policial Militar de folga evita acidente com caminhão em Ibaiti</span></div></div></div><div class="s_header_wraper"><div class="s-post-header"><h1 itemprop=&quot;headline&quot;> Policial Militar de folga evita acidente com caminhão em Ibaiti</h1><div class="meta"><div class="post-author">By <a href="https://npdiario.com/author/valcir/">Valcir Machado</a></div><div class="post-date"><i class="fa fa-clock-o"></i>30/04/2018</div></div></div></div><div class="bk-share-box-top"> <span>COMPARTILHE:</span><div class="share-box-wrap"><div class="share-box"><ul class="social-share"><li class="bk_facebook_share"><a onClick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fpolicial-militar-de-folga-evita-acidente-com-caminhao-em-ibaiti%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fpolicial-militar-de-folga-evita-acidente-com-caminhao-em-ibaiti%2F"><div class="share-item__icon"><i class="fa fa-facebook " title="Facebook"></i></div></a></li><li class="bk_twitter_share"><a onClick="window.open('http://twitter.com/share?url=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fpolicial-militar-de-folga-evita-acidente-com-caminhao-em-ibaiti%2F&amp;text=Policial%20Militar%20de%20folga%20evita%20acidente%20com%20caminhão%20em%20Ibaiti','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fpolicial-militar-de-folga-evita-acidente-com-caminhao-em-ibaiti%2F&amp;text=Policial%20Militar%20de%20folga%20evita%20acidente%20com%20caminhão%20em%20Ibaiti"><div class="share-item__icon"><i class="fa fa-twitter " title="Twitter"></i></div></a></li><li class="bk_gplus_share"><a onClick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fpolicial-militar-de-folga-evita-acidente-com-caminhao-em-ibaiti%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fpolicial-militar-de-folga-evita-acidente-com-caminhao-em-ibaiti%2F"><div class="share-item__icon"><i class="fa fa-google-plus " title="Google Plus"></i></div></a></li><li class="bk_whatsapp_share"><a href="whatsapp://send?text=*Policial+Militar+de+folga+evita+acidente+com+caminh%C3%A3o+em+Ibaiti*  - https%3A%2F%2Fwp.me%2Fp8xXHe-erg "><div class="share-item__icon"><i class="fa fa-whatsapp" aria-hidden="true" title="WhatsApp"></i></i></div></a></li></ul></div></div></div><header id="bk-normal-feat" class="clearfix"><div class="s-feat-img"><img width="368" height="400" src="https://i0.wp.com/npdiario.com/wp-content/uploads/2018/04/tiagopm.jpg?resize=368%2C400&amp;ssl=1" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image" alt="" srcset="https://i0.wp.com/npdiario.com/wp-content/uploads/2018/04/tiagopm.jpg?w=368&amp;ssl=1 368w, https://i0.wp.com/npdiario.com/wp-content/uploads/2018/04/tiagopm.jpg?resize=276%2C300&amp;ssl=1 276w, https://i0.wp.com/npdiario.com/wp-content/uploads/2018/04/tiagopm.jpg?resize=331%2C360&amp;ssl=1 331w" sizes="(max-width: 368px) 100vw, 368px" data-attachment-id="55507" data-permalink="https://npdiario.com/capa/policial-militar-de-folga-evita-acidente-com-caminhao-em-ibaiti/attachment/tiagopm/" data-orig-file="https://i0.wp.com/npdiario.com/wp-content/uploads/2018/04/tiagopm.jpg?fit=368%2C400&amp;ssl=1" data-orig-size="368,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tiagopm" data-image-description="" data-medium-file="https://i0.wp.com/npdiario.com/wp-content/uploads/2018/04/tiagopm.jpg?fit=276%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/npdiario.com/wp-content/uploads/2018/04/tiagopm.jpg?fit=368%2C400&amp;ssl=1" /></div></header><div class="article-content  clearfix" itemprop="articleBody"><p style="text-align: justify;"><span style="color: #008000;"><strong>Veículo descia rua desgovernado e sem motorista</strong></span></p><p><img class="alignnone size-full wp-image-55518" src="https://i1.wp.com/npdiario.com/wp-content/uploads/2018/04/ajudo.jpg?resize=645%2C526&#038;ssl=1" alt="" width="645" height="526" srcset="https://i1.wp.com/npdiario.com/wp-content/uploads/2018/04/ajudo.jpg?w=645&amp;ssl=1 645w, https://i1.wp.com/npdiario.com/wp-content/uploads/2018/04/ajudo.jpg?resize=300%2C245&amp;ssl=1 300w, https://i1.wp.com/npdiario.com/wp-content/uploads/2018/04/ajudo.jpg?resize=360%2C294&amp;ssl=1 360w, https://i1.wp.com/npdiario.com/wp-content/uploads/2018/04/ajudo.jpg?resize=400%2C326&amp;ssl=1 400w" sizes="(max-width: 645px) 100vw, 645px" data-recalc-dims="1" /></p><p style="text-align: justify;">Às 00h36m do sábado, dia 28, um caminhão truck transitava desgovernado pela Avenida Fernandina Gentile do Amaral, em Ibaiti. O soldado Thiago Fernandes de Brito <strong><span style="color: #008000;">(foto)</span></strong>, que se encontrava de folga e passava pelo local, percebeu o perigo e de imediato embarcou no veículo em movimento e assumiu a direção, evitando uma tragédia. O VW Titan 18-310 (placas DRP- 8553) acabara de ser furtado e o criminoso abandonou o caminhão em movimento na via sentido ao carro do <em>Lanches da Sílvia</em> , onde se encontravam vários clientes.</p><p style="text-align: justify;">Brito, da 3ª Companhia, foi muito elogiado pelos colegas da corporação e, em especial, pelo comandante, tenente-coronel José Luiz, &#8220;a atitude foi louvável e nos orgulha; um dos compromissos quando se ingressa na PM é justamente arriscar a própria integridade para salvar vidas, parabéns&#8221;.</p><p>Câmeras de segurança registraram a ação. <span style="color: #008000;"><strong>Confira abaixo:</strong></span></p><p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='1200' height='705' src='https://www.youtube.com/embed/Vk7A1VtPmp8?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p></div><div class="s-tags"><span>Tags</span><a href="https://npdiario.com/assunto/cidades/" title="Ver notícias com esse assunto">Cidades</a><a href="https://npdiario.com/assunto/comportamento/" title="Ver notícias com esse assunto">Comportamento</a><a href="https://npdiario.com/assunto/ibaiti/" title="Ver notícias com esse assunto">Ibaiti</a><a href="https://npdiario.com/assunto/policia-militar/" title="Ver notícias com esse assunto">Polícia Militar</a></div> <br />  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:728px;height:90px"
 data-ad-client="ca-pub-7055723016986917"
 data-ad-slot="4578912886"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });</script> <div class="comment-box clearfix"><div class="bk-share-box-top"> <span>COMPARTILHE:</span><div class="share-box-wrap"><div class="share-box"><ul class="social-share"><li class="bk_facebook_share"><a onClick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fpolicial-militar-de-folga-evita-acidente-com-caminhao-em-ibaiti%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fpolicial-militar-de-folga-evita-acidente-com-caminhao-em-ibaiti%2F"><div class="share-item__icon"><i class="fa fa-facebook " title="Facebook"></i></div></a></li><li class="bk_twitter_share"><a onClick="window.open('http://twitter.com/share?url=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fpolicial-militar-de-folga-evita-acidente-com-caminhao-em-ibaiti%2F&amp;text=Policial%20Militar%20de%20folga%20evita%20acidente%20com%20caminhão%20em%20Ibaiti','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fpolicial-militar-de-folga-evita-acidente-com-caminhao-em-ibaiti%2F&amp;text=Policial%20Militar%20de%20folga%20evita%20acidente%20com%20caminhão%20em%20Ibaiti"><div class="share-item__icon"><i class="fa fa-twitter " title="Twitter"></i></div></a></li><li class="bk_gplus_share"><a onClick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fpolicial-militar-de-folga-evita-acidente-com-caminhao-em-ibaiti%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fpolicial-militar-de-folga-evita-acidente-com-caminhao-em-ibaiti%2F"><div class="share-item__icon"><i class="fa fa-google-plus " title="Google Plus"></i></div></a></li><li class="bk_whatsapp_share"><a href="whatsapp://send?text=*Policial+Militar+de+folga+evita+acidente+com+caminh%C3%A3o+em+Ibaiti*  - https%3A%2F%2Fwp.me%2Fp8xXHe-erg "><div class="share-item__icon"><i class="fa fa-whatsapp" aria-hidden="true" title="WhatsApp"></i></i></div></a></li></ul></div></div></div><div id='social_comments_control'><h2>Comentários</h2><ul id='social_comments_nav'><li><a href='#facebook_comments'><img src='https://npdiario.com/wp-content/plugins/social-comments/assets/images/icons/somicro/facebook.png' alt='Facebook'></a></li><li><a href='#gplus_comments'><img src='https://npdiario.com/wp-content/plugins/social-comments/assets/images/icons/somicro/gplus.png' alt='Google Plus'></a></li></ul><div id='facebook_comments' style=''><div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1&appId=747210952120287";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <div class="fb-comments" data-href="https://npdiario.com/capa/policial-militar-de-folga-evita-acidente-com-caminhao-em-ibaiti/"; data-width="470" data-num-posts="10" data-colorscheme="light"></div></div><div id='gplus_comments' style=''> <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script> <div id="plusonecomments"></div> <script type="text/javascript">window.setTimeout(function() {
    var id = 'plusonecomments';
    var divWidth = document.getElementById(id).offsetWidth;
    var width = !!divWidth ? Math.min(divWidth, 750) : 600;
    var url = "https://npdiario.com/capa/policial-militar-de-folga-evita-acidente-com-caminhao-em-ibaiti/";
    var moderationUrl = "";
    var moderationMode = "FILTERED_POSTMOD";
    gapi.comments.render(id, {
        'href': url,
        'first_party_property': 'BLOGGER',
        'legacy_comment_moderation_url': moderationUrl,
        'view_type': moderationMode,
        'width': width,
        'height' : '200'
    });
  }, 10);
  //fix height and width
  jQuery(window).load(function() {
    jQuery("#plusonecomments").css({
        'height': '',
        'width' : '99%'
    });
    jQuery("#plusonecomments iframe").css({
        'height': '',
        'min-height': '300px',
        'width': '99%'
    });
    
  });
  function loog(){console.log('sssss');}</script></div></div></div><div class="s-post-nav clearfix"><div class="nav-btn nav-prev"><div class="nav-title clearfix"><span class="icon"><i class="fa fa-long-arrow-left"></i></span><span>NOTÍCIA ANTERIOR</span><h3><a href="https://npdiario.com/videos/np-diario-na-tv-30-04-2018/">NP DIÁRIO NA TV 30/04/2018</a></h3></div></div><div class="nav-btn nav-next"><div class="nav-title clearfix"><span class="icon"><i class="fa fa-long-arrow-right"></i></span><span>PRÓXIMA NOTÍCIA</span><h3><a href="https://npdiario.com/capa/dezoito-foragidos-da-cadeia-platinense-ainda-nao-foram-recapturados/">Dezoito foragidos da cadeia platinense ainda não ...</a></h3></div></div></div><meta itemprop="author" content="4"><meta property="fb:pages" content="923602814385725" /><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Policial Militar de folga evita acidente com caminhão em Ibaiti"><meta itemprop="datePublished" content="2018-04-30T14:38:30+00:00"><meta itemprop="dateModified" content="2018-04-30T16:32:42+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/capa/policial-militar-de-folga-evita-acidente-com-caminhao-em-ibaiti/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/npdiario.com/wp-content/uploads/2018/04/tiagopm.jpg?fit=368%2C400&ssl=1"><meta itemprop="width" content="368"><meta itemprop="height" content="400"></span><meta itemprop="interactionCount" content="UserComments:0"/><p></p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-1557443969757670"
 data-ad-slot="1607978499"
 data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <script src="https://mona.admanmedia.com/go?id=a6d84c3d" id="hybs-a6d84c3d" async></script> <div class="related-box"><h3> <a id="s-related-article-tab" class="related-tab 55506 active" href="#">LEIA TAMBÉM</a> <a id="s-more-from-author" class="related-tab 55506 " href="#">PUBLICAMOS TAMBÉM</a></h3><div class="bk-related-posts"><ul class="related-posts row clearfix"><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="https://npdiario.com/videos/np-diario-na-tv-12-04-2018/"><span class="play-icon"></span><img width="660" height="400" src="https://i1.wp.com/npdiario.com/wp-content/uploads/2017/10/playnpdiario-3-e1508329691614.jpg?resize=660%2C400&amp;ssl=1" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image" alt="" srcset="https://i1.wp.com/npdiario.com/wp-content/uploads/2017/10/playnpdiario-3-e1508329691614.jpg?zoom=2&amp;resize=660%2C400&amp;ssl=1 1320w, https://i1.wp.com/npdiario.com/wp-content/uploads/2017/10/playnpdiario-3-e1508329691614.jpg?zoom=3&amp;resize=660%2C400&amp;ssl=1 1980w" sizes="(max-width: 660px) 100vw, 660px" data-attachment-id="41645" data-permalink="https://npdiario.com/videos/npdiario-na-tv-18-10-2017/attachment/playnpdiario-3/" data-orig-file="https://i1.wp.com/npdiario.com/wp-content/uploads/2017/10/playnpdiario-3-e1508329691614.jpg?fit=899%2C505&amp;ssl=1" data-orig-size="899,505" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="playnpdiario-3" data-image-description="" data-medium-file="https://i1.wp.com/npdiario.com/wp-content/uploads/2017/10/playnpdiario-3-e1508329691614.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/npdiario.com/wp-content/uploads/2017/10/playnpdiario-3-e1508329691614.jpg?fit=1024%2C576&amp;ssl=1" /></a></div><div class="post-category"><a href="https://npdiario.com/editorias/videos/">Vídeos NPdiario na TV</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="https://npdiario.com/videos/np-diario-na-tv-12-04-2018/">NP DIÁRIO NA TV 12/04/2018</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>12/04/2018</div><div class="post-author">By <a href="https://npdiario.com/author/camilo/">Camilo First</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="https://npdiario.com/educacao/estudantes-de-direito-representam-o-norte-pioneiro/"><img width="660" height="400" src="https://i2.wp.com/npdiario.com/wp-content/uploads/2017/03/renr.jpg?resize=660%2C400&amp;ssl=1" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image" alt="" srcset="https://i2.wp.com/npdiario.com/wp-content/uploads/2017/03/renr.jpg?zoom=2&amp;resize=660%2C400&amp;ssl=1 1320w, https://i2.wp.com/npdiario.com/wp-content/uploads/2017/03/renr.jpg?zoom=3&amp;resize=660%2C400&amp;ssl=1 1980w" sizes="(max-width: 660px) 100vw, 660px" data-attachment-id="28296" data-permalink="https://npdiario.com/educacao/estudantes-de-direito-representam-o-norte-pioneiro/attachment/renr/" data-orig-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2017/03/renr.jpg?fit=1062%2C944&amp;ssl=1" data-orig-size="1062,944" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="renr" data-image-description="" data-medium-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2017/03/renr.jpg?fit=300%2C267&amp;ssl=1" data-large-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2017/03/renr.jpg?fit=1024%2C910&amp;ssl=1" /></a></div><div class="post-category"><a href="https://npdiario.com/editorias/educacao/">Educação</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="https://npdiario.com/educacao/estudantes-de-direito-representam-o-norte-pioneiro/">Alunos de Direito representam NP</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>22/03/2017</div><div class="post-author">By <a href="https://npdiario.com/author/valcir/">Valcir Machado</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="https://npdiario.com/policial/mulher-mata-ex-marido-facadas-hoje-em-santo-antonio-da-platina/"><img width="477" height="400" src="https://i2.wp.com/npdiario.com/wp-content/uploads/2018/02/facadoce.jpg?resize=477%2C400&amp;ssl=1" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image" alt="" data-attachment-id="51150" data-permalink="https://npdiario.com/policial/mulher-mata-ex-marido-facadas-hoje-em-santo-antonio-da-platina/attachment/facadoce/" data-orig-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2018/02/facadoce.jpg?fit=477%2C553&amp;ssl=1" data-orig-size="477,553" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="facadoce" data-image-description="" data-medium-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2018/02/facadoce.jpg?fit=259%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2018/02/facadoce.jpg?fit=477%2C553&amp;ssl=1" /></a></div><div class="post-category"><a href="https://npdiario.com/editorias/sub-capa/">Destaques</a><a href="https://npdiario.com/editorias/policial/">Policial</a><a href="https://npdiario.com/editorias/cidades/santo-antonio-da-platina/">Santo Antônio da Platina</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="https://npdiario.com/policial/mulher-mata-ex-marido-facadas-hoje-em-santo-antonio-da-platina/">Mulher mata ex-marido a facadas em Santo Antônio da Platina</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>24/02/2018</div><div class="post-author">By <a href="https://npdiario.com/author/valcir/">Valcir Machado</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="https://npdiario.com/noticias-da-regiao/tranquilo-prefeito-de-siqueira-diz-que-liminar-de-bloqueio-de-bens-sera-derrubada/"><img width="660" height="400" src="https://i1.wp.com/npdiario.com/wp-content/uploads/2018/03/biprefeito.jpg?resize=660%2C400&amp;ssl=1" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image" alt="" srcset="https://i1.wp.com/npdiario.com/wp-content/uploads/2018/03/biprefeito.jpg?w=792&amp;ssl=1 792w, https://i1.wp.com/npdiario.com/wp-content/uploads/2018/03/biprefeito.jpg?resize=300%2C182&amp;ssl=1 300w, https://i1.wp.com/npdiario.com/wp-content/uploads/2018/03/biprefeito.jpg?resize=768%2C465&amp;ssl=1 768w, https://i1.wp.com/npdiario.com/wp-content/uploads/2018/03/biprefeito.jpg?resize=360%2C218&amp;ssl=1 360w, https://i1.wp.com/npdiario.com/wp-content/uploads/2018/03/biprefeito.jpg?resize=660%2C400&amp;ssl=1 660w, https://i1.wp.com/npdiario.com/wp-content/uploads/2018/03/biprefeito.jpg?resize=400%2C242&amp;ssl=1 400w" sizes="(max-width: 660px) 100vw, 660px" data-attachment-id="51990" data-permalink="https://npdiario.com/noticias-da-regiao/tranquilo-prefeito-de-siqueira-diz-que-liminar-de-bloqueio-de-bens-sera-derrubada/attachment/biprefeito-6/" data-orig-file="https://i1.wp.com/npdiario.com/wp-content/uploads/2018/03/biprefeito.jpg?fit=792%2C480&amp;ssl=1" data-orig-size="792,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="biprefeito" data-image-description="" data-medium-file="https://i1.wp.com/npdiario.com/wp-content/uploads/2018/03/biprefeito.jpg?fit=300%2C182&amp;ssl=1" data-large-file="https://i1.wp.com/npdiario.com/wp-content/uploads/2018/03/biprefeito.jpg?fit=792%2C480&amp;ssl=1" /></a></div><div class="post-category"><a href="https://npdiario.com/editorias/sub-capa/">Destaques</a><a href="https://npdiario.com/editorias/especial/">Especial</a><a href="https://npdiario.com/editorias/noticias-da-regiao/">Notícias da Região</a><a href="https://npdiario.com/editorias/politica/">Política</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="https://npdiario.com/noticias-da-regiao/tranquilo-prefeito-de-siqueira-diz-que-liminar-de-bloqueio-de-bens-sera-derrubada/">Tranquilo, prefeito de Siqueira diz que liminar de bloqueio de bens será derrubada</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>09/03/2018</div><div class="post-author">By <a href="https://npdiario.com/author/valcir/">Valcir Machado</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="https://npdiario.com/sub-capa/pm-recupera-veiculo-furtado-em-cambara/"><img width="660" height="400" src="https://i2.wp.com/npdiario.com/wp-content/uploads/2017/10/claub.jpg?resize=660%2C400&amp;ssl=1" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image" alt="" data-attachment-id="41828" data-permalink="https://npdiario.com/sub-capa/pm-recupera-veiculo-furtado-em-cambara/attachment/claub/" data-orig-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2017/10/claub.jpg?fit=900%2C540&amp;ssl=1" data-orig-size="900,540" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="claub" data-image-description="" data-medium-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2017/10/claub.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2017/10/claub.jpg?fit=900%2C540&amp;ssl=1" /></a></div><div class="post-category"><a href="https://npdiario.com/editorias/sub-capa/">Destaques</a><a href="https://npdiario.com/editorias/noticias-da-regiao/">Notícias da Região</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="https://npdiario.com/sub-capa/pm-recupera-veiculo-furtado-em-cambara/">PM recupera veículo furtado em Cambará</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>22/10/2017</div><div class="post-author">By <a href="https://npdiario.com/author/valcir/">Valcir Machado</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="https://npdiario.com/blogs-e-colunas/vitor-leite/como-o-marketing-digital-pode-ajudar-seu-negocio-a-progredir/"><img width="621" height="400" src="https://i0.wp.com/npdiario.com/wp-content/uploads/2016/08/marketingquestion.jpg?resize=621%2C400&amp;ssl=1" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image" alt="" data-attachment-id="37155" data-permalink="https://npdiario.com/blogs-e-colunas/vitor-leite/como-o-marketing-digital-pode-ajudar-seu-negocio-a-progredir/attachment/marketingquestion/" data-orig-file="https://i0.wp.com/npdiario.com/wp-content/uploads/2016/08/marketingquestion.jpg?fit=621%2C412&amp;ssl=1" data-orig-size="621,412" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="marketingquestion" data-image-description="" data-medium-file="https://i0.wp.com/npdiario.com/wp-content/uploads/2016/08/marketingquestion.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i0.wp.com/npdiario.com/wp-content/uploads/2016/08/marketingquestion.jpg?fit=621%2C412&amp;ssl=1" /></a></div><div class="post-category"><a href="https://npdiario.com/editorias/blogs-e-colunas/">Blogs e Colunas</a><a href="https://npdiario.com/editorias/sub-capa/">Destaques</a><a href="https://npdiario.com/editorias/blogs-e-colunas/vitor-leite/">Vitor Leite</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="https://npdiario.com/blogs-e-colunas/vitor-leite/como-o-marketing-digital-pode-ajudar-seu-negocio-a-progredir/">Marketing digital ajuda negócios</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>04/08/2017</div><div class="post-author">By <a href="https://npdiario.com/author/valcir/">Valcir Machado</a></div></div></div></li></ul></div></div><div class="comment-box clearfix"></div><div class="share-sticky enable"><div class="total-share-wrap"> <span><i class="fa fa-share-alt"></i></span> <span class="total-share">0</span></div><ul class="social-share"><li><a class="bk-share bk_facebook_share" onClick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fpolicial-militar-de-folga-evita-acidente-com-caminhao-em-ibaiti%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fpolicial-militar-de-folga-evita-acidente-com-caminhao-em-ibaiti%2F"><i class="fa fa-facebook " title="Facebook"></i></a></li><li><a class="bk-share bk_twitter_share" onClick="window.open('http://twitter.com/share?url=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fpolicial-militar-de-folga-evita-acidente-com-caminhao-em-ibaiti%2F&amp;text=Policial%20Militar%20de%20folga%20evita%20acidente%20com%20caminhão%20em%20Ibaiti','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fpolicial-militar-de-folga-evita-acidente-com-caminhao-em-ibaiti%2F&amp;text=Policial%20Militar%20de%20folga%20evita%20acidente%20com%20caminhão%20em%20Ibaiti"><i class="fa fa-twitter " title="Twitter"></i></a></li><li><a class="bk-share bk_gplus_share" onClick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fpolicial-militar-de-folga-evita-acidente-com-caminhao-em-ibaiti%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fpolicial-militar-de-folga-evita-acidente-com-caminhao-em-ibaiti%2F"><i class="fa fa-google-plus " title="Google Plus"></i></a></li><li><a class="bk-share bk_whatsapp_share" href="whatsapp://send?text=*Policial+Militar+de+folga+evita+acidente+com+caminh%C3%A3o+em+Ibaiti*  - https%3A%2F%2Fwp.me%2Fp8xXHe-erg"><i class="fa fa-whatsapp" title="WhatsApp"></i></a></li></ul><div class="share-sticky-close"> <i class="fa fa-backward"></i></div></div><div class="share-sticky-open"> <i class="fa fa-forward"></i></div></div><div class="sidebar col-md-4"><aside class="sidebar-wrap stick" id="bk-single-sidebar"><div id="text-33" class="widget widget_text"><div class="bk-header"><div class="widget-title"><h3>Envie sua Notícia</h3></div></div><div class="textwidget"><a href="https://www.npdiario.com/reporter-np/" target="_self"><img src="https://i1.wp.com/midia.npdiario.com/wp-content/uploads/2017/05/wdg-reporternp.gif?w=1200" data-recalc-dims="1"></a></div></div><div id="bk_social_widget-3" class="widget widget-social"><div class="widget-title-wrap"><div class="bk-header"><div class="widget-title"><h3>SIGA-NOS!</h3></div></div></div><div class="social-wrapper"><ul class="clearfix"><li class="social-icon fb"><a class="bk-tipper-bottom" data-title="Facebook" href="https://www.facebook.com/npdiario" target="_blank"><i class="fa fa-facebook"></i></a></li><li class="social-icon twitter"><a class="bk-tipper-bottom" data-title="Twitter" href="https://twitter.com/npdiario" target="_blank"><i class="fa fa-twitter"></i></a></li><li class="social-icon gplus"><a class="bk-tipper-bottom" data-title="Google Plus" href="https://plus.google.com/114991865663953886416?gl=BR" target="_blank"><i class="fa fa-google-plus"></i></a></li><li class="social-icon instagram"><a class="bk-tipper-bottom" data-title="Instagram" href="#" target="_blank"><i class="fa fa-instagram"></i></a></li><li class="social-icon youtube"><a class="bk-tipper-bottom" data-title="Youtube" href="https://www.youtube.com/channel/UCFax4ikYpTRAKkoPekSfzwQ" target="_blank"><i class="fa fa-youtube"></i></a></li><li class="social-icon rss"><a class="bk-tipper-bottom" data-title="Rss" href="https://www.npdiario.com/feed" target="_blank"><i class="fa fa-rss"></i></a></li></ul></div></div><div id="polls-widget-5" class="widget widget_polls-widget"><div class="bk-header"><div class="widget-title"><h3>ENQUETE DA SEMANA</h3></div></div><div id="polls-40" class="wp-polls"><form id="polls_form_40" class="wp-polls-form" action="/index.php" method="post"><p style="display: none;"><input type="hidden" id="poll_40_nonce" name="wp-polls-nonce" value="c9fe76e1f1" /></p><p style="display: none;"><input type="hidden" name="poll_id" value="40" /></p><p style="padding:10px;">Você acha que 2018 será um ano...</p><div id="polls-40-ans" class="wp-polls-ans"><ul class="wp-polls-ul"><li><input type="radio" id="poll-answer-100" name="poll_40" value="100" /> <label for="poll-answer-100">Ótimo</label></li><li><input type="radio" id="poll-answer-101" name="poll_40" value="101" /> <label for="poll-answer-101">Bom</label></li><li><input type="radio" id="poll-answer-102" name="poll_40" value="102" /> <label for="poll-answer-102">Regular</label></li><li><input type="radio" id="poll-answer-103" name="poll_40" value="103" /> <label for="poll-answer-103">Péssimo</label></li></ul><p style="text-align: center;"><input type="button" name="vote" value="Votar" class="wpb_button wpb_btn-inverse btn" style="padding:4px 10px; border-radius:4px;" onclick="poll_vote(40);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(40); return false;" title="Ver Resultados desta Enquete">Ver Resultados</a></p></div></form></div><ul><li><a href="">Página de Enquetes</a></li></ul></div><div id="text-26" class="widget widget_text"><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-7055723016986917"
 data-ad-slot="2923612486"
 data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div id="bk_postlist_widget-2" class="widget widget-postlist"><div class="widget-title-wrap"><div class="bk-header"><div class="widget-title"><h3>LEIA TAMBÉM</h3></div></div></div><div class="post-list-wrap"><div class="large-post" itemscope itemtype="http://schema.org/Article"><a href="https://npdiario.com/capa/dezoito-foragidos-da-cadeia-platinense-ainda-nao-foram-recapturados/"><div class="thumb" data-type="background" style="background-image: url(https://i0.wp.com/npdiario.com/wp-content/uploads/2018/04/wilianricardonpdiario.jpg?fit=460%2C342&ssl=1)"></div></a><div class="post-c-wrap"><div class="post-category"><a href="https://npdiario.com/editorias/capa/">/ Capa</a><a href="https://npdiario.com/editorias/comportamento/">Comportamento</a><a href="https://npdiario.com/editorias/policial/">Policial</a><a href="https://npdiario.com/editorias/cidades/santo-antonio-da-platina/">Santo Antônio da Platina</a></div><h4 itemprop="name" class="title"><a itemprop="url" href="https://npdiario.com/capa/dezoito-foragidos-da-cadeia-platinense-ainda-nao-foram-recapturados/">Dezoito foragidos da cadeia platinense ainda não foram recapturados</a></h4><div class="excerpt">Carceragem está fragilidade e polícias desmotivadas Nesta segunda-feira, dia 30, ainda restam 18 bandidos nas ruas, após as escapadas da Cadeia Pública de Santo Antônio da Platina, sendo a última  ...</div></div><meta itemprop="author" content="4"><meta property="fb:pages" content="923602814385725" /><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Dezoito foragidos da cadeia platinense ainda não foram recapturados"><meta itemprop="datePublished" content="2018-04-30T16:09:25+00:00"><meta itemprop="dateModified" content="2018-04-30T16:09:25+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/capa/dezoito-foragidos-da-cadeia-platinense-ainda-nao-foram-recapturados/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/npdiario.com/wp-content/uploads/2018/04/wilianricardonpdiario.jpg?fit=460%2C342&ssl=1"><meta itemprop="width" content="460"><meta itemprop="height" content="342"></span><meta itemprop="interactionCount" content="UserComments:0"/></div><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1557443969757670" data-ad-slot="4255416114"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><div style="height:25px;"></div><div class="clearfix"><div class="list-small-post"><ul><li class="small-post content_out clearfix"><div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article"><div class="thumb hide-thumb"><a href="https://npdiario.com/capa/policial-militar-de-folga-evita-acidente-com-caminhao-em-ibaiti/"><img width="130" height="130" src="https://i0.wp.com/npdiario.com/wp-content/uploads/2018/04/tiagopm.jpg?resize=130%2C130&amp;ssl=1" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image" alt="" srcset="https://i0.wp.com/npdiario.com/wp-content/uploads/2018/04/tiagopm.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/npdiario.com/wp-content/uploads/2018/04/tiagopm.jpg?resize=130%2C130&amp;ssl=1 130w, https://i0.wp.com/npdiario.com/wp-content/uploads/2018/04/tiagopm.jpg?zoom=2&amp;resize=130%2C130&amp;ssl=1 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="55507" data-permalink="https://npdiario.com/capa/policial-militar-de-folga-evita-acidente-com-caminhao-em-ibaiti/attachment/tiagopm/" data-orig-file="https://i0.wp.com/npdiario.com/wp-content/uploads/2018/04/tiagopm.jpg?fit=368%2C400&amp;ssl=1" data-orig-size="368,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tiagopm" data-image-description="" data-medium-file="https://i0.wp.com/npdiario.com/wp-content/uploads/2018/04/tiagopm.jpg?fit=276%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/npdiario.com/wp-content/uploads/2018/04/tiagopm.jpg?fit=368%2C400&amp;ssl=1" /></a></div><div class="post-c-wrap"><h4 itemprop="name" class="title"><a itemprop="url" href="https://npdiario.com/capa/policial-militar-de-folga-evita-acidente-com-caminhao-em-ibaiti/">Policial Militar de folga evita acidente com caminhão em Ibaiti</a></h4><div class="meta"><div class="post-author">By <a href="https://npdiario.com/author/valcir/">Valcir Machado</a></div><div class="post-date"><i class="fa fa-clock-o"></i>30/04/2018</div></div></div><meta itemprop="author" content="4"><meta property="fb:pages" content="923602814385725" /><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Policial Militar de folga evita acidente com caminhão em Ibaiti"><meta itemprop="datePublished" content="2018-04-30T14:38:30+00:00"><meta itemprop="dateModified" content="2018-04-30T16:32:42+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/capa/policial-militar-de-folga-evita-acidente-com-caminhao-em-ibaiti/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/npdiario.com/wp-content/uploads/2018/04/tiagopm.jpg?fit=368%2C400&ssl=1"><meta itemprop="width" content="368"><meta itemprop="height" content="400"></span><meta itemprop="interactionCount" content="UserComments:0"/></div></li><li class="small-post content_out clearfix"><div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article"><div class="thumb hide-thumb"><a href="https://npdiario.com/videos/np-diario-na-tv-30-04-2018/"><span class="play-icon"></span><img width="130" height="130" src="https://i1.wp.com/npdiario.com/wp-content/uploads/2017/10/playnpdiario-3-e1508329691614.jpg?resize=130%2C130&amp;ssl=1" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image" alt="" srcset="https://i1.wp.com/npdiario.com/wp-content/uploads/2017/10/playnpdiario-3-e1508329691614.jpg?zoom=2&amp;resize=130%2C130&amp;ssl=1 260w, https://i1.wp.com/npdiario.com/wp-content/uploads/2017/10/playnpdiario-3-e1508329691614.jpg?zoom=3&amp;resize=130%2C130&amp;ssl=1 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="41645" data-permalink="https://npdiario.com/videos/npdiario-na-tv-18-10-2017/attachment/playnpdiario-3/" data-orig-file="https://i1.wp.com/npdiario.com/wp-content/uploads/2017/10/playnpdiario-3-e1508329691614.jpg?fit=899%2C505&amp;ssl=1" data-orig-size="899,505" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="playnpdiario-3" data-image-description="" data-medium-file="https://i1.wp.com/npdiario.com/wp-content/uploads/2017/10/playnpdiario-3-e1508329691614.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/npdiario.com/wp-content/uploads/2017/10/playnpdiario-3-e1508329691614.jpg?fit=1024%2C576&amp;ssl=1" /></a></div><div class="post-c-wrap"><h4 itemprop="name" class="title"><a itemprop="url" href="https://npdiario.com/videos/np-diario-na-tv-30-04-2018/">NP DIÁRIO NA TV 30/04/2018</a></h4><div class="meta"><div class="post-author">By <a href="https://npdiario.com/author/camilo/">Camilo First</a></div><div class="post-date"><i class="fa fa-clock-o"></i>30/04/2018</div></div></div><meta itemprop="author" content="10"><meta property="fb:pages" content="923602814385725" /><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Camilo First"></span><meta itemprop="headline " content="NP DIÁRIO NA TV 30/04/2018"><meta itemprop="datePublished" content="2018-04-30T09:24:26+00:00"><meta itemprop="dateModified" content="2018-04-30T14:13:44+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/videos/np-diario-na-tv-30-04-2018/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/npdiario.com/wp-content/uploads/2017/10/playnpdiario-3-e1508329691614.jpg?fit=899%2C505&ssl=1"><meta itemprop="width" content="899"><meta itemprop="height" content="505"></span><meta itemprop="interactionCount" content="UserComments:0"/></div></li><li class="small-post content_out clearfix"><div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article"><div class="thumb hide-thumb"><a href="https://npdiario.com/capa/startup-platinense-stageon-promove-show-de-leticia-coimbra/"><img width="130" height="130" src="https://i0.wp.com/npdiario.com/wp-content/uploads/2018/04/leticia30150_n.jpg?resize=130%2C130&amp;ssl=1" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image" alt="" srcset="https://i0.wp.com/npdiario.com/wp-content/uploads/2018/04/leticia30150_n.jpg?w=950&amp;ssl=1 950w, https://i0.wp.com/npdiario.com/wp-content/uploads/2018/04/leticia30150_n.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/npdiario.com/wp-content/uploads/2018/04/leticia30150_n.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/npdiario.com/wp-content/uploads/2018/04/leticia30150_n.jpg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/npdiario.com/wp-content/uploads/2018/04/leticia30150_n.jpg?resize=360%2C360&amp;ssl=1 360w, https://i0.wp.com/npdiario.com/wp-content/uploads/2018/04/leticia30150_n.jpg?resize=550%2C550&amp;ssl=1 550w, https://i0.wp.com/npdiario.com/wp-content/uploads/2018/04/leticia30150_n.jpg?resize=130%2C130&amp;ssl=1 130w, https://i0.wp.com/npdiario.com/wp-content/uploads/2018/04/leticia30150_n.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/npdiario.com/wp-content/uploads/2018/04/leticia30150_n.jpg?resize=600%2C600&amp;ssl=1 600w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="55501" data-permalink="https://npdiario.com/capa/startup-platinense-stageon-promove-show-de-leticia-coimbra/attachment/leticia30150_n/" data-orig-file="https://i0.wp.com/npdiario.com/wp-content/uploads/2018/04/leticia30150_n.jpg?fit=950%2C950&amp;ssl=1" data-orig-size="950,950" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="leticia30150_n" data-image-description="" data-medium-file="https://i0.wp.com/npdiario.com/wp-content/uploads/2018/04/leticia30150_n.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/npdiario.com/wp-content/uploads/2018/04/leticia30150_n.jpg?fit=950%2C950&amp;ssl=1" /></a></div><div class="post-c-wrap"><h4 itemprop="name" class="title"><a itemprop="url" href="https://npdiario.com/capa/startup-platinense-stageon-promove-show-de-leticia-coimbra/">Stageon promove show de Letícia Coimbra em Ribeirão do Pinhal</a></h4><div class="meta"><div class="post-author">By <a href="https://npdiario.com/author/vitorleite/">Vitor Leite</a></div><div class="post-date"><i class="fa fa-clock-o"></i>30/04/2018</div></div></div><meta itemprop="author" content="7"><meta property="fb:pages" content="923602814385725" /><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Vitor Leite"></span><meta itemprop="headline " content="Stageon promove show de Letícia Coimbra em Ribeirão do Pinhal"><meta itemprop="datePublished" content="2018-04-30T09:17:46+00:00"><meta itemprop="dateModified" content="2018-04-30T14:42:16+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/capa/startup-platinense-stageon-promove-show-de-leticia-coimbra/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/npdiario.com/wp-content/uploads/2018/04/leticia30150_n.jpg?fit=950%2C950&ssl=1"><meta itemprop="width" content="950"><meta itemprop="height" content="950"></span><meta itemprop="interactionCount" content="UserComments:0"/></div></li><li class="small-post content_out clearfix"><div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article"><div class="thumb hide-thumb"><a href="https://npdiario.com/capa/populacao-participa-e-promove-o-retorno-da-forca-da-efapi/"><img width="130" height="130" src="https://i2.wp.com/npdiario.com/wp-content/uploads/2018/04/legria89-1.jpg?resize=130%2C130&amp;ssl=1" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image" alt="" srcset="https://i2.wp.com/npdiario.com/wp-content/uploads/2018/04/legria89-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/npdiario.com/wp-content/uploads/2018/04/legria89-1.jpg?resize=550%2C550&amp;ssl=1 550w, https://i2.wp.com/npdiario.com/wp-content/uploads/2018/04/legria89-1.jpg?resize=130%2C130&amp;ssl=1 130w, https://i2.wp.com/npdiario.com/wp-content/uploads/2018/04/legria89-1.jpg?zoom=2&amp;resize=130%2C130&amp;ssl=1 260w, https://i2.wp.com/npdiario.com/wp-content/uploads/2018/04/legria89-1.jpg?zoom=3&amp;resize=130%2C130&amp;ssl=1 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="55497" data-permalink="https://npdiario.com/capa/populacao-participa-e-promove-o-retorno-da-forca-da-efapi/attachment/legria89-2/" data-orig-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2018/04/legria89-1.jpg?fit=723%2C630&amp;ssl=1" data-orig-size="723,630" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 80D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1463317818&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;135&quot;,&quot;iso&quot;:&quot;4000&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="legria89" data-image-description="" data-medium-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2018/04/legria89-1.jpg?fit=300%2C261&amp;ssl=1" data-large-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2018/04/legria89-1.jpg?fit=723%2C630&amp;ssl=1" /></a></div><div class="post-c-wrap"><h4 itemprop="name" class="title"><a itemprop="url" href="https://npdiario.com/capa/populacao-participa-e-promove-o-retorno-da-forca-da-efapi/">População participa e promove o retorno da força da Efapi</a></h4><div class="meta"><div class="post-author">By <a href="https://npdiario.com/author/valcir/">Valcir Machado</a></div><div class="post-date"><i class="fa fa-clock-o"></i>30/04/2018</div></div></div><meta itemprop="author" content="4"><meta property="fb:pages" content="923602814385725" /><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="População participa e promove o retorno da força da Efapi"><meta itemprop="datePublished" content="2018-04-30T01:33:24+00:00"><meta itemprop="dateModified" content="2018-04-30T01:53:03+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/capa/populacao-participa-e-promove-o-retorno-da-forca-da-efapi/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/npdiario.com/wp-content/uploads/2018/04/legria89-1.jpg?fit=723%2C630&ssl=1"><meta itemprop="width" content="723"><meta itemprop="height" content="630"></span><meta itemprop="interactionCount" content="UserComments:0"/></div></li></ul></div></div></div></div><div id="timeline-posts-widget-2" class="widget timeline-posts"><div class="widget-title-wrap"><div class="bk-header"><div class="widget-title"><h3>Últimas notícias</h3></div></div></div><ul><li><div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article"> <a itemprop="url" href="https://npdiario.com/capa/dezoito-foragidos-da-cadeia-platinense-ainda-nao-foram-recapturados/"><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>30/04/2018</div></div><h3 itemprop="name">Dezoito foragidos da cadeia platinense ainda não foram recapturados</h3> </a><meta itemprop="author" content="4"><meta property="fb:pages" content="923602814385725" /><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Dezoito foragidos da cadeia platinense ainda não foram recapturados"><meta itemprop="datePublished" content="2018-04-30T16:09:25+00:00"><meta itemprop="dateModified" content="2018-04-30T16:09:25+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/capa/dezoito-foragidos-da-cadeia-platinense-ainda-nao-foram-recapturados/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/npdiario.com/wp-content/uploads/2018/04/wilianricardonpdiario.jpg?fit=460%2C342&ssl=1"><meta itemprop="width" content="460"><meta itemprop="height" content="342"></span><meta itemprop="interactionCount" content="UserComments:0"/></div></li><li><div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article"> <a itemprop="url" href="https://npdiario.com/capa/policial-militar-de-folga-evita-acidente-com-caminhao-em-ibaiti/"><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>30/04/2018</div></div><h3 itemprop="name">Policial Militar de folga evita acidente com caminhão em Ibaiti</h3> </a><meta itemprop="author" content="4"><meta property="fb:pages" content="923602814385725" /><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Policial Militar de folga evita acidente com caminhão em Ibaiti"><meta itemprop="datePublished" content="2018-04-30T14:38:30+00:00"><meta itemprop="dateModified" content="2018-04-30T16:32:42+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/capa/policial-militar-de-folga-evita-acidente-com-caminhao-em-ibaiti/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/npdiario.com/wp-content/uploads/2018/04/tiagopm.jpg?fit=368%2C400&ssl=1"><meta itemprop="width" content="368"><meta itemprop="height" content="400"></span><meta itemprop="interactionCount" content="UserComments:0"/></div></li><li><div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article"> <a itemprop="url" href="https://npdiario.com/videos/np-diario-na-tv-30-04-2018/"><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>30/04/2018</div></div><h3 itemprop="name">NP DIÁRIO NA TV 30/04/2018</h3> </a><meta itemprop="author" content="10"><meta property="fb:pages" content="923602814385725" /><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Camilo First"></span><meta itemprop="headline " content="NP DIÁRIO NA TV 30/04/2018"><meta itemprop="datePublished" content="2018-04-30T09:24:26+00:00"><meta itemprop="dateModified" content="2018-04-30T14:13:44+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/videos/np-diario-na-tv-30-04-2018/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/npdiario.com/wp-content/uploads/2017/10/playnpdiario-3-e1508329691614.jpg?fit=899%2C505&ssl=1"><meta itemprop="width" content="899"><meta itemprop="height" content="505"></span><meta itemprop="interactionCount" content="UserComments:0"/></div></li><li><div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article"> <a itemprop="url" href="https://npdiario.com/capa/startup-platinense-stageon-promove-show-de-leticia-coimbra/"><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>30/04/2018</div></div><h3 itemprop="name">Stageon promove show de Letícia Coimbra em Ribeirão do Pinhal</h3> </a><meta itemprop="author" content="7"><meta property="fb:pages" content="923602814385725" /><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Vitor Leite"></span><meta itemprop="headline " content="Stageon promove show de Letícia Coimbra em Ribeirão do Pinhal"><meta itemprop="datePublished" content="2018-04-30T09:17:46+00:00"><meta itemprop="dateModified" content="2018-04-30T14:42:16+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/capa/startup-platinense-stageon-promove-show-de-leticia-coimbra/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/npdiario.com/wp-content/uploads/2018/04/leticia30150_n.jpg?fit=950%2C950&ssl=1"><meta itemprop="width" content="950"><meta itemprop="height" content="950"></span><meta itemprop="interactionCount" content="UserComments:0"/></div></li><li><div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article"> <a itemprop="url" href="https://npdiario.com/capa/populacao-participa-e-promove-o-retorno-da-forca-da-efapi/"><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>30/04/2018</div></div><h3 itemprop="name">População participa e promove o retorno da força da Efapi</h3> </a><meta itemprop="author" content="4"><meta property="fb:pages" content="923602814385725" /><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="População participa e promove o retorno da força da Efapi"><meta itemprop="datePublished" content="2018-04-30T01:33:24+00:00"><meta itemprop="dateModified" content="2018-04-30T01:53:03+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/capa/populacao-participa-e-promove-o-retorno-da-forca-da-efapi/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/npdiario.com/wp-content/uploads/2018/04/legria89-1.jpg?fit=723%2C630&ssl=1"><meta itemprop="width" content="723"><meta itemprop="height" content="630"></span><meta itemprop="interactionCount" content="UserComments:0"/></div></li></ul></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="bk-header"><div class="widget-title"><h3>ad</h3></div></div><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-6545353778014692" data-ad-slot="9833654776" data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div id="text-28" class="widget widget_text"><div class="textwidget"><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-7055723016986917" data-ad-slot="1992472485"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-7055723016986917"
 data-ad-slot="6787552483"
 data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></aside></div></div></div></div></div> <ins class="aso-zone" data-zone="38007"></ins><script data-cfasync="false" async="async" type="text/javascript" src="//media.aso1.net/js/code.min.js"></script> <ins class="aso-zone" data-zone="38006"></ins><script data-cfasync="false" async="async" type="text/javascript" src="//media.aso1.net/js/code.min.js"></script><div class="footer"><div class="footer-content bkwrapper clearfix container"><div class="row"><div class="footer-sidebar col-md-4"></div><div class="footer-sidebar col-md-4"></div><div class="footer-sidebar col-md-4"><aside id="text-15" class="widget widget_text"><div class="textwidget"><div align="center"><br><img src="https://i2.wp.com/midia.npdiario.com/wp-content/uploads/2017/04/img-npdiario-footer.png?w=1200" data-recalc-dims="1" /></div></div></aside></div></div></div><div class="footer-lower"><div class="container"><div class="footer-inner clearfix"><div class="bk-copyright"></div></div></div></div></div></div></div>  <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/npdiario.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}}};</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script> <script type='text/javascript'>var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/npdiario.com\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrinho","cart_url":"https:\/\/npdiario.com\/carrinho\/","is_cart":"","cart_redirect_after_add":"no"};</script> <script type='text/javascript'>var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/npdiario.com\/?wc-ajax=%%endpoint%%"};</script> <script type='text/javascript'>var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/npdiario.com\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments_2a8d8bbd7a0ac6036131025ddf1e06be"};</script> <script type='text/javascript'>var pollsL10n = {"ajax_url":"https:\/\/npdiario.com\/wp-admin\/admin-ajax.php","text_wait":"Seu \u00faltimo pedido ainda est\u00e1 sendo processada. Por favor espere um pouco...","text_valid":"Por favor, escolha uma resposta v\u00e1lida.","text_multiple":"N\u00famero m\u00e1ximo de op\u00e7\u00f5es permitidas:","show_loading":"0","show_fading":"0"};</script> <script type='text/javascript'>var bkSmoothScroll = {"status":"0"};</script> <script type='text/javascript'>var ajax_btn_str = {"loadmore":"LEIA MAIS","nomore":"No More Posts"};</script> <script type='text/javascript'>var megamenu_carousel_el = {"bk-carousel-28414":"3"};
var megamenu_carousel_el = {"bk-carousel-28414":"3","bk-carousel-28377":"3"};
var justified_ids = [];
var ajax_c = {"55506":{"s-related-article-tab":{"content":""},"s-more-from-author":{"content":""}},"current_author":"4"};
var sharrre_path = "https:\/\/npdiario.com\/wp-content\/themes\/npdiario\/js\/sharrre.php";
var fixed_nav = "1";</script> <script type='text/javascript'>var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"https:\/\/npdiario.com\/wp-admin\/admin-ajax.php","nonce":"4c2191d039","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de e-mail para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","copyright":"Direito autoral","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/npdiario.com\/wp-login.php?redirect_to=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fpolicial-militar-de-folga-evita-acidente-com-caminhao-em-ibaiti%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};</script> <script type='text/javascript' src='https://stats.wp.com/e-201818.js' async defer></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.7.1',blog:'126304988',post:'55506',tz:'-3',srv:'npdiario.com'} ]);
	_stq.push([ 'clickTrackerInit', '126304988', '55506' ]);</script> <script type="text/javascript">jQuery(document).ready(function($){$("#social_comments_control").tabs();});</script><script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({flush: true});</script> <script type="text/javascript" defer src="//cdn.npdiario.com/wp-content/cache/autoptimize/js/autoptimize_7b5d757e92b5e026e7834925344c8f92.js"></script></body></html>