﻿<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
﻿ <head>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="pingback" href="https://npdiario.com/xmlrpc.php">
<title>NPdiário | Prefeito de Ibaiti apresenta novos veículos e equipamentos</title>



<link rel="canonical" href="https://npdiario.com/capa/prefeito-de-ibaiti-apresenta-novos-veiculos-e-equipamentos/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="NPdiário | Prefeito de Ibaiti apresenta novos veículos e equipamentos" />
<meta property="og:description" content="Em carreata pelas ruas da cidade Na manhã de sábado, dia 1, pelas ruas da cidade de Ibaiti, o prefeito apresentou aos moradores, mais oito veículos que foram adquiridos para ampliar o atendimento à população. Foi apresentada uma nova ambulância de Suporte Avançado para reforçar o atendimento do Serviço de Atendimento Móvel de Urgência &#8211; SAMU 192, uma UTI móvel capaz de atender casos mais graves. Outras novidades foram apresentadas também: Um Chevrolet Prisma para ser usado pelo Conselho Tutelar; Um Chevrolet Prisma para uso da Secretaria de Assistência Social; Um novo ônibus para atender o transporte público coletivo urbano &hellip;" />
<meta property="og:url" content="https://npdiario.com/capa/prefeito-de-ibaiti-apresenta-novos-veiculos-e-equipamentos/" />
<meta property="og:site_name" content="NPdiário" />
<meta property="article:publisher" content="https://www.facebook.com/npdiario" />
<meta property="article:tag" content="equipamento" />
<meta property="article:tag" content="Ibaiti" />
<meta property="article:tag" content="População" />
<meta property="article:tag" content="Prefeito" />
<meta property="article:tag" content="Veículos" />
<meta property="article:section" content="/ Capa" />
<meta property="article:published_time" content="2019-06-07T23:53:08+00:00" />
<meta property="fb:app_id" content="747210952120287" />
<meta property="og:image" content="https://npdiario.com/wp-content/uploads/2019/06/antonbyw.jpg" />
<meta property="og:image:secure_url" content="https://npdiario.com/wp-content/uploads/2019/06/antonbyw.jpg" />
<meta property="og:image:width" content="885" />
<meta property="og:image:height" content="704" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://npdiario.com/#organization","name":"","url":"https://npdiario.com/","sameAs":["https://www.facebook.com/npdiario","https://www.youtube.com/channel/UCFax4ikYpTRAKkoPekSfzwQ","https://twitter.com/npdiario"]},{"@type":"WebSite","@id":"https://npdiario.com/#website","url":"https://npdiario.com/","name":"NPdi\u00e1rio","publisher":{"@id":"https://npdiario.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://npdiario.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://npdiario.com/capa/prefeito-de-ibaiti-apresenta-novos-veiculos-e-equipamentos/#webpage","url":"https://npdiario.com/capa/prefeito-de-ibaiti-apresenta-novos-veiculos-e-equipamentos/","inLanguage":"pt-BR","name":"NPdi\u00e1rio | Prefeito de Ibaiti apresenta novos ve\u00edculos e equipamentos","isPartOf":{"@id":"https://npdiario.com/#website"},"image":{"@type":"ImageObject","@id":"https://npdiario.com/capa/prefeito-de-ibaiti-apresenta-novos-veiculos-e-equipamentos/#primaryimage","url":"https://npdiario.com/wp-content/uploads/2019/06/antonbyw.jpg","width":885,"height":704},"primaryImageOfPage":{"@id":"https://npdiario.com/capa/prefeito-de-ibaiti-apresenta-novos-veiculos-e-equipamentos/#primaryimage"},"datePublished":"2019-06-07T23:53:08+00:00","dateModified":"2019-06-07T23:53:08+00:00"},{"@type":"Article","@id":"https://npdiario.com/capa/prefeito-de-ibaiti-apresenta-novos-veiculos-e-equipamentos/#article","isPartOf":{"@id":"https://npdiario.com/capa/prefeito-de-ibaiti-apresenta-novos-veiculos-e-equipamentos/#webpage"},"author":{"@id":"https://npdiario.com/author/valcir/#author","name":"Valcir Machado"},"publisher":{"@id":"https://npdiario.com/#organization"},"headline":"Prefeito de Ibaiti apresenta novos ve\u00edculos e equipamentos","datePublished":"2019-06-07T23:53:08+00:00","dateModified":"2019-06-07T23:53:08+00:00","commentCount":0,"mainEntityOfPage":"https://npdiario.com/capa/prefeito-de-ibaiti-apresenta-novos-veiculos-e-equipamentos/#webpage","image":{"@id":"https://npdiario.com/capa/prefeito-de-ibaiti-apresenta-novos-veiculos-e-equipamentos/#primaryimage"},"keywords":"equipamento,Ibaiti,Popula\u00e7\u00e3o,Prefeito,Ve\u00edculos","articleSection":"/ Capa,Cidades,Not\u00edcias da Regi\u00e3o,Pol\u00edtica"},{"@type":"Person","@id":"https://npdiario.com/author/valcir/#author","name":"Valcir Machado","image":{"@type":"ImageObject","@id":"https://npdiario.com/#personlogo","url":"https://secure.gravatar.com/avatar/7b5b8d2e57c70350305f51beb7f8175b?s=96&d=mm&r=g","caption":"Valcir Machado"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para NPdiário &raquo;" href="https://npdiario.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para NPdiário &raquo;" href="https://npdiario.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para NPdiário &raquo; Prefeito de Ibaiti apresenta novos veículos e equipamentos" href="https://npdiario.com/capa/prefeito-de-ibaiti-apresenta-novos-veiculos-e-equipamentos/feed/" />
<meta property="og:title" content="Prefeito de Ibaiti apresenta novos veículos e equipamentos" /><meta property="og:type" content="article" /><meta property="og:url" content="https://npdiario.com/capa/prefeito-de-ibaiti-apresenta-novos-veiculos-e-equipamentos/" /><meta property="og:site_name" content="NPdiário" /><meta property="og:image" content="https://npdiario.com/wp-content/uploads/2019/06/antonbyw.jpg" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/npdiario.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.2.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://npdiario.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='social_comments_rtl-css' href='https://npdiario.com/wp-content/plugins/social-comments/assets/css/social_comments.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='https://npdiario.com/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 13px;
	line-height: 15px;
	height: 15px;
	background: #ca0002;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='WPPAS_VBC_BNR_STYLE-css' href='https://npdiario.com/wp-content/plugins/wppas/public/assets/css/vbc/wppas_vbc_bnr.css' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css' href='https://npdiario.com/wp-content/plugins/popups/public/assets/css/public.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-color-picker-css' href='https://c0.wp.com/c/5.2.1/wp-admin/css/color-picker.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css-css' href='https://npdiario.com/wp-content/plugins/wcp-openweather/assets/libs/colorbox/colorbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='rpw-css-css' href='https://npdiario.com/wp-content/plugins/wcp-openweather/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='rpw-theme-5cfaf925d7802-css-css' href='https://npdiario.com/wp-content/plugins/wcp-openweather/theme/default/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-core-css-css' href='https://code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css' href='https://npdiario.com/wp-content/themes/npdiario/framework/bootstrap/css/bootstrap.css' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css' href='https://npdiario.com/wp-content/themes/npdiario/css/fonts/awesome-fonts/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gloria-theme-plugins-css' href='https://npdiario.com/wp-content/themes/npdiario/css/theme_plugins.css' type='text/css' media='all' />
<link rel='stylesheet' id='gloria-style-css' href='https://npdiario.com/wp-content/themes/npdiario/css/bkstyle.css' type='text/css' media='all' />
<link rel='stylesheet' id='gloria-woocommerce-css' href='https://npdiario.com/wp-content/themes/npdiario/css/woocommerce_css/woocommerce.css' type='text/css' media='all' />
<link rel='stylesheet' id='gloria-bbpress-css' href='https://npdiario.com/wp-content/themes/npdiario/css/bbpress_css/bbpress.css' type='text/css' media='all' />
<link rel='stylesheet' id='gloria-responsive-css' href='https://npdiario.com/wp-content/themes/npdiario/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='gloria-wpstyle-css' href='https://npdiario.com/wp-content/themes/npdiario/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-gloria_option-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C800%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic%7CArchivo+Narrow%3A400%2C500%2C600%2C700%2C400italic%2C500italic%2C600italic%2C700italic%7CRoboto+Slab%3A100%2C300%2C400%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/7.3/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://npdiario.com/wp-content/plugins/wppas/templates/js/advertising.js'></script>
<script type='text/javascript' src='https://npdiario.com/wp-admin/admin-ajax.php?action=wppas_asyncjs'></script>
<script type='text/javascript' src='https://npdiario.com/wp-content/plugins/wcp-openweather/assets/libs/colorbox/jquery.colorbox-min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/jquery/ui/draggable.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/jquery/ui/slider.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/jquery/jquery.ui.touch-punch.js'></script>
<script type='text/javascript' src='https://npdiario.com/wp-content/plugins/wcp-openweather/assets/libs/iris/iris.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rpw_gapi = {"enabledGoogleMapsApi":"1","existsGoogleApiKey":"1","emptyGoogleApiKeyMessage":"\u00c9 necess\u00e1ria uma chave de API da Google. Insira uma chave v\u00e1lida na aba \"API\""};
/* ]]> */
</script>
<script type='text/javascript' src='https://npdiario.com/wp-content/plugins/wcp-openweather/assets/js/googlemap.js'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?libraries=places&#038;v=3&#038;language=pt&#038;callback=initMap&#038;key=AIzaSyC5spHrc9YJ7tcVCGX5qMllbwqrg0_-Ilc'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_rpw = {"base_url":"https:\/\/npdiario.com","ajax_url":"https:\/\/npdiario.com\/wp-admin\/admin-ajax.php","ajax_nonce":"106d4c7c41"};
/* ]]> */
</script>
<script type='text/javascript' src='https://npdiario.com/wp-content/plugins/wcp-openweather/assets/js/main.js'></script>
<script type='text/javascript' src='https://npdiario.com/wp-content/plugins/wcp-openweather/theme/default/assets/js/main.js'></script>
<script type='text/javascript' src='https://code.jquery.com/ui/1.11.4/jquery-ui.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.3/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.3/_inc/build/jquery.spin.min.js'></script>
<link rel='https://api.w.org/' href='https://npdiario.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://npdiario.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://npdiario.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.2.1" />
<link rel='shortlink' href='https://wp.me/p8xXHe-njp' />
<link rel="alternate" type="application/json+oembed" href="https://npdiario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fprefeito-de-ibaiti-apresenta-novos-veiculos-e-equipamentos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://npdiario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fprefeito-de-ibaiti-apresenta-novos-veiculos-e-equipamentos%2F&#038;format=xml" />
<meta property="fb:app_id" content="747210952120287" /><meta property="fb:pages" content="923602814385725" />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<script type="text/javascript">
            var ajaxurl = 'https://npdiario.com/wp-admin/admin-ajax.php';
        </script>
<style type='text/css' media="all">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</style>
<link rel="icon" href="https://npdiario.com/wp-content/uploads/2017/03/np-fav-130x130.png" sizes="32x32" />
<link rel="icon" href="https://npdiario.com/wp-content/uploads/2017/03/np-fav-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://npdiario.com/wp-content/uploads/2017/03/np-fav-300x300.png" />
<meta name="msapplication-TileImage" content="https://npdiario.com/wp-content/uploads/2017/03/np-fav-300x300.png" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-96336545-1', 'auto');
  ga('send', 'pageview');
</script>

<style type="text/css" title="dynamic-css" class="options-output">.header-wrap{background-color:#cd0000;background-repeat:no-repeat;background-size:contain;background-attachment:fixed;background-position:left top;background-image:url('https://npdiario.com/wp-content/uploads/2017/04/home-bg.png');}#top-menu>ul>li, #top-menu>ul>li .sub-menu li, .bk_u_login, .bk_u_logout, .bk-links-modal{font-family:"Open Sans";font-weight:600;font-style:normal;}.header .logo.logo-text h1 a, .module-title h2, .page-title h2, .sidebar-wrap .widget-title h3, .widget-tab-titles h3, .main-nav #main-menu .menu > li, .main-nav #main-menu .menu > li > a, .mega-title h3, .header .logo.logo-text h1, .bk-sub-posts .post-title,
                            .comment-box .comment-author-name, .today-date, .related-box h3, .comment-box .comments-area-title h3, .comment-respond h3, .comments-area .comments-area-title h3, 
                            .bk-author-box .author-info h3, .footer .widget-title h3, .recommend-box h3, .bk-login-title, #footer-menu a, .bk-copyright, 
                            .woocommerce-page div.product .product_title, .woocommerce div.product .woocommerce-tabs ul.tabs li a, .module-title .bk-tabs,
                            .related.products > h2 span, .woocommerce-page #reviews h3 span, .upsells.products > h2 span, .cross-sells > h2 span, 
                            .woocommerce-page .cart-collaterals .cart_totals h2 span, .woocommerce-page div.product .summary .product_title span{font-family:"Open Sans";font-weight:400;font-style:normal;}.review-score, .bk-criteria-wrap > span, .rating-wrap span, .pros-cons-title{font-family:"Archivo Narrow";font-weight:700;font-style:normal;}.widget-tabs .cm-header, .widget-review-tabs ul li .bk-final-score, .widget-social-counter .counter, .widget-social-counter ul li .data .subscribe, .meta, .post-category, .widget_comment .cm-header div, .comment-box .comment-time, .share-box ul li .share-item__value,.share-box .bk-share .share-item__valuem, .share-total, .loadmore span.ajaxtext, .bk-search-content .nothing-respond, .share-sticky .total-share-wrap{font-family:"Archivo Narrow";font-weight:400;font-style:normal;}h1, h2, h3, h4, h5, #mobile-top-menu > ul > li, #mobile-menu > ul > li, .widget_display_stats dt,
                            .widget_display_views ul li a, .widget_display_topics ul li a, .widget_display_replies ul li a, 
                            .widget_display_forums ul li a, .widget_loginwithajaxwidget .bk-user-data ,.bk-share-box-top > span{font-family:"Roboto Slab";font-weight:700;font-style:normal;}body, textarea, input, p, .ticker-wrapper h4,
                            .entry-excerpt, .comment-text, .comment-author, .article-content,
                            .comments-area, .tag-list, .bk-mega-menu .bk-sub-posts .feature-post .menu-post-item .post-date, .comments-area small{font-family:"Open Sans";font-weight:400;font-style:normal;}</style> </head>
<body data-rsssl=1 class="post-template-default single single-post postid-89615 single-format-standard">

<div id="page-wrap" class="wide">
<div id="main-mobile-menu">
<div class="block">
<div id="mobile-inner-header">
<h3 class="menu-title">
NPdiário </h3>
<a class="mobile-menu-close" href="#" title="Close"><i class="fa fa-long-arrow-left"></i></a>
</div>
<div class="top-menu">
<h3 class="menu-location-title">
NPDIARIO </h3>
<div id="mobile-top-menu" class="menu-npdiario-container"><ul id="menu-npdiario" class="menu"><li id="menu-item-31782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31782"><a href="https://npdiario.com/anuncie/">Anuncie no NPdiario</a></li>
<li id="menu-item-28870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28870"><a href="https://npdiario.com/privacidade/">Privacidade</a></li>
<li id="menu-item-28425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28425"><a href="https://npdiario.com/contato">Contatos</a></li>
</ul></div> </div>
<div class="main-menu">
<h3 class="menu-location-title">
NAVEGUE </h3>
<div id="mobile-menu" class="menu-navegue-container"><ul id="menu-navegue" class="menu"><li id="menu-item-28421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-28421"><a href="https://npdiario.com/">PRIMEIRA PÁGINA</a></li>
<li id="menu-item-28414" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28414"><a href="#">EDITORIAS</a>
<ul class="sub-menu">
<li id="menu-item-28382" class="cadernos menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-28382"><a href="https://npdiario.com/ultimas-noticias/">Editorias</a>
<ul class="sub-menu">
<li id="menu-item-28380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28380 menu-category-62"><a href="https://npdiario.com/editorias/comportamento/">Comportamento</a></li>
<li id="menu-item-28381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28381 menu-category-53"><a href="https://npdiario.com/editorias/cultura/">Cultura</a></li>
<li id="menu-item-28364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28364 menu-category-6"><a href="https://npdiario.com/editorias/economia/">Economia</a></li>
<li id="menu-item-28365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28365 menu-category-7"><a href="https://npdiario.com/editorias/educacao/">Educação</a></li>
<li id="menu-item-28366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28366 menu-category-8"><a href="https://npdiario.com/editorias/especial/">Especial</a></li>
</ul>
</li>
<li id="menu-item-28415" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28415"><a href="#"><img src="https://midia.npdiario.com/wp-content/uploads/2017/03/sep-menu.png"></a>
<ul class="sub-menu">
<li id="menu-item-28367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28367 menu-category-9"><a href="https://npdiario.com/editorias/esportes/">Esportes</a></li>
<li id="menu-item-28385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28385 menu-category-10"><a href="https://npdiario.com/editorias/eventos/">Eventos</a></li>
<li id="menu-item-28368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28368 menu-category-11"><a href="https://npdiario.com/editorias/imprensa/">Imprensa</a></li>
<li id="menu-item-28369" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28369 menu-category-12"><a href="https://npdiario.com/editorias/noticias-da-regiao/">Notícias da Região</a></li>
</ul>
</li>
<li id="menu-item-28416" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28416"><a href="#"><img src="https://midia.npdiario.com/wp-content/uploads/2017/03/sep-menu.png"></a>
<ul class="sub-menu">
<li id="menu-item-28370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28370 menu-category-13"><a href="https://npdiario.com/editorias/policial/">Policial</a></li>
<li id="menu-item-28371" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28371 menu-category-14"><a href="https://npdiario.com/editorias/politica/">Política</a></li>
<li id="menu-item-28372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28372 menu-category-15"><a href="https://npdiario.com/editorias/saude/">Saúde</a></li>
<li id="menu-item-28376" class="ultimas-noticias menu-item menu-item-type-post_type menu-item-object-page menu-item-28376"><a href="https://npdiario.com/ultimas-noticias/">Últimas Notícias</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-28377" class="cidades menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28377"><a href="#">Cidades</a>
<ul class="sub-menu">
<li id="menu-item-28417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28417"><a href="#">CIDADES</a>
<ul class="sub-menu">
<li id="menu-item-28386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28386"><a href="https://npdiario.com/assunto/abatia">Abátia</a></li>
<li id="menu-item-28387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28387"><a href="https://npdiario.com/assunto/andira">Andirá</a></li>
<li id="menu-item-28388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28388"><a href="https://npdiario.com/assunto/barra-do-jacare">Barra do Jacaré</a></li>
<li id="menu-item-28389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28389"><a href="https://npdiario.com/assunto/cambara">Cambará</a></li>
<li id="menu-item-28390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28390"><a href="https://npdiario.com/assunto/carlopolis">Carlópolis</a></li>
<li id="menu-item-28391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28391"><a href="https://npdiario.com/assunto/conselheiro-mairinck">Conselheiro Mairinck</a></li>
<li id="menu-item-28392" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28392"><a href="https://npdiario.com/assunto/curiuva">Curiúva</a></li>
</ul>
</li>
<li id="menu-item-28418" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28418"><a href="#"><img src="https://midia.npdiario.com/wp-content/uploads/2017/03/sep-menu.png"></a>
<ul class="sub-menu">
<li id="menu-item-28393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28393"><a href="https://npdiario.com/assunto/figueira">Figueira</a></li>
<li id="menu-item-28394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28394"><a href="https://npdiario.com/assunto/guapirama">Guapirama</a></li>
<li id="menu-item-28395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28395"><a href="https://npdiario.com/assunto/ibaiti">Ibaiti</a></li>
<li id="menu-item-28396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28396"><a href="https://npdiario.com/assunto/jaboti">Jaboti</a></li>
<li id="menu-item-28397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28397"><a href="https://npdiario.com/assunto/jacarezinho">Jacarezinho</a></li>
<li id="menu-item-28398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28398"><a href="https://npdiario.com/assunto/japira">Japira</a></li>
</ul>
</li>
<li id="menu-item-28419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28419"><a href="#"><img src="https://midia.npdiario.com/wp-content/uploads/2017/03/sep-menu.png"></a>
<ul class="sub-menu">
<li id="menu-item-28399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28399"><a href="https://npdiario.com/assunto/joaquim-tavora">Joaquim Távora</a></li>
<li id="menu-item-28400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28400"><a href="https://npdiario.com/assunto/jundiai-do-sul">Jundiaí do Sul</a></li>
<li id="menu-item-28401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28401"><a href="https://npdiario.com/assunto/pinhalão">Pinhalão</a></li>
<li id="menu-item-28402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28402"><a href="https://npdiario.com/assunto/quatigua">Quatiguá</a></li>
<li id="menu-item-28403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28403"><a href="https://npdiario.com/assunto/ribeirao-claro">Ribeirão Claro</a></li>
<li id="menu-item-28404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28404"><a href="https://npdiario.com/assunto/ribeirao-do-pinhal">Ribeirão do Pinhal</a></li>
</ul>
</li>
<li id="menu-item-28420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28420"><a href="#"><img src="https://midia.npdiario.com/wp-content/uploads/2017/03/sep-menu.png"></a>
<ul class="sub-menu">
<li id="menu-item-28405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28405"><a href="https://npdiario.com/assunto/salto-do-itarare">Salto do Itararé</a></li>
<li id="menu-item-28406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28406"><a href="https://npdiario.com/assunto/santana-do-itarare">Santana do Itararé</a></li>
<li id="menu-item-28407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28407"><a href="https://npdiario.com/assunto/santo-antonio-da-platina">Santo Antônio da Platina</a></li>
<li id="menu-item-28408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28408"><a href="https://npdiario.com/assunto/sao-jose-da-boa-vista">São José da Boa Vista</a></li>
<li id="menu-item-28409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28409"><a href="https://npdiario.com/assunto/siqueira-campos">Siqueira Campos</a></li>
<li id="menu-item-28410" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28410"><a href="https://npdiario.com/assunto/tomazina">Tomazina</a></li>
<li id="menu-item-28411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28411"><a href="https://npdiario.com/assunto/wenceslau-braz">Wenceslau Braz</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-32244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-32244"><a href="https://npdiario.com/editorias/blogs-e-colunas/">Blogs &#038; Colunas</a>
<ul class="sub-menu">
<li id="menu-item-28412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28412 menu-category-139"><a href="https://npdiario.com/editorias/blogs-e-colunas/vitor-leite/">Vitor Leite</a></li>
<li id="menu-item-28413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28413 menu-category-186"><a href="https://npdiario.com/editorias/blogs-e-colunas/sociedade/">Sociedade</a></li>
<li id="menu-item-28373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28373 menu-category-18"><a href="https://npdiario.com/editorias/blogs-e-colunas/felippe-toneti/">Felippe Toneti</a></li>
<li id="menu-item-31531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31531"><a href="https://npdiario.com/editorias/blogs-e-colunas/julia-audi">Júlia Audi</a></li>
<li id="menu-item-56635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56635 menu-category-933"><a href="https://npdiario.com/editorias/blogs-e-colunas/entenda-antes/">Entenda Antes</a></li>
</ul>
</li>
<li id="menu-item-28375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28375"><a href="https://npdiario.com/mural-de-recados/">Mural de Recados</a></li>
<li id="menu-item-32245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32245"><a href="https://npdiario.com/anuncie/">ANUNCIE</a></li>
<li id="menu-item-29342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29342"><a href="https://npdiario.com/contato/">Contatos</a></li>
</ul></div> </div>
</div>
</div>
<div id="page-inner-wrap">
<div class="page-cover mobile-menu-close"></div>
<div class="bk-page-header">
<div class="header-wrap header-1">
<div class="top-bar" style="display: ;">
<div class="bkwrapper container">
<div class="top-nav clearfix">
<div id="top-menu" class="menu-npdiario-container"><ul id="menu-npdiario-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31782"><a href="https://npdiario.com/anuncie/">Anuncie no NPdiario</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28870"><a href="https://npdiario.com/privacidade/">Privacidade</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28425"><a href="https://npdiario.com/contato">Contatos</a></li>
</ul></div>
<div class="header-social">
<ul class="clearfix">
<li class="social-icon fb"><a class="bk-tipper-bottom" data-title="Facebook" href="https://www.facebook.com/npdiario" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li class="social-icon twitter"><a class="bk-tipper-bottom" data-title="Twitter" href="https://twitter.com/npdiario" target="_blank"><i class="fa fa-twitter"></i></a></li>
<li class="social-icon gplus"><a class="bk-tipper-bottom" data-title="Google Plus" href="https://plus.google.com/114991865663953886416?gl=BR" target="_blank"><i class="fa fa-google-plus"></i></a></li>
<li class="social-icon youtube"><a class="bk-tipper-bottom" data-title="Youtube" href="https://www.youtube.com/channel/UCFax4ikYpTRAKkoPekSfzwQ" target="_blank"><i class="fa fa-youtube"></i></a></li>
<li class="social-icon rss"><a class="bk-tipper-bottom" data-title="Rss" href="https://www.npdiario.com/feed" target="_blank"><i class="fa fa-rss"></i></a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="header container">
<div class="row">
<div class="col-md-12">
<div class="header-inner ">

<div class="logo">
<h1>
<a href="https://npdiario.com">
<img src="https://midia.npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png" alt="NPdiário" />
</a>
</h1>
</div>


<div class="header-banner">
<a href="https://www.facebook.com/UnoparSAP" target="_blank"><img src="https://npdiario.com/wp-content/uploads/2018/10/Novos_Cursos_NP_GIF-new2018.gif" alt="Unopar SAP" width="728" height="90" border="0" /></a>
</div>

</div>
</div>
</div>
</div>

<nav class="main-nav">
<div class="main-nav-inner bkwrapper container">
<div class="main-nav-container clearfix">
<div class="main-nav-wrap">
<div class="mobile-menu-wrap">
<h3 class="menu-title">
NPdiário </h3>
<a class="mobile-nav-btn" id="nav-open-btn"><i class="fa fa-bars"></i></a>
</div>
<div id="main-menu" class="menu-navegue-container"><ul id="menu-navegue-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-28421"><a href="https://npdiario.com/">PRIMEIRA PÁGINA</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28414"><a href="#">EDITORIAS</a><div class="bk-mega-column-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix"> <li class="cadernos menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-28382"><a href="https://npdiario.com/ultimas-noticias/">Editorias</a><ul class="bk-sub-sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28380 menu-category-62"><a href="https://npdiario.com/editorias/comportamento/">Comportamento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28381 menu-category-53"><a href="https://npdiario.com/editorias/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28364 menu-category-6"><a href="https://npdiario.com/editorias/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28365 menu-category-7"><a href="https://npdiario.com/editorias/educacao/">Educação</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28366 menu-category-8"><a href="https://npdiario.com/editorias/especial/">Especial</a></li>
</ul></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28415"><a href="#"><img src="https://midia.npdiario.com/wp-content/uploads/2017/03/sep-menu.png"></a><ul class="bk-sub-sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28367 menu-category-9"><a href="https://npdiario.com/editorias/esportes/">Esportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28385 menu-category-10"><a href="https://npdiario.com/editorias/eventos/">Eventos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28368 menu-category-11"><a href="https://npdiario.com/editorias/imprensa/">Imprensa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28369 menu-category-12"><a href="https://npdiario.com/editorias/noticias-da-regiao/">Notícias da Região</a></li>
</ul></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28416"><a href="#"><img src="https://midia.npdiario.com/wp-content/uploads/2017/03/sep-menu.png"></a><ul class="bk-sub-sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28370 menu-category-13"><a href="https://npdiario.com/editorias/policial/">Policial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28371 menu-category-14"><a href="https://npdiario.com/editorias/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28372 menu-category-15"><a href="https://npdiario.com/editorias/saude/">Saúde</a></li>
<li class="ultimas-noticias menu-item menu-item-type-post_type menu-item-object-page menu-item-28376"><a href="https://npdiario.com/ultimas-noticias/">Últimas Notícias</a></li>
</ul></li>
</ul></div></div></li>
<li class="cidades menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28377"><a href="#">Cidades</a><div class="bk-mega-column-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix"> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28417"><a href="#">CIDADES</a><ul class="bk-sub-sub-menu"> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28386"><a href="https://npdiario.com/assunto/abatia">Abátia</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28387"><a href="https://npdiario.com/assunto/andira">Andirá</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28388"><a href="https://npdiario.com/assunto/barra-do-jacare">Barra do Jacaré</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28389"><a href="https://npdiario.com/assunto/cambara">Cambará</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28390"><a href="https://npdiario.com/assunto/carlopolis">Carlópolis</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28391"><a href="https://npdiario.com/assunto/conselheiro-mairinck">Conselheiro Mairinck</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28392"><a href="https://npdiario.com/assunto/curiuva">Curiúva</a></li>
</ul></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28418"><a href="#"><img src="https://midia.npdiario.com/wp-content/uploads/2017/03/sep-menu.png"></a><ul class="bk-sub-sub-menu"> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28393"><a href="https://npdiario.com/assunto/figueira">Figueira</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28394"><a href="https://npdiario.com/assunto/guapirama">Guapirama</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28395"><a href="https://npdiario.com/assunto/ibaiti">Ibaiti</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28396"><a href="https://npdiario.com/assunto/jaboti">Jaboti</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28397"><a href="https://npdiario.com/assunto/jacarezinho">Jacarezinho</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28398"><a href="https://npdiario.com/assunto/japira">Japira</a></li>
</ul></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28419"><a href="#"><img src="https://midia.npdiario.com/wp-content/uploads/2017/03/sep-menu.png"></a><ul class="bk-sub-sub-menu"> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28399"><a href="https://npdiario.com/assunto/joaquim-tavora">Joaquim Távora</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28400"><a href="https://npdiario.com/assunto/jundiai-do-sul">Jundiaí do Sul</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28401"><a href="https://npdiario.com/assunto/pinhalão">Pinhalão</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28402"><a href="https://npdiario.com/assunto/quatigua">Quatiguá</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28403"><a href="https://npdiario.com/assunto/ribeirao-claro">Ribeirão Claro</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28404"><a href="https://npdiario.com/assunto/ribeirao-do-pinhal">Ribeirão do Pinhal</a></li>
</ul></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28420"><a href="#"><img src="https://midia.npdiario.com/wp-content/uploads/2017/03/sep-menu.png"></a><ul class="bk-sub-sub-menu"> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28405"><a href="https://npdiario.com/assunto/salto-do-itarare">Salto do Itararé</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28406"><a href="https://npdiario.com/assunto/santana-do-itarare">Santana do Itararé</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28407"><a href="https://npdiario.com/assunto/santo-antonio-da-platina">Santo Antônio da Platina</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28408"><a href="https://npdiario.com/assunto/sao-jose-da-boa-vista">São José da Boa Vista</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28409"><a href="https://npdiario.com/assunto/siqueira-campos">Siqueira Campos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28410"><a href="https://npdiario.com/assunto/tomazina">Tomazina</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28411"><a href="https://npdiario.com/assunto/wenceslau-braz">Wenceslau Braz</a></li>
</ul></li>
</ul></div></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-32244"><a href="https://npdiario.com/editorias/blogs-e-colunas/">Blogs &#038; Colunas</a><div class="bk-dropdown-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28412 menu-category-139"><a href="https://npdiario.com/editorias/blogs-e-colunas/vitor-leite/">Vitor Leite</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28413 menu-category-186"><a href="https://npdiario.com/editorias/blogs-e-colunas/sociedade/">Sociedade</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28373 menu-category-18"><a href="https://npdiario.com/editorias/blogs-e-colunas/felippe-toneti/">Felippe Toneti</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31531"><a href="https://npdiario.com/editorias/blogs-e-colunas/julia-audi">Júlia Audi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56635 menu-category-933"><a href="https://npdiario.com/editorias/blogs-e-colunas/entenda-antes/">Entenda Antes</a></li>
</ul></div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28375"><a href="https://npdiario.com/mural-de-recados/">Mural de Recados</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32245"><a href="https://npdiario.com/anuncie/">ANUNCIE</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29342"><a href="https://npdiario.com/contato/">Contatos</a></li>
</ul></div> </div>
<div class="ajax-search-wrap"><div id="ajax-form-search" class="ajax-search-icon"><i class="fa fa-search"></i></div><form class="ajax-form" method="get" action="https://npdiario.com/"><fieldset><input id="search-form-text" type="text" autocomplete="off" class="field" name="s" value="" placeholder="Procure no site:"></fieldset></form> <div id="ajax-search-result"></div></div>
</div>
</div>
</nav>

</div>


</div>

<div id="back-top"><i class="fa fa-long-arrow-up"></i></div>

<div class="single-page sidebar-right">
<div class="article-wrap bkwrapper container" itemscope itemtype="http://schema.org/Article">
<div class="article-content-wrap">
<div class="row bksection bk-in-single-page clearfix">
<div class="main col-md-8">
<div class="singletop">
<div class="post-category"><a href="https://npdiario.com/editorias/capa/">/ Capa</a><a href="https://npdiario.com/editorias/cidades/">Cidades</a><a href="https://npdiario.com/editorias/noticias-da-regiao/">Notícias da Região</a><a href="https://npdiario.com/editorias/politica/">Política</a></div>  <div class="bk-breadcrumbs-wrap"><div class="breadcrumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://npdiario.com//"><span itemprop="title">Home</span></a></span><span class="delim">&rsaquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://npdiario.com/editorias/capa/"><span itemprop="title">/ Capa</span></a></span><span class="delim">&rsaquo;</span><span class="current">Prefeito de Ibaiti apresenta novos veículos e equipamentos</span></div></div> </div>
<div class="s_header_wraper">
<div class="s-post-header"><h1 itemprop=&quot;headline&quot;> Prefeito de Ibaiti apresenta novos veículos e equipamentos</h1>
<div class="meta"><div class="post-author">By <a href="https://npdiario.com/author/valcir/">Valcir Machado</a></div><div class="post-date"><i class="fa fa-clock-o"></i>07/06/2019</div></div> </div>
</div>
<div class="bk-share-box-top">
<span>COMPARTILHE:</span>
<div class="share-box-wrap">
<div class="share-box">
<ul class="social-share">
<li class="bk_facebook_share"><a onClick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fprefeito-de-ibaiti-apresenta-novos-veiculos-e-equipamentos%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fprefeito-de-ibaiti-apresenta-novos-veiculos-e-equipamentos%2F"><div class="share-item__icon"><i class="fa fa-facebook " title="Facebook"></i></div></a></li>
<li class="bk_twitter_share"><a onClick="window.open('http://twitter.com/share?url=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fprefeito-de-ibaiti-apresenta-novos-veiculos-e-equipamentos%2F&amp;text=Prefeito%20de%20Ibaiti%20apresenta%20novos%20veículos%20e%20equipamentos','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://twitter.com/share?url=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fprefeito-de-ibaiti-apresenta-novos-veiculos-e-equipamentos%2F&amp;text=Prefeito%20de%20Ibaiti%20apresenta%20novos%20veículos%20e%20equipamentos"><div class="share-item__icon"><i class="fa fa-twitter " title="Twitter"></i></div></a></li>
<li class="bk_gplus_share"><a onClick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fprefeito-de-ibaiti-apresenta-novos-veiculos-e-equipamentos%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fprefeito-de-ibaiti-apresenta-novos-veiculos-e-equipamentos%2F"><div class="share-item__icon"><i class="fa fa-google-plus " title="Google Plus"></i></div></a></li>
<li class="bk_whatsapp_share"><a href="whatsapp://send?text=*Prefeito+de+Ibaiti+apresenta+novos+ve%C3%ADculos+e+equipamentos*  - https%3A%2F%2Fwp.me%2Fp8xXHe-njp "><div class="share-item__icon"><i class="fa fa-whatsapp" aria-hidden="true" title="WhatsApp"></i></i></div></a></li>
</ul>
</div>
</div>
 </div>
<header id="bk-normal-feat" class="clearfix"><div class="s-feat-img"><img width="660" height="400" src="https://npdiario.com/wp-content/uploads/2019/06/antonbyw-660x400.jpg" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image" alt="" data-attachment-id="89656" data-permalink="https://npdiario.com/capa/prefeito-de-ibaiti-apresenta-novos-veiculos-e-equipamentos/attachment/antonbyw/" data-orig-file="https://npdiario.com/wp-content/uploads/2019/06/antonbyw.jpg" data-orig-size="885,704" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="antonbyw" data-image-description="" data-medium-file="https://npdiario.com/wp-content/uploads/2019/06/antonbyw-300x239.jpg" data-large-file="https://npdiario.com/wp-content/uploads/2019/06/antonbyw.jpg" /></div></header>
<div class="article-content  clearfix" itemprop="articleBody">

<p style="text-align: justify;"><span style="color: #ff6600;"><strong>Em carreata pelas ruas da cidade</strong></span></p>
<p style="text-align: justify;">Na manhã de sábado, dia 1, pelas ruas da cidade de Ibaiti, o prefeito apresentou aos moradores, mais oito veículos que foram adquiridos para ampliar o atendimento à população.</p>
<p style="text-align: justify;">Foi apresentada uma nova ambulância de Suporte Avançado para reforçar o atendimento do Serviço de Atendimento Móvel de Urgência &#8211; SAMU 192, uma UTI móvel capaz de atender casos mais graves. Outras novidades foram apresentadas também:</p>
<p style="text-align: justify;"><em>Um Chevrolet Prisma para ser usado pelo Conselho Tutelar;</em></p>
<p style="text-align: justify;"><em>Um Chevrolet Prisma para uso da Secretaria de Assistência Social;</em></p>
<p style="text-align: justify;"><em>Um novo ônibus para atender o transporte público coletivo urbano de passageiros de Ibaiti com elevador para embarque e desembarque de cadeirantes;</em></p>
<p style="text-align: justify;"><em>Um trator 7D reformado para realização de terraplanagem e abertura de estradas;</em></p>
<p style="text-align: justify;"><em>Um novo caminhão para transbordo de resíduos sólidos descartáveis da Coopersoli;</em></p>
<p style="text-align: justify;"><em>Uma nova motoniveladora que será utilizada na abertura e restauração de estradas;</em></p>
<p style="text-align: justify;"><em>Um rolo compactador vibratório autopropelido com cilindro para compactação de solo com capacidade de 11,3 toneladas.</em></p>
<p style="text-align: justify;">O prefeito Dr. Antonely Carvalho comentou que a carreata é uma forma de informar o cidadão dos investimentos que estão sendo feitos em todas as áreas da administração pública, na Saúde com a entrega da ambulância, na Assistência Social com a entrega dos veículos, na Secretaria de Obras com a entrega das máquinas, na coleta de lixo com o caminhão, o ônibus circular para o transporte público coletivo urbano, assim demonstrando uma forma de administração transparente para toda a população.</p>
<p style="text-align: justify;">&#8220;Investir na renovação da frota pública municipal resulta no fortalecimento do município. São recursos importantes e a aquisição dos novos veículos proporcionará a melhoria na qualidade de vida do nosso povo&#8221;, disse o prefeito.</p>
<p>&nbsp;</p>
<p><img class="size-full wp-image-89618 aligncenter" src="https://npdiario.com/wp-content/uploads/2019/06/o_1dcmhh0sb1vlk10ud1akhcb8jvi12.jpg" alt="" width="763" height="551" srcset="https://npdiario.com/wp-content/uploads/2019/06/o_1dcmhh0sb1vlk10ud1akhcb8jvi12.jpg 763w, https://npdiario.com/wp-content/uploads/2019/06/o_1dcmhh0sb1vlk10ud1akhcb8jvi12-300x217.jpg 300w, https://npdiario.com/wp-content/uploads/2019/06/o_1dcmhh0sb1vlk10ud1akhcb8jvi12-400x289.jpg 400w" sizes="(max-width: 763px) 100vw, 763px" /></p>
<p>&nbsp;</p>
<p><img class="size-full wp-image-89619 aligncenter" src="https://npdiario.com/wp-content/uploads/2019/06/o_1dcmhh0sboij1hsk6s45b81u6c10.jpg" alt="" width="557" height="405" srcset="https://npdiario.com/wp-content/uploads/2019/06/o_1dcmhh0sboij1hsk6s45b81u6c10.jpg 557w, https://npdiario.com/wp-content/uploads/2019/06/o_1dcmhh0sboij1hsk6s45b81u6c10-300x218.jpg 300w, https://npdiario.com/wp-content/uploads/2019/06/o_1dcmhh0sboij1hsk6s45b81u6c10-400x291.jpg 400w" sizes="(max-width: 557px) 100vw, 557px" /></p>
<p>&nbsp;</p>
<p><img class="size-full wp-image-89620 aligncenter" src="https://npdiario.com/wp-content/uploads/2019/06/o_1dcmhh0sc1e72125l1ls11h7c100j19.jpg" alt="" width="549" height="469" srcset="https://npdiario.com/wp-content/uploads/2019/06/o_1dcmhh0sc1e72125l1ls11h7c100j19.jpg 549w, https://npdiario.com/wp-content/uploads/2019/06/o_1dcmhh0sc1e72125l1ls11h7c100j19-300x256.jpg 300w, https://npdiario.com/wp-content/uploads/2019/06/o_1dcmhh0sc1e72125l1ls11h7c100j19-400x342.jpg 400w" sizes="(max-width: 549px) 100vw, 549px" /></p>
<p>&nbsp;</p>
<p><img class="size-full wp-image-89621 aligncenter" src="https://npdiario.com/wp-content/uploads/2019/06/o_1dcmhh0sc104d1kta1avjlec1hpj1b.jpg" alt="" width="783" height="556" srcset="https://npdiario.com/wp-content/uploads/2019/06/o_1dcmhh0sc104d1kta1avjlec1hpj1b.jpg 783w, https://npdiario.com/wp-content/uploads/2019/06/o_1dcmhh0sc104d1kta1avjlec1hpj1b-300x213.jpg 300w, https://npdiario.com/wp-content/uploads/2019/06/o_1dcmhh0sc104d1kta1avjlec1hpj1b-768x545.jpg 768w, https://npdiario.com/wp-content/uploads/2019/06/o_1dcmhh0sc104d1kta1avjlec1hpj1b-400x284.jpg 400w" sizes="(max-width: 783px) 100vw, 783px" /></p>
<p>&nbsp;</p>
<p><img class="size-full wp-image-89622 aligncenter" src="https://npdiario.com/wp-content/uploads/2019/06/o_1dcmhh0scidd1ii12ke1k9sv7q1e.jpg" alt="" width="724" height="506" srcset="https://npdiario.com/wp-content/uploads/2019/06/o_1dcmhh0scidd1ii12ke1k9sv7q1e.jpg 724w, https://npdiario.com/wp-content/uploads/2019/06/o_1dcmhh0scidd1ii12ke1k9sv7q1e-300x210.jpg 300w, https://npdiario.com/wp-content/uploads/2019/06/o_1dcmhh0scidd1ii12ke1k9sv7q1e-400x280.jpg 400w" sizes="(max-width: 724px) 100vw, 724px" /></p>
</div>

<div class="s-tags"><span>Tags</span><a href="https://npdiario.com/assunto/equipamento/" title="Ver notícias com esse assunto">equipamento</a><a href="https://npdiario.com/assunto/ibaiti/" title="Ver notícias com esse assunto">Ibaiti</a><a href="https://npdiario.com/assunto/populacao/" title="Ver notícias com esse assunto">População</a><a href="https://npdiario.com/assunto/prefeito/" title="Ver notícias com esse assunto">Prefeito</a><a href="https://npdiario.com/assunto/veiculos/" title="Ver notícias com esse assunto">Veículos</a></div>
<br />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7055723016986917" data-ad-slot="4578912886"></ins>
<script>
                        (adsbygoogle = window.adsbygoogle || []).push({});
                        </script>

 
<div class="comment-box clearfix">

<div class="bk-share-box-top">
<span>COMPARTILHE:</span>
<div class="share-box-wrap">
<div class="share-box">
<ul class="social-share">
<li class="bk_facebook_share"><a onClick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fprefeito-de-ibaiti-apresenta-novos-veiculos-e-equipamentos%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fprefeito-de-ibaiti-apresenta-novos-veiculos-e-equipamentos%2F"><div class="share-item__icon"><i class="fa fa-facebook " title="Facebook"></i></div></a></li>
<li class="bk_twitter_share"><a onClick="window.open('http://twitter.com/share?url=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fprefeito-de-ibaiti-apresenta-novos-veiculos-e-equipamentos%2F&amp;text=Prefeito%20de%20Ibaiti%20apresenta%20novos%20veículos%20e%20equipamentos','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://twitter.com/share?url=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fprefeito-de-ibaiti-apresenta-novos-veiculos-e-equipamentos%2F&amp;text=Prefeito%20de%20Ibaiti%20apresenta%20novos%20veículos%20e%20equipamentos"><div class="share-item__icon"><i class="fa fa-twitter " title="Twitter"></i></div></a></li>
<li class="bk_gplus_share"><a onClick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fprefeito-de-ibaiti-apresenta-novos-veiculos-e-equipamentos%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fprefeito-de-ibaiti-apresenta-novos-veiculos-e-equipamentos%2F"><div class="share-item__icon"><i class="fa fa-google-plus " title="Google Plus"></i></div></a></li>
<li class="bk_whatsapp_share"><a href="whatsapp://send?text=*Prefeito+de+Ibaiti+apresenta+novos+ve%C3%ADculos+e+equipamentos*  - https%3A%2F%2Fwp.me%2Fp8xXHe-njp "><div class="share-item__icon"><i class="fa fa-whatsapp" aria-hidden="true" title="WhatsApp"></i></i></div></a></li>
</ul>
</div>
</div>
</div>
<div id='social_comments_control'><h2>Comentários</h2><ul id='social_comments_nav'><li><a href='#facebook_comments'><img src='https://npdiario.com/wp-content/plugins/social-comments/assets/images/icons/somicro/facebook.png' alt='Facebook'></a></li><li><a href='#gplus_comments'><img src='https://npdiario.com/wp-content/plugins/social-comments/assets/images/icons/somicro/gplus.png' alt='Google Plus'></a></li></ul><div id='facebook_comments' style=''>
<style type="text/css">.fb-comments, .fb-comments span, .fb-comments iframe {width: 100% !important;}</style>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1&appId=747210952120287";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="https://npdiario.com/capa/prefeito-de-ibaiti-apresenta-novos-veiculos-e-equipamentos/" ; data-width="470" data-num-posts="10" data-colorscheme="light"></div></div><div id='gplus_comments' style=''>
<style type="text/css">#gplus_comments, #plusonecomments, #plusonecomments iframe {width: 99% !important;}</style>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<div id="plusonecomments"></div>
<script type="text/javascript">
  window.setTimeout(function() {
    var id = 'plusonecomments';
    var divWidth = document.getElementById(id).offsetWidth;
    var width = !!divWidth ? Math.min(divWidth, 750) : 600;
    var url = "https://npdiario.com/capa/prefeito-de-ibaiti-apresenta-novos-veiculos-e-equipamentos/";
    var moderationUrl = "";
    var moderationMode = "FILTERED_POSTMOD";
    gapi.comments.render(id, {
        'href': url,
        'first_party_property': 'BLOGGER',
        'legacy_comment_moderation_url': moderationUrl,
        'view_type': moderationMode,
        'width': width,
        'height' : '200'
    });
  }, 10);
  //fix height and width
  jQuery(window).load(function() {
    jQuery("#plusonecomments").css({
        'height': '',
        'width' : '99%'
    });
    jQuery("#plusonecomments iframe").css({
        'height': '',
        'min-height': '300px',
        'width': '99%'
    });
    
  });
  function loog(){console.log('sssss');}
</script></div></div> </div>


<div class="s-post-nav clearfix"><div class="nav-btn nav-prev"><div class="nav-title clearfix"><span class="icon"><i class="fa fa-long-arrow-left"></i></span><span>NOTÍCIA ANTERIOR</span><h3><a href="https://npdiario.com/cidades/governador-conhece-nova-alternativa-de-combustivel-limpo/">Governador conhece nova alternativa de combustível limpo</a></h3></div></div></div> 

<meta itemprop="author" content="4"><meta property="fb:pages" content="923602814385725" /><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Prefeito de Ibaiti apresenta novos veículos e equipamentos"><meta itemprop="datePublished" content="2019-06-07T20:53:08+00:00"><meta itemprop="dateModified" content="2019-06-07T20:53:08-03:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/capa/prefeito-de-ibaiti-apresenta-novos-veiculos-e-equipamentos/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2019/06/antonbyw.jpg"><meta itemprop="width" content="885"><meta itemprop="height" content="704"></span><meta itemprop="interactionCount" content="UserComments:0" /><p></p>
<ins class="aso-zone" data-zone="38006"></ins><script data-cfasync="false" async="async" type="text/javascript" src="//media.aso1.net/js/code.min.js"></script>

 <div class="related-box">
<h3>
<a id="s-related-article-tab" class="related-tab 89615 active" href="#">LEIA TAMBÉM</a>
<a id="s-more-from-author" class="related-tab 89615 " href="#">PUBLICAMOS TAMBÉM</a>
</h3>
<div class="bk-related-posts"><ul class="related-posts row clearfix"><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="https://npdiario.com/politica/nova-diretoria-da-amunorpi-pode-ser-escolhida-so-apos-eleicoes/"><img width="460" height="400" src="https://npdiario.com/wp-content/uploads/2016/01/amunocreq.jpg" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image" alt="" srcset="https://npdiario.com/wp-content/uploads/2016/01/amunocreq.jpg 909w, https://npdiario.com/wp-content/uploads/2016/01/amunocreq-300x261.jpg 300w, https://npdiario.com/wp-content/uploads/2016/01/amunocreq-696x605.jpg 696w, https://npdiario.com/wp-content/uploads/2016/01/amunocreq-483x420.jpg 483w" sizes="(max-width: 460px) 100vw, 460px" data-attachment-id="3545" data-permalink="https://npdiario.com/politica/nova-diretoria-da-amunorpi-pode-ser-escolhida-so-apos-eleicoes/attachment/samsung-camera-pictures-97/" data-orig-file="https://npdiario.com/wp-content/uploads/2016/01/amunocreq.jpg" data-orig-size="909,790" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DV150F\/DV151F\/DV155F&quot;,&quot;caption&quot;:&quot;SAMSUNG CAMERA PICTURES&quot;,&quot;created_timestamp&quot;:&quot;1450549697&quot;,&quot;copyright&quot;:&quot;Copyright 2012&quot;,&quot;focal_length&quot;:&quot;4.5&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.1&quot;,&quot;title&quot;:&quot;SAMSUNG CAMERA PICTURES&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="SAMSUNG CAMERA PICTURES" data-image-description="" data-medium-file="https://npdiario.com/wp-content/uploads/2016/01/amunocreq-300x261.jpg" data-large-file="https://npdiario.com/wp-content/uploads/2016/01/amunocreq.jpg" /></a> </div> <div class="post-category"><a href="https://npdiario.com/editorias/sub-capa/">Destaques</a><a href="https://npdiario.com/editorias/politica/">Política</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="https://npdiario.com/politica/nova-diretoria-da-amunorpi-pode-ser-escolhida-so-apos-eleicoes/">Amunorpi pode definir diretoria só após pleito</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>10/01/2016</div><div class="post-author">By <a href="https://npdiario.com/author/valcir/">Valcir Machado</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="https://npdiario.com/policial/pm-prende-nove-bandidos-que-roubaram-r-1-milhao-em-ibaiti/"><img width="660" height="400" src="https://npdiario.com/wp-content/uploads/2017/04/arec1-660x400.jpg" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image" alt="" data-attachment-id="30703" data-permalink="https://npdiario.com/policial/pm-prende-nove-bandidos-que-roubaram-r-1-milhao-em-ibaiti/attachment/arec1/" data-orig-file="https://npdiario.com/wp-content/uploads/2017/04/arec1.jpg" data-orig-size="1074,734" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="arec1" data-image-description="" data-medium-file="https://npdiario.com/wp-content/uploads/2017/04/arec1-300x205.jpg" data-large-file="https://npdiario.com/wp-content/uploads/2017/04/arec1-1024x700.jpg" /></a> </div> <div class="post-category"><a href="https://npdiario.com/editorias/policial/">Policial</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="https://npdiario.com/policial/pm-prende-nove-bandidos-que-roubaram-r-1-milhao-em-ibaiti/">PM prende nove bandidos que roubaram R$ 1 milhão em Ibaiti</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>27/04/2017</div><div class="post-author">By <a href="https://npdiario.com/author/valcir/">Valcir Machado</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="https://npdiario.com/noticias-da-regiao/carreta-com-farelo-de-soja-tomba-em-ibaiti/"><img width="660" height="400" src="https://npdiario.com/wp-content/uploads/2018/08/escivcapa-1-660x400.jpg" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image" alt="" data-attachment-id="63032" data-permalink="https://npdiario.com/noticias-da-regiao/carreta-com-farelo-de-soja-tomba-em-ibaiti/attachment/escivcapa-2/" data-orig-file="https://npdiario.com/wp-content/uploads/2018/08/escivcapa-1.jpg" data-orig-size="779,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="escivcapa" data-image-description="" data-medium-file="https://npdiario.com/wp-content/uploads/2018/08/escivcapa-1-300x222.jpg" data-large-file="https://npdiario.com/wp-content/uploads/2018/08/escivcapa-1.jpg" /></a> </div> <div class="post-category"><a href="https://npdiario.com/editorias/sub-capa/">Destaques</a><a href="https://npdiario.com/editorias/noticias-da-regiao/">Notícias da Região</a><a href="https://npdiario.com/editorias/policial/">Policial</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="https://npdiario.com/noticias-da-regiao/carreta-com-farelo-de-soja-tomba-em-ibaiti/">Carreta com farelo de soja tomba em Ibaiti</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>06/08/2018</div><div class="post-author">By <a href="https://npdiario.com/author/valcir/">Valcir Machado</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="https://npdiario.com/comportamento/manifestacao-interdita-rodovia-entre-congonhinhas-e-ibaiti/"><img width="601" height="400" src="https://npdiario.com/wp-content/uploads/2018/07/prorodoviacapa-601x400.jpg" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image" alt="" srcset="https://npdiario.com/wp-content/uploads/2018/07/prorodoviacapa-601x400.jpg 601w, https://npdiario.com/wp-content/uploads/2018/07/prorodoviacapa-300x200.jpg 300w" sizes="(max-width: 601px) 100vw, 601px" data-attachment-id="61946" data-permalink="https://npdiario.com/comportamento/manifestacao-interdita-rodovia-entre-congonhinhas-e-ibaiti/attachment/prorodoviacapa/" data-orig-file="https://npdiario.com/wp-content/uploads/2018/07/prorodoviacapa.jpg" data-orig-size="601,527" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="prorodoviacapa" data-image-description="" data-medium-file="https://npdiario.com/wp-content/uploads/2018/07/prorodoviacapa-300x263.jpg" data-large-file="https://npdiario.com/wp-content/uploads/2018/07/prorodoviacapa.jpg" /></a> </div> <div class="post-category"><a href="https://npdiario.com/editorias/comportamento/">Comportamento</a><a href="https://npdiario.com/editorias/sub-capa/">Destaques</a><a href="https://npdiario.com/editorias/noticias-da-regiao/">Notícias da Região</a><a href="https://npdiario.com/editorias/policial/">Policial</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="https://npdiario.com/comportamento/manifestacao-interdita-rodovia-entre-congonhinhas-e-ibaiti/">Manifestação interdita rodovia entre Congonhinhas e Ibaiti</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>21/07/2018</div><div class="post-author">By <a href="https://npdiario.com/author/valcir/">Valcir Machado</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="https://npdiario.com/videos/np-diario-na-tv-28-09-2018/"><span class="play-icon"></span><img width="660" height="400" src="https://npdiario.com/wp-content/uploads/2018/07/playnpdiario-TVONLINE-660x400.jpg" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image" alt="" data-attachment-id="60677" data-permalink="https://npdiario.com/playnpdiario-tvonline/" data-orig-file="https://npdiario.com/wp-content/uploads/2018/07/playnpdiario-TVONLINE.jpg" data-orig-size="1366,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="playnpdiario-TVONLINE" data-image-description="" data-medium-file="https://npdiario.com/wp-content/uploads/2018/07/playnpdiario-TVONLINE-300x169.jpg" data-large-file="https://npdiario.com/wp-content/uploads/2018/07/playnpdiario-TVONLINE-1024x576.jpg" /></a> </div> <div class="post-category"><a href="https://npdiario.com/editorias/videos/">Vídeos NPdiario na TV</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="https://npdiario.com/videos/np-diario-na-tv-28-09-2018/">NP DIÁRIO NA TV 28/09/2018</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>28/09/2018</div><div class="post-author">By <a href="https://npdiario.com/author/valcir/">Valcir Machado</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="https://npdiario.com/noticias-da-regiao/ibaiti-amplia-rede-eletrica-e-instala-mais-luminarias/"><img width="660" height="400" src="https://npdiario.com/wp-content/uploads/2018/04/tufc1-660x400.jpg" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image" alt="" srcset="https://npdiario.com/wp-content/uploads/2018/04/tufc1-660x400.jpg 660w, https://npdiario.com/wp-content/uploads/2018/04/tufc1-800x485.jpg 800w" sizes="(max-width: 660px) 100vw, 660px" data-attachment-id="53761" data-permalink="https://npdiario.com/noticias-da-regiao/ibaiti-amplia-rede-eletrica-e-instala-mais-luminarias/attachment/tufc1/" data-orig-file="https://npdiario.com/wp-content/uploads/2018/04/tufc1.jpg" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tufc1" data-image-description="" data-medium-file="https://npdiario.com/wp-content/uploads/2018/04/tufc1-300x200.jpg" data-large-file="https://npdiario.com/wp-content/uploads/2018/04/tufc1.jpg" /></a> </div> <div class="post-category"><a href="https://npdiario.com/editorias/sub-capa/">Destaques</a><a href="https://npdiario.com/editorias/noticias-da-regiao/">Notícias da Região</a><a href="https://npdiario.com/editorias/politica/">Política</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="https://npdiario.com/noticias-da-regiao/ibaiti-amplia-rede-eletrica-e-instala-mais-luminarias/">Ibaiti amplia a rede elétrica e instala mais luminárias</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>03/04/2018</div><div class="post-author">By <a href="https://npdiario.com/author/valcir/">Valcir Machado</a></div></div></div></li></ul></div> </div>

<div class="comment-box clearfix">
</div> 
<div class="share-sticky enable">
<div class="total-share-wrap">
<span><i class="fa fa-share-alt"></i></span>
<span class="total-share">0</span>
</div>
<ul class="social-share">
<li><a class="bk-share bk_facebook_share" onClick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fprefeito-de-ibaiti-apresenta-novos-veiculos-e-equipamentos%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fprefeito-de-ibaiti-apresenta-novos-veiculos-e-equipamentos%2F"><i class="fa fa-facebook " title="Facebook"></i></a></li>
<li><a class="bk-share bk_twitter_share" onClick="window.open('http://twitter.com/share?url=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fprefeito-de-ibaiti-apresenta-novos-veiculos-e-equipamentos%2F&amp;text=Prefeito%20de%20Ibaiti%20apresenta%20novos%20veículos%20e%20equipamentos','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://twitter.com/share?url=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fprefeito-de-ibaiti-apresenta-novos-veiculos-e-equipamentos%2F&amp;text=Prefeito%20de%20Ibaiti%20apresenta%20novos%20veículos%20e%20equipamentos"><i class="fa fa-twitter " title="Twitter"></i></a></li>
<li><a class="bk-share bk_gplus_share" onClick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fprefeito-de-ibaiti-apresenta-novos-veiculos-e-equipamentos%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fprefeito-de-ibaiti-apresenta-novos-veiculos-e-equipamentos%2F"><i class="fa fa-google-plus " title="Google Plus"></i></a></li>
<li><a class="bk-share bk_whatsapp_share" href="whatsapp://send?text=*Prefeito+de+Ibaiti+apresenta+novos+ve%C3%ADculos+e+equipamentos*  - https%3A%2F%2Fwp.me%2Fp8xXHe-njp"><i class="fa fa-whatsapp" title="WhatsApp"></i></a></li>
</ul>
<div class="share-sticky-close">
<i class="fa fa-backward"></i>
</div>
</div>
<div class="share-sticky-open">
<i class="fa fa-forward"></i>
</div>
</div>

<div class="sidebar col-md-4">
<aside class="sidebar-wrap stick" id="bk-single-sidebar">
<div id="text-33" class="widget widget_text"><div class="bk-header"><div class="widget-title"><h3>Envie sua Notícia</h3></div></div> <div class="textwidget"><a href="https://www.npdiario.com/reporter-np/" target="_self" rel="noopener noreferrer"><img src="https://midia.npdiario.com/wp-content/uploads/2017/05/wdg-reporternp.gif"></a></div>
</div><div id="bk_social_widget-3" class="widget widget-social"> <div class="widget-title-wrap">
<div class="bk-header"><div class="widget-title"><h3>SIGA-NOS!</h3></div></div> </div>
<div class="social-wrapper">
<ul class="clearfix">
<li class="social-icon fb"><a class="bk-tipper-bottom" data-title="Facebook" href="https://www.facebook.com/npdiario" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li class="social-icon twitter"><a class="bk-tipper-bottom" data-title="Twitter" href="https://twitter.com/npdiario" target="_blank"><i class="fa fa-twitter"></i></a></li>
<li class="social-icon gplus"><a class="bk-tipper-bottom" data-title="Google Plus" href="https://plus.google.com/114991865663953886416?gl=BR" target="_blank"><i class="fa fa-google-plus"></i></a></li>
<li class="social-icon instagram"><a class="bk-tipper-bottom" data-title="Instagram" href="#" target="_blank"><i class="fa fa-instagram"></i></a></li>
<li class="social-icon youtube"><a class="bk-tipper-bottom" data-title="Youtube" href="https://www.youtube.com/channel/UCFax4ikYpTRAKkoPekSfzwQ" target="_blank"><i class="fa fa-youtube"></i></a></li>
<li class="social-icon rss"><a class="bk-tipper-bottom" data-title="Rss" href="https://www.npdiario.com/feed" target="_blank"><i class="fa fa-rss"></i></a></li>
</ul>
</div>
</div><div id="text-54" class="widget widget_text"> <div class="textwidget"><p><a href="http://opescadornanet.com.br/reserva-para-evento/"><img class="alignnone size-full wp-image-89610" src="https://npdiario.com/wp-content/uploads/2019/06/namorados32.gif" alt="" width="1000" height="1000" /></a></p>
</div>
</div><div id="bk_postlist_widget-2" class="widget widget-postlist"> <div class="widget-title-wrap">
<div class="bk-header"><div class="widget-title"><h3>LEIA TAMBÉM</h3></div></div> </div>
<div class="post-list-wrap"><div class="large-post" itemscope itemtype="http://schema.org/Article"><a href="https://npdiario.com/capa/prefeito-de-ibaiti-apresenta-novos-veiculos-e-equipamentos/"><div class="thumb" data-type="background" style="background-image: url(https://npdiario.com/wp-content/uploads/2019/06/antonbyw.jpg)"></div></a><div class="post-c-wrap"><div class="post-category"><a href="https://npdiario.com/editorias/capa/">/ Capa</a><a href="https://npdiario.com/editorias/cidades/">Cidades</a><a href="https://npdiario.com/editorias/noticias-da-regiao/">Notícias da Região</a><a href="https://npdiario.com/editorias/politica/">Política</a></div><h4 itemprop="name" class="title"><a itemprop="url" href="https://npdiario.com/capa/prefeito-de-ibaiti-apresenta-novos-veiculos-e-equipamentos/">Prefeito de Ibaiti apresenta novos veículos e equipamentos</a></h4><div class="excerpt">Em carreata pelas ruas da cidade Na manhã de sábado, dia 1, pelas ruas da cidade de Ibaiti, o prefeito apresentou aos moradores, mais oito veículos que foram adquiridos para ...</div></div><meta itemprop="author" content="4"><meta property="fb:pages" content="923602814385725" /><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Prefeito de Ibaiti apresenta novos veículos e equipamentos"><meta itemprop="datePublished" content="2019-06-07T20:53:08+00:00"><meta itemprop="dateModified" content="2019-06-07T20:53:08-03:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/capa/prefeito-de-ibaiti-apresenta-novos-veiculos-e-equipamentos/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2019/06/antonbyw.jpg"><meta itemprop="width" content="885"><meta itemprop="height" content="704"></span><meta itemprop="interactionCount" content="UserComments:0" /></div><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1557443969757670" data-ad-slot="4255416114"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><div style="height:25px;"></div><div class="clearfix"><div class="list-small-post"><ul><li class="small-post content_out clearfix"> <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
<div class="thumb hide-thumb"><a href="https://npdiario.com/cidades/governador-conhece-nova-alternativa-de-combustivel-limpo/"><img width="130" height="130" src="https://npdiario.com/wp-content/uploads/2019/06/20190606_AGB_Marcelo_Rangel_-130x130.jpg" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image" alt="" srcset="https://npdiario.com/wp-content/uploads/2019/06/20190606_AGB_Marcelo_Rangel_-130x130.jpg 130w, https://npdiario.com/wp-content/uploads/2019/06/20190606_AGB_Marcelo_Rangel_-150x150.jpg 150w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="89587" data-permalink="https://npdiario.com/cidades/governador-conhece-nova-alternativa-de-combustivel-limpo/attachment/20190606_agb_marcelo_rangel_/" data-orig-file="https://npdiario.com/wp-content/uploads/2019/06/20190606_AGB_Marcelo_Rangel_.jpg" data-orig-size="978,731" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Geraldo Bubniak&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X&quot;,&quot;caption&quot;:&quot;O governador Carlos Massa Ratinho Junior recebeu nesta quinta-feira (06) no  Palacio Igua\u00e7u,  o prefeito de Ponta Grossa Marcelo Rangel  que foi reconhecido com o Pr\u00eamio Sebrae Prefeito Empreendedor na categoria Pol\u00edticas P\u00fablicas para o Desenvolvimento dos Pequenos Neg\u00f3cios e tamb\u00e9m conversaram a respeito da utiliza\u00e7\u00e3o de biog\u00e1s .  Curitiba, 06\/06\/2019 -Foto: Geraldo Bubniak\/ANPr&quot;,&quot;created_timestamp&quot;:&quot;1559837132&quot;,&quot;copyright&quot;:&quot;Foto: Geraldo Bubniak&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="20190606_AGB_Marcelo_Rangel_" data-image-description="" data-medium-file="https://npdiario.com/wp-content/uploads/2019/06/20190606_AGB_Marcelo_Rangel_-300x224.jpg" data-large-file="https://npdiario.com/wp-content/uploads/2019/06/20190606_AGB_Marcelo_Rangel_.jpg" /></a> </div> 
<div class="post-c-wrap">
<h4 itemprop="name" class="title"><a itemprop="url" href="https://npdiario.com/cidades/governador-conhece-nova-alternativa-de-combustivel-limpo/">Governador conhece nova alternativa de combustível limpo</a></h4> <div class="meta"><div class="post-author">By <a href="https://npdiario.com/author/valcir/">Valcir Machado</a></div><div class="post-date"><i class="fa fa-clock-o"></i>07/06/2019</div></div> </div>
<meta itemprop="author" content="4"><meta property="fb:pages" content="923602814385725" /><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Governador conhece nova alternativa de combustível limpo"><meta itemprop="datePublished" content="2019-06-07T19:55:23+00:00"><meta itemprop="dateModified" content="2019-06-07T19:55:23-03:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/cidades/governador-conhece-nova-alternativa-de-combustivel-limpo/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2019/06/20190606_AGB_Marcelo_Rangel_.jpg"><meta itemprop="width" content="978"><meta itemprop="height" content="731"></span><meta itemprop="interactionCount" content="UserComments:0" /> </div>
</li><li class="small-post content_out clearfix"> <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
<div class="thumb hide-thumb"><a href="https://npdiario.com/cidades/rotam-prende-mocas-em-siqueira-campos/"><img width="130" height="130" src="https://npdiario.com/wp-content/uploads/2019/06/WhatsApp-Image-2019-06-06-at-14.04.01-1-130x130.jpeg" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image" alt="" srcset="https://npdiario.com/wp-content/uploads/2019/06/WhatsApp-Image-2019-06-06-at-14.04.01-1-130x130.jpeg 130w, https://npdiario.com/wp-content/uploads/2019/06/WhatsApp-Image-2019-06-06-at-14.04.01-1-150x150.jpeg 150w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="89341" data-permalink="https://npdiario.com/cidades/rotam-prende-mocas-em-siqueira-campos/attachment/whatsapp-image-2019-06-06-at-14-04-01-1/" data-orig-file="https://npdiario.com/wp-content/uploads/2019/06/WhatsApp-Image-2019-06-06-at-14.04.01-1.jpeg" data-orig-size="743,690" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2019-06-06 at 14.04.01 (1)" data-image-description="" data-medium-file="https://npdiario.com/wp-content/uploads/2019/06/WhatsApp-Image-2019-06-06-at-14.04.01-1-300x279.jpeg" data-large-file="https://npdiario.com/wp-content/uploads/2019/06/WhatsApp-Image-2019-06-06-at-14.04.01-1.jpeg" /></a> </div> 
<div class="post-c-wrap">
<h4 itemprop="name" class="title"><a itemprop="url" href="https://npdiario.com/cidades/rotam-prende-mocas-em-siqueira-campos/">ROTAM prende moças em Siqueira Campos</a></h4> <div class="meta"><div class="post-author">By <a href="https://npdiario.com/author/valcir/">Valcir Machado</a></div><div class="post-date"><i class="fa fa-clock-o"></i>07/06/2019</div></div> </div>
<meta itemprop="author" content="4"><meta property="fb:pages" content="923602814385725" /><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="ROTAM prende moças em Siqueira Campos"><meta itemprop="datePublished" content="2019-06-07T18:53:28+00:00"><meta itemprop="dateModified" content="2019-06-07T20:48:34-03:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/cidades/rotam-prende-mocas-em-siqueira-campos/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2019/06/WhatsApp-Image-2019-06-06-at-14.04.01-1.jpeg"><meta itemprop="width" content="743"><meta itemprop="height" content="690"></span><meta itemprop="interactionCount" content="UserComments:0" /> </div>
</li><li class="small-post content_out clearfix"> <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
<div class="thumb hide-thumb"><a href="https://npdiario.com/capa/acao-popular-pede-fechamento-imediato-do-pedagio-em-cambara/"><img width="130" height="130" src="https://npdiario.com/wp-content/uploads/2019/06/romarew-130x130.jpg" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image" alt="" srcset="https://npdiario.com/wp-content/uploads/2019/06/romarew-130x130.jpg 130w, https://npdiario.com/wp-content/uploads/2019/06/romarew-150x150.jpg 150w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="89650" data-permalink="https://npdiario.com/capa/acao-popular-pede-fechamento-imediato-do-pedagio-em-cambara/attachment/romarew-2/" data-orig-file="https://npdiario.com/wp-content/uploads/2019/06/romarew.jpg" data-orig-size="812,639" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="romarew" data-image-description="" data-medium-file="https://npdiario.com/wp-content/uploads/2019/06/romarew-300x236.jpg" data-large-file="https://npdiario.com/wp-content/uploads/2019/06/romarew.jpg" /></a> </div> 
<div class="post-c-wrap">
<h4 itemprop="name" class="title"><a itemprop="url" href="https://npdiario.com/capa/acao-popular-pede-fechamento-imediato-do-pedagio-em-cambara/">Ação popular pede fechamento imediato do pedágio em Cambará</a></h4> <div class="meta"><div class="post-author">By <a href="https://npdiario.com/author/valcir/">Valcir Machado</a></div><div class="post-date"><i class="fa fa-clock-o"></i>07/06/2019</div></div> </div>
<meta itemprop="author" content="4"><meta property="fb:pages" content="923602814385725" /><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Ação popular pede fechamento imediato do pedágio em Cambará"><meta itemprop="datePublished" content="2019-06-07T18:52:12+00:00"><meta itemprop="dateModified" content="2019-06-07T18:52:12-03:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/capa/acao-popular-pede-fechamento-imediato-do-pedagio-em-cambara/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2019/06/romarew.jpg"><meta itemprop="width" content="812"><meta itemprop="height" content="639"></span><meta itemprop="interactionCount" content="UserComments:0" /> </div>
</li><li class="small-post content_out clearfix"> <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
<div class="thumb hide-thumb"><a href="https://npdiario.com/economia/rubens-apresenta-emendas-para-evitar-fim-de-farois-acesos-em-rodovias/"><img width="130" height="130" src="https://npdiario.com/wp-content/uploads/2019/06/Rubens-Bueno-130x130.jpg" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image" alt="" srcset="https://npdiario.com/wp-content/uploads/2019/06/Rubens-Bueno-130x130.jpg 130w, https://npdiario.com/wp-content/uploads/2019/06/Rubens-Bueno-150x150.jpg 150w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="89625" data-permalink="https://npdiario.com/economia/rubens-apresenta-emendas-para-evitar-fim-de-farois-acesos-em-rodovias/attachment/rubens-bueno/" data-orig-file="https://npdiario.com/wp-content/uploads/2019/06/Rubens-Bueno.jpg" data-orig-size="849,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Robson Goncalves&quot;,&quot;camera&quot;:&quot;Canon EOS 70D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1499270926&quot;,&quot;copyright&quot;:&quot;Robson Goncalves - 2017&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Rubens Bueno" data-image-description="" data-medium-file="https://npdiario.com/wp-content/uploads/2019/06/Rubens-Bueno-300x271.jpg" data-large-file="https://npdiario.com/wp-content/uploads/2019/06/Rubens-Bueno.jpg" /></a> </div> 
<div class="post-c-wrap">
<h4 itemprop="name" class="title"><a itemprop="url" href="https://npdiario.com/economia/rubens-apresenta-emendas-para-evitar-fim-de-farois-acesos-em-rodovias/">Rubens apresenta emendas para evitar fim de faróis acesos em rodovias</a></h4> <div class="meta"><div class="post-author">By <a href="https://npdiario.com/author/valcir/">Valcir Machado</a></div><div class="post-date"><i class="fa fa-clock-o"></i>07/06/2019</div></div> </div>
<meta itemprop="author" content="4"><meta property="fb:pages" content="923602814385725" /><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Rubens apresenta emendas para evitar fim de faróis acesos em rodovias"><meta itemprop="datePublished" content="2019-06-07T18:41:18+00:00"><meta itemprop="dateModified" content="2019-06-07T19:52:27-03:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/economia/rubens-apresenta-emendas-para-evitar-fim-de-farois-acesos-em-rodovias/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2019/06/Rubens-Bueno.jpg"><meta itemprop="width" content="849"><meta itemprop="height" content="768"></span><meta itemprop="interactionCount" content="UserComments:0" /> </div>
</li></ul> </div></div></div></div><div id="timeline-posts-widget-2" class="widget timeline-posts"> <div class="widget-title-wrap">
<div class="bk-header"><div class="widget-title"><h3>Últimas notícias</h3></div></div> </div>
<ul>
<li>
<div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
<a itemprop="url" href="https://npdiario.com/capa/prefeito-de-ibaiti-apresenta-novos-veiculos-e-equipamentos/">
<div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>07/06/2019</div></div>
<h3 itemprop="name">Prefeito de Ibaiti apresenta novos veículos e equipamentos</h3>
</a>
<meta itemprop="author" content="4"><meta property="fb:pages" content="923602814385725" /><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Prefeito de Ibaiti apresenta novos veículos e equipamentos"><meta itemprop="datePublished" content="2019-06-07T20:53:08+00:00"><meta itemprop="dateModified" content="2019-06-07T20:53:08-03:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/capa/prefeito-de-ibaiti-apresenta-novos-veiculos-e-equipamentos/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2019/06/antonbyw.jpg"><meta itemprop="width" content="885"><meta itemprop="height" content="704"></span><meta itemprop="interactionCount" content="UserComments:0" />
</div>
</li>
<li>
<div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
<a itemprop="url" href="https://npdiario.com/cidades/governador-conhece-nova-alternativa-de-combustivel-limpo/">
<div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>07/06/2019</div></div>
<h3 itemprop="name">Governador conhece nova alternativa de combustível limpo</h3>
</a>
<meta itemprop="author" content="4"><meta property="fb:pages" content="923602814385725" /><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Governador conhece nova alternativa de combustível limpo"><meta itemprop="datePublished" content="2019-06-07T19:55:23+00:00"><meta itemprop="dateModified" content="2019-06-07T19:55:23-03:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/cidades/governador-conhece-nova-alternativa-de-combustivel-limpo/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2019/06/20190606_AGB_Marcelo_Rangel_.jpg"><meta itemprop="width" content="978"><meta itemprop="height" content="731"></span><meta itemprop="interactionCount" content="UserComments:0" />
</div>
</li>
<li>
<div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
<a itemprop="url" href="https://npdiario.com/cidades/rotam-prende-mocas-em-siqueira-campos/">
<div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>07/06/2019</div></div>
<h3 itemprop="name">ROTAM prende moças em Siqueira Campos</h3>
</a>
<meta itemprop="author" content="4"><meta property="fb:pages" content="923602814385725" /><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="ROTAM prende moças em Siqueira Campos"><meta itemprop="datePublished" content="2019-06-07T18:53:28+00:00"><meta itemprop="dateModified" content="2019-06-07T20:48:34-03:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/cidades/rotam-prende-mocas-em-siqueira-campos/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2019/06/WhatsApp-Image-2019-06-06-at-14.04.01-1.jpeg"><meta itemprop="width" content="743"><meta itemprop="height" content="690"></span><meta itemprop="interactionCount" content="UserComments:0" />
</div>
</li>
<li>
<div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
<a itemprop="url" href="https://npdiario.com/capa/acao-popular-pede-fechamento-imediato-do-pedagio-em-cambara/">
<div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>07/06/2019</div></div>
<h3 itemprop="name">Ação popular pede fechamento imediato do pedágio em Cambará</h3>
</a>
<meta itemprop="author" content="4"><meta property="fb:pages" content="923602814385725" /><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Ação popular pede fechamento imediato do pedágio em Cambará"><meta itemprop="datePublished" content="2019-06-07T18:52:12+00:00"><meta itemprop="dateModified" content="2019-06-07T18:52:12-03:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/capa/acao-popular-pede-fechamento-imediato-do-pedagio-em-cambara/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2019/06/romarew.jpg"><meta itemprop="width" content="812"><meta itemprop="height" content="639"></span><meta itemprop="interactionCount" content="UserComments:0" />
</div>
</li>
<li>
<div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
<a itemprop="url" href="https://npdiario.com/economia/rubens-apresenta-emendas-para-evitar-fim-de-farois-acesos-em-rodovias/">
<div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>07/06/2019</div></div>
<h3 itemprop="name">Rubens apresenta emendas para evitar fim de faróis acesos em rodovias</h3>
</a>
<meta itemprop="author" content="4"><meta property="fb:pages" content="923602814385725" /><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Rubens apresenta emendas para evitar fim de faróis acesos em rodovias"><meta itemprop="datePublished" content="2019-06-07T18:41:18+00:00"><meta itemprop="dateModified" content="2019-06-07T19:52:27-03:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/economia/rubens-apresenta-emendas-para-evitar-fim-de-farois-acesos-em-rodovias/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2019/06/Rubens-Bueno.jpg"><meta itemprop="width" content="849"><meta itemprop="height" content="768"></span><meta itemprop="interactionCount" content="UserComments:0" />
</div>
</li>
</ul>
</div><div id="polls-widget-5" class="widget widget_polls-widget"><div class="bk-header"><div class="widget-title"><h3>ENQUETE DA SEMANA</h3></div></div><div id="polls-41" class="wp-polls">
<p style="padding:10px;">Você gostou dos resultados da eleição?</p>
<div id="polls-41-ans" class="wp-polls-ans">
<ul class="wp-polls-ul">
<li>Não <small>(51%, 991 Votos)</small><div class="pollbar" style="width: 51%;" title="Não (51% | 991 Votos)"></div></li>
<li>Sim <small>(49%, 941 Votos)</small><div class="pollbar" style="width: 49%;" title="Sim (49% | 941 Votos)"></div></li>
<li>Mais ou menos <small>(0%, 0 Votos)</small><div class="pollbar" style="width: 1%;" title="Mais ou menos (0% | 0 Votos)"></div></li>
</ul>
<p style="text-align: center;">Total de Votos: <strong>1.932</strong></p>
</div>
<input type="hidden" id="poll_41_nonce" name="wp-polls-nonce" value="9a56ed18c6" />
</div>
<ul>
<li><a href="">Página de Enquetes</a></li>
</ul></div><div id="text-26" class="widget widget_text"> <div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7055723016986917" data-ad-slot="2923612486" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="bk-header"><div class="widget-title"><h3>ad</h3></div></div><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-6545353778014692" data-ad-slot="9833654776" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="text-28" class="widget widget_text"> <div class="textwidget"><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-7055723016986917" data-ad-slot="1992472485"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
</div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7055723016986917" data-ad-slot="6787552483" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> </aside>
</div>
</div>
</div>
</div>
</div>
<ins class="aso-zone" data-zone="38007"></ins><script data-cfasync="false" async="async" type="text/javascript" src="//media.aso1.net/js/code.min.js"></script>
<div class="footer">
<div class="footer-content bkwrapper clearfix container">
<div class="row">
<div class="footer-sidebar col-md-4">
</div>
<div class="footer-sidebar col-md-4">
</div>
<div class="footer-sidebar col-md-4">
<aside id="text-55" class="widget widget_text"> <div class="textwidget"></div>
</aside><aside id="text-15" class="widget widget_text"> <div class="textwidget"><div align="center"><br><img src="https://midia.npdiario.com/wp-content/uploads/2017/04/img-npdiario-footer.png" /></div></div>
</aside> </div>
</div>
</div>
<div class="footer-lower">
<div class="container">
<div class="footer-inner clearfix">
<div class="bk-copyright"></div>
</div>
</div>
</div>
</div> </div> 
</div> 
<script type="text/javascript" src="//ads.vidoomy.com/npdiario_2423.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/npdiario.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://npdiario.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/npdiario.com\/wp-admin\/admin-ajax.php","text_wait":"Seu \u00faltimo pedido ainda est\u00e1 sendo processada. Por favor espere um pouco...","text_valid":"Por favor, escolha uma resposta v\u00e1lida.","text_multiple":"N\u00famero m\u00e1ximo de op\u00e7\u00f5es permitidas:","show_loading":"0","show_fading":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://npdiario.com/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/jquery/ui/effect.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/jquery/ui/effect-shake.min.js'></script>
<script type='text/javascript' src='https://npdiario.com/wp-content/plugins/wppas/public/assets/js/vbc/jquery.wppas.vbc.js'></script>
<script type='text/javascript' src='https://npdiario.com/wp-content/plugins/wppas/public/assets/js/vbc/jquery-ui-effects.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","ajax_mode":"","ajax_url":"https:\/\/npdiario.com\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/npdiario.com\/?spu_action=spu_load","pid":"89615","is_front_page":"","is_category":"","site_url":"https:\/\/npdiario.com","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://npdiario.com/wp-content/plugins/popups/public/assets/js/public.js'></script>
<script type='text/javascript' src='https://npdiario.com/wp-content/plugins/wcp-openweather/assets/js/customize.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/jquery/ui/accordion.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bkSmoothScroll = {"status":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://npdiario.com/wp-content/themes/npdiario/js/theme_plugins.js'></script>
<script type='text/javascript' src='https://npdiario.com/wp-content/themes/npdiario/js/onviewport.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_btn_str = {"loadmore":"LEIA MAIS","nomore":"No More Posts"};
/* ]]> */
</script>
<script type='text/javascript' src='https://npdiario.com/wp-content/themes/npdiario/js/module-load-post.js'></script>
<script type='text/javascript' src='https://npdiario.com/wp-content/themes/npdiario/js/menu.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu_carousel_el = {"bk-carousel-28414":"3"};
var megamenu_carousel_el = {"bk-carousel-28414":"3","bk-carousel-28377":"3"};
var justified_ids = [];
var ajax_c = {"89615":{"s-related-article-tab":{"content":""},"s-more-from-author":{"content":""}},"current_author":"4"};
var sharrre_path = "https:\/\/npdiario.com\/wp-content\/themes\/npdiario\/js\/sharrre.php";
var fixed_nav = "1";
/* ]]> */
</script>
<script type='text/javascript' src='https://npdiario.com/wp-content/themes/npdiario/js/customjs.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"https:\/\/npdiario.com\/wp-admin\/admin-ajax.php","nonce":"e846eda681","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de e-mail para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","copyright":"Direito autoral","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/npdiario.com\/wp-login.php?redirect_to=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fprefeito-de-ibaiti-apresenta-novos-veiculos-e-equipamentos%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.3/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201923.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.3',blog:'126304988',post:'89615',tz:'-3',srv:'npdiario.com'} ]);
	_stq.push([ 'clickTrackerInit', '126304988', '89615' ]);
</script>
<script type="text/javascript">jQuery(document).ready(function($){$("#social_comments_control").tabs();});</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<div id="19770-15"><script src="//ads.themoneytizer.com/s/gen.js?type=15"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=19770&formatId=15"></script></div>
</body>
</html>