﻿<!DOCTYPE html>
<html lang="pt-BR">
﻿    <head>

        <meta name="viewport" content="width=device-width, initial-scale=1"/>
        
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    	
    	    	
    	<link rel="pingback" href="https://npdiario.com/xmlrpc.php">
    
    	
	<!-- This site is optimized with the Yoast SEO plugin v15.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>NPdiário | Zezão é reeleito prefeito de Santo Antônio com 118 votos de diferença</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://npdiario.com/capa/zezao-e-reeleito-prefeito-de-santo-antonio-com-118-votos-de-diferenca/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="NPdiário | Zezão é reeleito prefeito de Santo Antônio com 118 votos de diferença" />
	<meta property="og:description" content="Terá mais quatro anos de mandato junto com o vice Chico Aramon  Com 6.729 votos, 30,9 por cento, Professor Zezão (foto) foi reeleito prefeito platinense. Terezinha (PSDB) fez 6.611 votos (29,70%). Gil Martins 5.714 ( 25,75%) José Artur (MDB)  2.803 votos (12, 5 %) Valte do PT 368 votos. &nbsp;" />
	<meta property="og:url" content="https://npdiario.com/capa/zezao-e-reeleito-prefeito-de-santo-antonio-com-118-votos-de-diferenca/" />
	<meta property="og:site_name" content="NPdiário" />
	<meta property="article:publisher" content="https://www.facebook.com/npdiario" />
	<meta property="article:published_time" content="2020-11-16T01:53:56+00:00" />
	<meta property="article:modified_time" content="2020-11-16T03:32:43+00:00" />
	<meta property="og:image" content="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/11/zezaoforum4.jpg?fit=930%2C684&#038;ssl=1" />
	<meta property="og:image:width" content="930" />
	<meta property="og:image:height" content="684" />
	<meta property="fb:app_id" content="747210952120287" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://npdiario.com/#website","url":"https://npdiario.com/","name":"NPdi\u00e1rio","description":"O portal de not\u00edcias do norte pioneiro!","potentialAction":[{"@type":"SearchAction","target":"https://npdiario.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://npdiario.com/capa/zezao-e-reeleito-prefeito-de-santo-antonio-com-118-votos-de-diferenca/#primaryimage","inLanguage":"pt-BR","url":"https://i2.wp.com/npdiario.com/wp-content/uploads/2020/11/zezaoforum4.jpg?fit=930%2C684&ssl=1","width":930,"height":684},{"@type":"WebPage","@id":"https://npdiario.com/capa/zezao-e-reeleito-prefeito-de-santo-antonio-com-118-votos-de-diferenca/#webpage","url":"https://npdiario.com/capa/zezao-e-reeleito-prefeito-de-santo-antonio-com-118-votos-de-diferenca/","name":"NPdi\u00e1rio | Zez\u00e3o \u00e9 reeleito prefeito de Santo Ant\u00f4nio com 118 votos de diferen\u00e7a","isPartOf":{"@id":"https://npdiario.com/#website"},"primaryImageOfPage":{"@id":"https://npdiario.com/capa/zezao-e-reeleito-prefeito-de-santo-antonio-com-118-votos-de-diferenca/#primaryimage"},"datePublished":"2020-11-16T01:53:56+00:00","dateModified":"2020-11-16T03:32:43+00:00","author":{"@id":"https://npdiario.com/#/schema/person/a5d2945b3fe1a3387d7463832fbe0e22"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://npdiario.com/capa/zezao-e-reeleito-prefeito-de-santo-antonio-com-118-votos-de-diferenca/"]}]},{"@type":"Person","@id":"https://npdiario.com/#/schema/person/a5d2945b3fe1a3387d7463832fbe0e22","name":"Valcir Machado"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='preconnect' href='https://fonts.gstatic.com' crossorigin />
<link rel="alternate" type="application/rss+xml" title="Feed para NPdiário &raquo;" href="https://npdiario.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para NPdiário &raquo;" href="https://npdiario.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para NPdiário &raquo; Zezão é reeleito prefeito de Santo Antônio com 118 votos de diferença" href="https://npdiario.com/capa/zezao-e-reeleito-prefeito-de-santo-antonio-com-118-votos-de-diferenca/feed/" />
<meta property="og:title" content="Zezão é reeleito prefeito de Santo Antônio com 118 votos de diferença"/><meta property="og:type" content="article"/><meta property="og:url" content="https://npdiario.com/capa/zezao-e-reeleito-prefeito-de-santo-antonio-com-118-votos-de-diferenca/"/><meta property="og:site_name" content="NPdiário"/><meta property="og:image" content="https://npdiario.com/wp-content/uploads/2020/11/zezaoforum4.jpg"/>
    <!-- This site uses the Google Analytics by ExactMetrics plugin v6.2.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.2.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-96336545-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-96336545-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/npdiario.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- npdiario.com is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://npdiario.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='social_comments_rtl-css'  href='https://npdiario.com/wp-content/plugins/social-comments/assets/css/social_comments.css' type='text/css' media='all' />
<link rel='stylesheet' id='hfe-style-css'  href='https://npdiario.com/wp-content/plugins/header-footer-elementor/assets/css/header-footer-elementor.css' type='text/css' media='all' />
<link rel='stylesheet' id='jet-elements-css'  href='https://npdiario.com/wp-content/plugins/jet-elements/assets/css/jet-elements.css' type='text/css' media='all' />
<link rel='stylesheet' id='jet-elements-skin-css'  href='https://npdiario.com/wp-content/plugins/jet-elements/assets/css/jet-elements-skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://npdiario.com/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='https://npdiario.com/wp-content/plugins/elementor/assets/lib/animations/animations.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css'  href='https://npdiario.com/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://npdiario.com/wp-content/plugins/elementor/assets/css/frontend.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-117412-css'  href='https://npdiario.com/wp-content/uploads/elementor/css/post-117412.css' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://npdiario.com/wp-content/plugins/elementor-pro/assets/css/frontend.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jet-blog-css'  href='https://npdiario.com/wp-content/plugins/jet-blog/assets/css/jet-blog.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-core-css-css'  href='https://code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='https://npdiario.com/wp-content/themes/npdiario/framework/bootstrap/css/bootstrap.css' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='https://npdiario.com/wp-content/themes/npdiario/css/fonts/awesome-fonts/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gloria-theme-plugins-css'  href='https://npdiario.com/wp-content/themes/npdiario/css/theme_plugins.css' type='text/css' media='all' />
<link rel='stylesheet' id='gloria-style-css'  href='https://npdiario.com/wp-content/themes/npdiario/css/bkstyle.css' type='text/css' media='all' />
<link rel='stylesheet' id='gloria-woocommerce-css'  href='https://npdiario.com/wp-content/themes/npdiario/css/woocommerce_css/woocommerce.css' type='text/css' media='all' />
<link rel='stylesheet' id='gloria-bbpress-css'  href='https://npdiario.com/wp-content/themes/npdiario/css/bbpress_css/bbpress.css' type='text/css' media='all' />
<link rel='stylesheet' id='gloria-responsive-css'  href='https://npdiario.com/wp-content/themes/npdiario/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='gloria-wpstyle-css'  href='https://npdiario.com/wp-content/themes/npdiario/style.css' type='text/css' media='all' />
<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Open%20Sans:300,400,600,700,800,300italic,400italic,600italic,700italic,800italic%7CArchivo%20Narrow:400,700,400italic,700italic%7CRoboto%20Slab:100,300,400,700&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans:300,400,600,700,800,300italic,400italic,600italic,700italic,800italic%7CArchivo%20Narrow:400,700,400italic,700italic%7CRoboto%20Slab:100,300,400,700&#038;display=swap" media="print" onload="this.media='all'"><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans:300,400,600,700,800,300italic,400italic,600italic,700italic,800italic%7CArchivo%20Narrow:400,700,400italic,700italic%7CRoboto%20Slab:100,300,400,700&#038;display=swap" /></noscript><link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.0.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/npdiario.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://npdiario.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://code.jquery.com/ui/1.11.4/jquery-ui.js' id='ui-core-js-js'></script>
<link rel="https://api.w.org/" href="https://npdiario.com/wp-json/" /><link rel="alternate" type="application/json" href="https://npdiario.com/wp-json/wp/v2/posts/140237" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://npdiario.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://npdiario.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://wp.me/p8xXHe-AtT' />
<link rel="alternate" type="application/json+oembed" href="https://npdiario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fzezao-e-reeleito-prefeito-de-santo-antonio-com-118-votos-de-diferenca%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://npdiario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fzezao-e-reeleito-prefeito-de-santo-antonio-com-118-votos-de-diferenca%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.1.21" /><meta property="fb:app_id" content="747210952120287"/>        <script type="text/javascript">
            var ajaxurl = 'https://npdiario.com/wp-admin/admin-ajax.php';
        </script>
    			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		    
    <style type='text/css' media="all">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</style>
        <link rel="icon" href="https://i2.wp.com/npdiario.com/wp-content/uploads/2017/03/np-fav.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/npdiario.com/wp-content/uploads/2017/03/np-fav.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/npdiario.com/wp-content/uploads/2017/03/np-fav.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/npdiario.com/wp-content/uploads/2017/03/np-fav.png?fit=270%2C270&#038;ssl=1" />
			<style type="text/css" id="wp-custom-css">
				#page-wrap.wide {
    margin-top: -20px;
}
.single img{height:auto}			</style>
		<style id="gloria_option-dynamic-css" title="dynamic-css" class="redux-options-output">.header-wrap{background-color:#cd0000;background-repeat:no-repeat;background-attachment:fixed;background-position:left top;background-image:url('https://npdiario.com/wp-content/uploads/2017/04/home-bg.png');background-size:contain;}#top-menu>ul>li, #top-menu>ul>li .sub-menu li, .bk_u_login, .bk_u_logout, .bk-links-modal{font-family:"Open Sans";font-weight:600;font-style:normal;font-display:swap;}.header .logo.logo-text h1 a, .module-title h2, .page-title h2, .sidebar-wrap .widget-title h3, .widget-tab-titles h3, .main-nav #main-menu .menu > li, .main-nav #main-menu .menu > li > a, .mega-title h3, .header .logo.logo-text h1, .bk-sub-posts .post-title,
                            .comment-box .comment-author-name, .today-date, .related-box h3, .comment-box .comments-area-title h3, .comment-respond h3, .comments-area .comments-area-title h3, 
                            .bk-author-box .author-info h3, .footer .widget-title h3, .recommend-box h3, .bk-login-title, #footer-menu a, .bk-copyright, 
                            .woocommerce-page div.product .product_title, .woocommerce div.product .woocommerce-tabs ul.tabs li a, .module-title .bk-tabs,
                            .related.products > h2 span, .woocommerce-page #reviews h3 span, .upsells.products > h2 span, .cross-sells > h2 span, 
                            .woocommerce-page .cart-collaterals .cart_totals h2 span, .woocommerce-page div.product .summary .product_title span{font-family:"Open Sans";font-weight:400;font-style:normal;font-display:swap;}.review-score, .bk-criteria-wrap > span, .rating-wrap span, .pros-cons-title{font-family:"Archivo Narrow";font-weight:700;font-style:normal;font-display:swap;}.widget-tabs .cm-header, .widget-review-tabs ul li .bk-final-score, .widget-social-counter .counter, .widget-social-counter ul li .data .subscribe, .meta, .post-category, .widget_comment .cm-header div, .comment-box .comment-time, .share-box ul li .share-item__value,.share-box .bk-share .share-item__valuem, .share-total, .loadmore span.ajaxtext, .bk-search-content .nothing-respond, .share-sticky .total-share-wrap{font-family:"Archivo Narrow";font-weight:400;font-style:normal;font-display:swap;}h1, h2, h3, h4, h5, #mobile-top-menu > ul > li, #mobile-menu > ul > li, .widget_display_stats dt,
                            .widget_display_views ul li a, .widget_display_topics ul li a, .widget_display_replies ul li a, 
                            .widget_display_forums ul li a, .widget_loginwithajaxwidget .bk-user-data ,.bk-share-box-top > span{font-family:"Roboto Slab";font-weight:700;font-style:normal;font-display:swap;}body, textarea, input, p, .ticker-wrapper h4,
                            .entry-excerpt, .comment-text, .comment-author, .article-content,
                            .comments-area, .tag-list, .bk-mega-menu .bk-sub-posts .feature-post .menu-post-item .post-date, .comments-area small{font-family:"Open Sans";font-weight:400;font-style:normal;font-display:swap;}</style>    </head>
    
    <body data-rsssl=1 class="post-template-default single single-post postid-140237 single-format-standard ehf-template-npdiario ehf-stylesheet-npdiario elementor-default elementor-kit-117412">
    
    <!-- ANALYTICS 
	<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		
		  ga('create', 'UA-96336545-1', 'auto');
		  ga('send', 'pageview');

	</script>
    -->
    
    <!-- advertising beRq0wUrcKTLanRBdlNm99yIRukoj-CiIuRO6xc_NNoA-UPq0LbgMOVX0uKe58LwaHX7DBumvZg6Z1Plg8RaQA==-->
							<script data-cfasync="false"  id="clevernt" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader43470";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
                c.src = "//clevernt.com/scripts/5e4176bb5cf8d79ad9fa09c4bf61d94a.min.js?20200508=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>
                                <!-- end advertising -->
<script type="text/javascript" src="https://ads.vidoomy.com/npdiario_13642.js" async></script>

        <div id="page-wrap" class= 'wide'>
        <div id="main-mobile-menu">
            <div class="block">
                <div id="mobile-inner-header">
                    <h3 class="menu-title">
                        NPdiário                    </h3>
                    <a class="mobile-menu-close" href="#" title="Close"><i class="fa fa-long-arrow-left"></i></a>
                </div>
                                     <div class="top-menu">
                        <h3 class="menu-location-title">
                            NPDIARIO                        </h3>
                    <div id="mobile-top-menu" class="menu-npdiario-container"><ul id="menu-npdiario" class="menu"><li id="menu-item-31782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31782"><a href="https://npdiario.com/anuncie/">Anuncie no NPdiario</a></li>
<li id="menu-item-28870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28870"><a href="https://npdiario.com/privacidade/">Privacidade</a></li>
<li id="menu-item-28425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28425"><a href="https://npdiario.com/contato">Contatos</a></li>
</ul></div>                    </div>
                                <div class="main-menu">
                    <h3 class="menu-location-title">
                        NAVEGUE                    </h3>
                    <div id="mobile-menu" class="menu-navegue-container"><ul id="menu-navegue" class="menu"><li id="menu-item-28421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-28421"><a href="https://npdiario.com/">PRIMEIRA PÁGINA</a></li>
<li id="menu-item-28414" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28414"><a href="#">EDITORIAS</a>
<ul class="sub-menu">
	<li id="menu-item-28382" class="cadernos menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-28382"><a href="https://npdiario.com/ultimas-noticias/">Editorias</a>
	<ul class="sub-menu">
		<li id="menu-item-28380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28380 menu-category-62"><a href="https://npdiario.com/editorias/comportamento/">Comportamento</a></li>
		<li id="menu-item-28381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28381 menu-category-53"><a href="https://npdiario.com/editorias/cultura/">Cultura</a></li>
		<li id="menu-item-28364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28364 menu-category-6"><a href="https://npdiario.com/editorias/economia/">Economia</a></li>
		<li id="menu-item-28365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28365 menu-category-7"><a href="https://npdiario.com/editorias/educacao/">Educação</a></li>
		<li id="menu-item-28366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28366 menu-category-8"><a href="https://npdiario.com/editorias/especial/">Especial</a></li>
	</ul>
</li>
	<li id="menu-item-28415" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28415"><a href="#"><img src="https://midia.npdiario.com/wp-content/uploads/2017/03/sep-menu.png"></a>
	<ul class="sub-menu">
		<li id="menu-item-28367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28367 menu-category-9"><a href="https://npdiario.com/editorias/esportes/">Esportes</a></li>
		<li id="menu-item-28385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28385 menu-category-10"><a href="https://npdiario.com/editorias/eventos/">Eventos</a></li>
		<li id="menu-item-28368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28368 menu-category-11"><a href="https://npdiario.com/editorias/imprensa/">Imprensa</a></li>
		<li id="menu-item-28369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28369 menu-category-12"><a href="https://npdiario.com/editorias/noticias-da-regiao/">Notícias da Região</a></li>
	</ul>
</li>
	<li id="menu-item-28416" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28416"><a href="#"><img src="https://midia.npdiario.com/wp-content/uploads/2017/03/sep-menu.png"></a>
	<ul class="sub-menu">
		<li id="menu-item-28370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28370 menu-category-13"><a href="https://npdiario.com/editorias/policial/">Policial</a></li>
		<li id="menu-item-28371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28371 menu-category-14"><a href="https://npdiario.com/editorias/politica/">Política</a></li>
		<li id="menu-item-28372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28372 menu-category-15"><a href="https://npdiario.com/editorias/saude/">Saúde</a></li>
		<li id="menu-item-28376" class="ultimas-noticias menu-item menu-item-type-post_type menu-item-object-page menu-item-28376"><a href="https://npdiario.com/ultimas-noticias/">Últimas Notícias</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-28377" class="cidades menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28377"><a href="#">Cidades</a>
<ul class="sub-menu">
	<li id="menu-item-28417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28417"><a href="#">CIDADES</a>
	<ul class="sub-menu">
		<li id="menu-item-28386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28386"><a href="https://npdiario.com/assunto/abatia">Abátia</a></li>
		<li id="menu-item-28387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28387"><a href="https://npdiario.com/assunto/andira">Andirá</a></li>
		<li id="menu-item-28388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28388"><a href="https://npdiario.com/assunto/barra-do-jacare">Barra do Jacaré</a></li>
		<li id="menu-item-28389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28389"><a href="https://npdiario.com/assunto/cambara">Cambará</a></li>
		<li id="menu-item-28390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28390"><a href="https://npdiario.com/assunto/carlopolis">Carlópolis</a></li>
		<li id="menu-item-28391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28391"><a href="https://npdiario.com/assunto/conselheiro-mairinck">Conselheiro Mairinck</a></li>
		<li id="menu-item-28392" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28392"><a href="https://npdiario.com/assunto/curiuva">Curiúva</a></li>
	</ul>
</li>
	<li id="menu-item-28418" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28418"><a href="#"><img src="https://midia.npdiario.com/wp-content/uploads/2017/03/sep-menu.png"></a>
	<ul class="sub-menu">
		<li id="menu-item-28393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28393"><a href="https://npdiario.com/assunto/figueira">Figueira</a></li>
		<li id="menu-item-28394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28394"><a href="https://npdiario.com/assunto/guapirama">Guapirama</a></li>
		<li id="menu-item-28395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28395"><a href="https://npdiario.com/assunto/ibaiti">Ibaiti</a></li>
		<li id="menu-item-28396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28396"><a href="https://npdiario.com/assunto/jaboti">Jaboti</a></li>
		<li id="menu-item-28397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28397"><a href="https://npdiario.com/assunto/jacarezinho">Jacarezinho</a></li>
		<li id="menu-item-28398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28398"><a href="https://npdiario.com/assunto/japira">Japira</a></li>
	</ul>
</li>
	<li id="menu-item-28419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28419"><a href="#"><img src="https://midia.npdiario.com/wp-content/uploads/2017/03/sep-menu.png"></a>
	<ul class="sub-menu">
		<li id="menu-item-28399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28399"><a href="https://npdiario.com/assunto/joaquim-tavora">Joaquim Távora</a></li>
		<li id="menu-item-28400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28400"><a href="https://npdiario.com/assunto/jundiai-do-sul">Jundiaí do Sul</a></li>
		<li id="menu-item-28401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28401"><a href="https://npdiario.com/assunto/pinhalão">Pinhalão</a></li>
		<li id="menu-item-28402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28402"><a href="https://npdiario.com/assunto/quatigua">Quatiguá</a></li>
		<li id="menu-item-28403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28403"><a href="https://npdiario.com/assunto/ribeirao-claro">Ribeirão Claro</a></li>
		<li id="menu-item-28404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28404"><a href="https://npdiario.com/assunto/ribeirao-do-pinhal">Ribeirão do Pinhal</a></li>
	</ul>
</li>
	<li id="menu-item-28420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28420"><a href="#"><img src="https://midia.npdiario.com/wp-content/uploads/2017/03/sep-menu.png"></a>
	<ul class="sub-menu">
		<li id="menu-item-28405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28405"><a href="https://npdiario.com/assunto/salto-do-itarare">Salto do Itararé</a></li>
		<li id="menu-item-28406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28406"><a href="https://npdiario.com/assunto/santana-do-itarare">Santana do Itararé</a></li>
		<li id="menu-item-28407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28407"><a href="https://npdiario.com/assunto/santo-antonio-da-platina">Santo Antônio da Platina</a></li>
		<li id="menu-item-28408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28408"><a href="https://npdiario.com/assunto/sao-jose-da-boa-vista">São José da Boa Vista</a></li>
		<li id="menu-item-28409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28409"><a href="https://npdiario.com/assunto/siqueira-campos">Siqueira Campos</a></li>
		<li id="menu-item-28410" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28410"><a href="https://npdiario.com/assunto/tomazina">Tomazina</a></li>
		<li id="menu-item-28411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28411"><a href="https://npdiario.com/assunto/wenceslau-braz">Wenceslau Braz</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-32244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-32244"><a href="https://npdiario.com/editorias/blogs-e-colunas/">Blogs &#038; Colunas</a>
<ul class="sub-menu">
	<li id="menu-item-28412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28412 menu-category-139"><a href="https://npdiario.com/editorias/blogs-e-colunas/vitor-leite/">Vitor Leite</a></li>
	<li id="menu-item-28413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28413 menu-category-186"><a href="https://npdiario.com/editorias/blogs-e-colunas/sociedade/">Sociedade</a></li>
	<li id="menu-item-28373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28373 menu-category-18"><a href="https://npdiario.com/editorias/blogs-e-colunas/felippe-toneti/">Felippe Toneti</a></li>
	<li id="menu-item-31531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31531"><a href="https://npdiario.com/editorias/blogs-e-colunas/julia-audi">Júlia Audi</a></li>
	<li id="menu-item-56635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56635 menu-category-933"><a href="https://npdiario.com/editorias/blogs-e-colunas/entenda-antes/">Entenda Antes</a></li>
</ul>
</li>
<li id="menu-item-28375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28375"><a href="https://npdiario.com/mural-de-recados/">Mural de Recados</a></li>
<li id="menu-item-32245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-32245"><a href="https://npdiario.com/anuncie/">ANUNCIE</a>
<ul class="sub-menu">
	<li id="menu-item-95128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95128"><a href="https://npdiario.com/anuncie/">Anuncie seu negócio</a></li>
	<li id="menu-item-95127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95127"><a href="https://npdiario.com/seja-um-parceiro-npdiario/">Parceiro Ganhe renda extra</a></li>
</ul>
</li>
<li id="menu-item-29342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29342"><a href="https://npdiario.com/contato/">Contatos</a></li>
</ul></div>                </div>
            </div>
        </div>
        <div id="page-inner-wrap">
            <div class="page-cover mobile-menu-close"></div>
            <div class="bk-page-header">
                <div class="header-wrap header-1">
                    <div class="top-bar" style="display: ;">
                        <div class="bkwrapper container">
                                                            <div class="top-nav clearfix">
                                                                         
                                        <div id="top-menu" class="menu-npdiario-container"><ul id="menu-npdiario-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31782"><a href="https://npdiario.com/anuncie/">Anuncie no NPdiario</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28870"><a href="https://npdiario.com/privacidade/">Privacidade</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28425"><a href="https://npdiario.com/contato">Contatos</a></li>
</ul></div> 
                                                                                                                                				<div class="header-social">
                    					<ul class="clearfix">
                    						                    							<li class="social-icon fb"><a class="bk-tipper-bottom" data-title="Facebook" href="https://www.facebook.com/npdiario" target="_blank"><i class="fa fa-facebook"></i></a></li>
                    						                    						
                    						                    							<li class="social-icon twitter"><a class="bk-tipper-bottom" data-title="Twitter" href="https://twitter.com/npdiario" target="_blank"><i class="fa fa-twitter"></i></a></li>
                    						                    						
                    						                    							<li class="social-icon gplus"><a class="bk-tipper-bottom" data-title="Google Plus" href="https://plus.google.com/114991865663953886416?gl=BR" target="_blank"><i class="fa fa-google-plus"></i></a></li>
                    						                    						
                    						                    						
                    						                    						
                    						                    						
                    						                    						
                    						                    							<li class="social-icon youtube"><a class="bk-tipper-bottom" data-title="Youtube" href="https://www.youtube.com/channel/UCFax4ikYpTRAKkoPekSfzwQ" target="_blank"><i class="fa fa-youtube"></i></a></li>
                    						      							
                    						                                    
                                                                                        
                                                                                        
                                                                							<li class="social-icon rss"><a class="bk-tipper-bottom" data-title="Rss" href="https://www.npdiario.com/feed" target="_blank"><i class="fa fa-rss"></i></a></li>
                    						                    						
                    					</ul>
                    				</div>
                    
                                      
                                </div><!--top-nav-->
                                                    </div>
                    </div><!--top-bar-->
        
                    <div class="header container">
                        <div class="row">
                            <div class="col-md-12">
                    			<div class="header-inner ">
     			                   <!-- logo open -->
                                                                    			<div class="logo">
                                            <h1>
                                                <a href="https://npdiario.com">
                                                    <img src="https://midia.npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png" alt="NPdiário"/>
                                                </a>
                                            </h1>
                            			</div>
                            			<!-- logo close -->
                                                                                                                            <!-- header-banner open -->                             
                                			<div class="header-banner">
<a href="https://sistemafaep.org.br/sindicato/santo-antonio-da-platina/"><img src="https://i2.wp.com/npdiario.com/wp-content/uploads/2017/03/sindicato-rural728x90.jpg?fit=728%2C90&#038;ssl=1" alt=""  width="728" height="90"   /></a>                                			</div>                            
                                			<!-- header-banner close -->
                                                                        </div>
                            </div>
                        </div>
                    </div>
                    <!-- nav open -->
            		<nav class="main-nav">
                        <div class="main-nav-inner bkwrapper container">
                            <div class="main-nav-container clearfix">
                                    <div class="main-nav-wrap">
                                        <div class="mobile-menu-wrap">
                                            <h3 class="menu-title">
                                                NPdiário                                            </h3>
                                            <a class="mobile-nav-btn" id="nav-open-btn"><i class="fa fa-bars"></i></a>  
                                        </div>
                                        
                                        <div id="main-menu" class="menu-navegue-container"><ul id="menu-navegue-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-28421"><a href="https://npdiario.com/">PRIMEIRA PÁGINA</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28414"><a href="#">EDITORIAS</a><div class="bk-mega-column-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="cadernos menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-28382"><a href="https://npdiario.com/ultimas-noticias/">Editorias</a><ul class="bk-sub-sub-menu">		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28380 menu-category-62"><a href="https://npdiario.com/editorias/comportamento/">Comportamento</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28381 menu-category-53"><a href="https://npdiario.com/editorias/cultura/">Cultura</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28364 menu-category-6"><a href="https://npdiario.com/editorias/economia/">Economia</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28365 menu-category-7"><a href="https://npdiario.com/editorias/educacao/">Educação</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28366 menu-category-8"><a href="https://npdiario.com/editorias/especial/">Especial</a></li>
</ul></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28415"><a href="#"><img src="https://midia.npdiario.com/wp-content/uploads/2017/03/sep-menu.png"></a><ul class="bk-sub-sub-menu">		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28367 menu-category-9"><a href="https://npdiario.com/editorias/esportes/">Esportes</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28385 menu-category-10"><a href="https://npdiario.com/editorias/eventos/">Eventos</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28368 menu-category-11"><a href="https://npdiario.com/editorias/imprensa/">Imprensa</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28369 menu-category-12"><a href="https://npdiario.com/editorias/noticias-da-regiao/">Notícias da Região</a></li>
</ul></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28416"><a href="#"><img src="https://midia.npdiario.com/wp-content/uploads/2017/03/sep-menu.png"></a><ul class="bk-sub-sub-menu">		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28370 menu-category-13"><a href="https://npdiario.com/editorias/policial/">Policial</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28371 menu-category-14"><a href="https://npdiario.com/editorias/politica/">Política</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28372 menu-category-15"><a href="https://npdiario.com/editorias/saude/">Saúde</a></li>
		<li class="ultimas-noticias menu-item menu-item-type-post_type menu-item-object-page menu-item-28376"><a href="https://npdiario.com/ultimas-noticias/">Últimas Notícias</a></li>
</ul></li>
</ul></div></div></li>
<li class="cidades menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28377"><a href="#">Cidades</a><div class="bk-mega-column-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28417"><a href="#">CIDADES</a><ul class="bk-sub-sub-menu">		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28386"><a href="https://npdiario.com/assunto/abatia">Abátia</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28387"><a href="https://npdiario.com/assunto/andira">Andirá</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28388"><a href="https://npdiario.com/assunto/barra-do-jacare">Barra do Jacaré</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28389"><a href="https://npdiario.com/assunto/cambara">Cambará</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28390"><a href="https://npdiario.com/assunto/carlopolis">Carlópolis</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28391"><a href="https://npdiario.com/assunto/conselheiro-mairinck">Conselheiro Mairinck</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28392"><a href="https://npdiario.com/assunto/curiuva">Curiúva</a></li>
</ul></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28418"><a href="#"><img src="https://midia.npdiario.com/wp-content/uploads/2017/03/sep-menu.png"></a><ul class="bk-sub-sub-menu">		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28393"><a href="https://npdiario.com/assunto/figueira">Figueira</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28394"><a href="https://npdiario.com/assunto/guapirama">Guapirama</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28395"><a href="https://npdiario.com/assunto/ibaiti">Ibaiti</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28396"><a href="https://npdiario.com/assunto/jaboti">Jaboti</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28397"><a href="https://npdiario.com/assunto/jacarezinho">Jacarezinho</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28398"><a href="https://npdiario.com/assunto/japira">Japira</a></li>
</ul></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28419"><a href="#"><img src="https://midia.npdiario.com/wp-content/uploads/2017/03/sep-menu.png"></a><ul class="bk-sub-sub-menu">		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28399"><a href="https://npdiario.com/assunto/joaquim-tavora">Joaquim Távora</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28400"><a href="https://npdiario.com/assunto/jundiai-do-sul">Jundiaí do Sul</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28401"><a href="https://npdiario.com/assunto/pinhalão">Pinhalão</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28402"><a href="https://npdiario.com/assunto/quatigua">Quatiguá</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28403"><a href="https://npdiario.com/assunto/ribeirao-claro">Ribeirão Claro</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28404"><a href="https://npdiario.com/assunto/ribeirao-do-pinhal">Ribeirão do Pinhal</a></li>
</ul></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28420"><a href="#"><img src="https://midia.npdiario.com/wp-content/uploads/2017/03/sep-menu.png"></a><ul class="bk-sub-sub-menu">		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28405"><a href="https://npdiario.com/assunto/salto-do-itarare">Salto do Itararé</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28406"><a href="https://npdiario.com/assunto/santana-do-itarare">Santana do Itararé</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28407"><a href="https://npdiario.com/assunto/santo-antonio-da-platina">Santo Antônio da Platina</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28408"><a href="https://npdiario.com/assunto/sao-jose-da-boa-vista">São José da Boa Vista</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28409"><a href="https://npdiario.com/assunto/siqueira-campos">Siqueira Campos</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28410"><a href="https://npdiario.com/assunto/tomazina">Tomazina</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28411"><a href="https://npdiario.com/assunto/wenceslau-braz">Wenceslau Braz</a></li>
</ul></li>
</ul></div></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-32244"><a href="https://npdiario.com/editorias/blogs-e-colunas/">Blogs &#038; Colunas</a><div class="bk-dropdown-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28412 menu-category-139"><a href="https://npdiario.com/editorias/blogs-e-colunas/vitor-leite/">Vitor Leite</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28413 menu-category-186"><a href="https://npdiario.com/editorias/blogs-e-colunas/sociedade/">Sociedade</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28373 menu-category-18"><a href="https://npdiario.com/editorias/blogs-e-colunas/felippe-toneti/">Felippe Toneti</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31531"><a href="https://npdiario.com/editorias/blogs-e-colunas/julia-audi">Júlia Audi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56635 menu-category-933"><a href="https://npdiario.com/editorias/blogs-e-colunas/entenda-antes/">Entenda Antes</a></li>
</ul></div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28375"><a href="https://npdiario.com/mural-de-recados/">Mural de Recados</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-32245"><a href="https://npdiario.com/anuncie/">ANUNCIE</a><div class="bk-dropdown-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95128"><a href="https://npdiario.com/anuncie/">Anuncie seu negócio</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95127"><a href="https://npdiario.com/seja-um-parceiro-npdiario/">Parceiro Ganhe renda extra</a></li>
</ul></div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29342"><a href="https://npdiario.com/contato/">Contatos</a></li>
</ul></div>                                    </div>
                                    <div class="ajax-search-wrap"><div id="ajax-form-search" class="ajax-search-icon"><i class="fa fa-search"></i></div><form class="ajax-form" method="get" action="https://npdiario.com/"><fieldset><input id="search-form-text" type="text" autocomplete="off" class="field" name="s" value="" placeholder="Procure no site:"></fieldset></form> <div id="ajax-search-result"></div></div> 
                            </div>    
                        </div><!-- main-nav-inner -->       
            		</nav>
                    <!-- nav close --> 
        		</div>                
                <!-- ticker open -->
                                <!-- ticker close -->
            </div>                
            
            <!-- backtop open -->
    		                <div id="back-top"><i class="fa fa-long-arrow-up"></i></div>
                		<!-- backtop close -->


                                <div class="single-page sidebar-right">
                    <div class="article-wrap bkwrapper container" itemscope itemtype="http://schema.org/Article">
                  
                       
                <div class="article-content-wrap">
                    <div class="row bksection bk-in-single-page clearfix">
                        <div class="main col-md-8">
                                                            <div class="singletop">
                                    <div class="post-category"><a href="https://npdiario.com/editorias/capa/">/ Capa</a><a href="https://npdiario.com/editorias/cidades/santo-antonio-da-platina/">Santo Antônio da Platina</a></div>                                    <div class="bk-breadcrumbs-wrap"><div class="breadcrumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://npdiario.com//"><span itemprop="title">Home</span></a></span><span class="delim">&rsaquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="https://npdiario.com/editorias/capa/"><span itemprop="title">/ Capa</span></a></span><span class="delim">&rsaquo;</span><span class="current">Zezão é reeleito prefeito de Santo Antônio com 118 votos de diferença</span></div></div>                                </div>
                                <div class="s_header_wraper">
                                    <div class="s-post-header"><h1 itemprop=&quot;headline&quot;> Zezão é reeleito prefeito de Santo Antônio com 118 votos de diferença</h1>
                                        <div class="meta"><div class="post-author">By <a href="https://npdiario.com/author/valcir/">Valcir Machado</a></div><div class="post-date"><i class="fa fa-clock-o"></i>15/11/2020</div></div>                                    </div>
                                </div><!-- end single header -->  
                              
                                                       
                                <div class="bk-share-box-top"> 
                                    <span>COMPARTILHE:</span>
                                                <div class="share-box-wrap">
                <div class="share-box">
                    <ul class="social-share">
                                                    <li class="bk_facebook_share"><a onClick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fzezao-e-reeleito-prefeito-de-santo-antonio-com-118-votos-de-diferenca%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fzezao-e-reeleito-prefeito-de-santo-antonio-com-118-votos-de-diferenca%2F"><div class="share-item__icon"><i class="fa fa-facebook " title="Facebook"></i></div></a></li>
                                                                            <li class="bk_twitter_share"><a onClick="window.open('http://twitter.com/share?url=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fzezao-e-reeleito-prefeito-de-santo-antonio-com-118-votos-de-diferenca%2F&amp;text=Zezão%20é%20reeleito%20prefeito%20de%20Santo%20Antônio%20com%20118%20votos%20de%20diferença','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fzezao-e-reeleito-prefeito-de-santo-antonio-com-118-votos-de-diferenca%2F&amp;text=Zezão%20é%20reeleito%20prefeito%20de%20Santo%20Antônio%20com%20118%20votos%20de%20diferença"><div class="share-item__icon"><i class="fa fa-twitter " title="Twitter"></i></div></a></li>
                                                                            <li class="bk_gplus_share"><a onClick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fzezao-e-reeleito-prefeito-de-santo-antonio-com-118-votos-de-diferenca%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fzezao-e-reeleito-prefeito-de-santo-antonio-com-118-votos-de-diferenca%2F"><div class="share-item__icon"><i class="fa fa-google-plus " title="Google Plus"></i></div></a></li>
                                                                                                                        <li class="bk_whatsapp_share"><a href="whatsapp://send?text=*Zez%C3%A3o+%C3%A9+reeleito+prefeito+de+Santo+Ant%C3%B4nio+com+118+votos+de+diferen%C3%A7a*  - https%3A%2F%2Fwp.me%2Fp8xXHe-AtT "><div class="share-item__icon"><i class="fa fa-whatsapp" aria-hidden="true" title="WhatsApp"></i></i></div></a></li>             
                    </ul>
                </div>
            </div>
                                         </div>                 
                                        
                            <header id="bk-normal-feat" class="clearfix"><div class="s-feat-img"><img width="660" height="400" src="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/11/zezaoforum4.jpg?resize=660%2C400&amp;ssl=1" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="140239" data-permalink="https://npdiario.com/capa/zezao-e-reeleito-prefeito-de-santo-antonio-com-118-votos-de-diferenca/attachment/zezaoforum4-3/" data-orig-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/11/zezaoforum4.jpg?fit=930%2C684&amp;ssl=1" data-orig-size="930,684" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="zezãoforum4" data-image-description="" data-medium-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/11/zezaoforum4.jpg?fit=300%2C221&amp;ssl=1" data-large-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/11/zezaoforum4.jpg?fit=930%2C684&amp;ssl=1" data-lazy-src="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/11/zezaoforum4.jpg?resize=660%2C400&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></header>                                                        
                            <div class="article-content  clearfix" itemprop="articleBody">
    <!-- ARTICAL CONTENT -->
                                                                <h3><span style="color: #0000ff;"><strong><em>Terá mais quatro anos de mandato junto com o vice Chico Aramon </em></strong></span></h3>
<p>Com 6.729 votos, 30,9 por cento, Professor Zezão <span style="color: #0000ff;"><strong>(foto)</strong></span> foi reeleito prefeito platinense.</p>
<p>Terezinha (PSDB) fez 6.611 votos (29,70%).</p>
<p>Gil Martins 5.714 ( 25,75%)</p>
<p>José Artur (MDB)  2.803 votos (12, 5 %)</p>
<p>Valte do PT 368 votos.</p>
<p><img loading="lazy" class="alignnone wp-image-140238 size-full jetpack-lazy-image" src="https://i0.wp.com/npdiario.com/wp-content/uploads/2020/11/zeroma-e1605232772986-1.jpg?resize=858%2C520&#038;ssl=1" alt width="858" height="520" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/npdiario.com/wp-content/uploads/2020/11/zeroma-e1605232772986-1.jpg?w=858&amp;ssl=1 858w, https://i0.wp.com/npdiario.com/wp-content/uploads/2020/11/zeroma-e1605232772986-1.jpg?resize=300%2C182&amp;ssl=1 300w, https://i0.wp.com/npdiario.com/wp-content/uploads/2020/11/zeroma-e1605232772986-1.jpg?resize=768%2C465&amp;ssl=1 768w, https://i0.wp.com/npdiario.com/wp-content/uploads/2020/11/zeroma-e1605232772986-1.jpg?resize=660%2C400&amp;ssl=1 660w, https://i0.wp.com/npdiario.com/wp-content/uploads/2020/11/zeroma-e1605232772986-1.jpg?resize=400%2C242&amp;ssl=1 400w, https://i0.wp.com/npdiario.com/wp-content/uploads/2020/11/zeroma-e1605232772986-1.jpg?resize=150%2C91&amp;ssl=1 150w" data-lazy-sizes="(max-width: 858px) 100vw, 858px" data-lazy-src="https://i0.wp.com/npdiario.com/wp-content/uploads/2020/11/zeroma-e1605232772986-1.jpg?resize=858%2C520&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignnone wp-image-140238 size-full" src="https://i0.wp.com/npdiario.com/wp-content/uploads/2020/11/zeroma-e1605232772986-1.jpg?resize=858%2C520&#038;ssl=1" alt="" width="858" height="520" srcset="https://i0.wp.com/npdiario.com/wp-content/uploads/2020/11/zeroma-e1605232772986-1.jpg?w=858&amp;ssl=1 858w, https://i0.wp.com/npdiario.com/wp-content/uploads/2020/11/zeroma-e1605232772986-1.jpg?resize=300%2C182&amp;ssl=1 300w, https://i0.wp.com/npdiario.com/wp-content/uploads/2020/11/zeroma-e1605232772986-1.jpg?resize=768%2C465&amp;ssl=1 768w, https://i0.wp.com/npdiario.com/wp-content/uploads/2020/11/zeroma-e1605232772986-1.jpg?resize=660%2C400&amp;ssl=1 660w, https://i0.wp.com/npdiario.com/wp-content/uploads/2020/11/zeroma-e1605232772986-1.jpg?resize=400%2C242&amp;ssl=1 400w, https://i0.wp.com/npdiario.com/wp-content/uploads/2020/11/zeroma-e1605232772986-1.jpg?resize=150%2C91&amp;ssl=1 150w" sizes="(max-width: 858px) 100vw, 858px" data-recalc-dims="1" /></noscript></p>
<p>&nbsp;</p>
                                                            </div><!-- end article content --> 
                            <!-- TAGS -->
                                                
                        <br />
                       
                        <!-- COMMENT BOX -->
                                                    <div class="comment-box clearfix">
                            <!-- COMPARTILHAR -->
    					                           
                                <div class="bk-share-box-top"> 
                                    <span>COMPARTILHE:</span>
                                                <div class="share-box-wrap">
                <div class="share-box">
                    <ul class="social-share">
                                                    <li class="bk_facebook_share"><a onClick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fzezao-e-reeleito-prefeito-de-santo-antonio-com-118-votos-de-diferenca%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fzezao-e-reeleito-prefeito-de-santo-antonio-com-118-votos-de-diferenca%2F"><div class="share-item__icon"><i class="fa fa-facebook " title="Facebook"></i></div></a></li>
                                                                            <li class="bk_twitter_share"><a onClick="window.open('http://twitter.com/share?url=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fzezao-e-reeleito-prefeito-de-santo-antonio-com-118-votos-de-diferenca%2F&amp;text=Zezão%20é%20reeleito%20prefeito%20de%20Santo%20Antônio%20com%20118%20votos%20de%20diferença','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fzezao-e-reeleito-prefeito-de-santo-antonio-com-118-votos-de-diferenca%2F&amp;text=Zezão%20é%20reeleito%20prefeito%20de%20Santo%20Antônio%20com%20118%20votos%20de%20diferença"><div class="share-item__icon"><i class="fa fa-twitter " title="Twitter"></i></div></a></li>
                                                                            <li class="bk_gplus_share"><a onClick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fzezao-e-reeleito-prefeito-de-santo-antonio-com-118-votos-de-diferenca%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fzezao-e-reeleito-prefeito-de-santo-antonio-com-118-votos-de-diferenca%2F"><div class="share-item__icon"><i class="fa fa-google-plus " title="Google Plus"></i></div></a></li>
                                                                                                                        <li class="bk_whatsapp_share"><a href="whatsapp://send?text=*Zez%C3%A3o+%C3%A9+reeleito+prefeito+de+Santo+Ant%C3%B4nio+com+118+votos+de+diferen%C3%A7a*  - https%3A%2F%2Fwp.me%2Fp8xXHe-AtT "><div class="share-item__icon"><i class="fa fa-whatsapp" aria-hidden="true" title="WhatsApp"></i></i></div></a></li>             
                    </ul>
                </div>
            </div>
                                         </div>                 
                             
                                <div id='social_comments_control'><h2>Comentários</h2><ul id='social_comments_nav'><li><a href='#facebook_comments'><img src='https://npdiario.com/wp-content/plugins/social-comments/assets/images/icons/somicro/facebook.png' alt='Facebook'></a></li><li><a href='#gplus_comments'><img src='https://npdiario.com/wp-content/plugins/social-comments/assets/images/icons/somicro/gplus.png' alt='Google Plus'></a></li></ul><div id='facebook_comments' style=''><!--Facebook Comments By social Comments http://en.bainternet.info -->
<style type="text/css">.fb-comments, .fb-comments span, .fb-comments iframe {width: 100% !important;}</style>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1&appId=747210952120287";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="https://npdiario.com/capa/zezao-e-reeleito-prefeito-de-santo-antonio-com-118-votos-de-diferenca/"; data-width="470" data-num-posts="10" data-colorscheme="light"></div></div><!-- #facebook --><div id='gplus_comments' style=''><!--Google Plus Comments By social Comments http://en.bainternet.info -->
<style type="text/css">#gplus_comments, #plusonecomments, #plusonecomments iframe {width: 99% !important;}</style>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<div id="plusonecomments"></div>
<script type="text/javascript">
  window.setTimeout(function() {
    var id = 'plusonecomments';
    var divWidth = document.getElementById(id).offsetWidth;
    var width = !!divWidth ? Math.min(divWidth, 750) : 600;
    var url = "https://npdiario.com/capa/zezao-e-reeleito-prefeito-de-santo-antonio-com-118-votos-de-diferenca/";
    var moderationUrl = "";
    var moderationMode = "FILTERED_POSTMOD";
    gapi.comments.render(id, {
        'href': url,
        'first_party_property': 'BLOGGER',
        'legacy_comment_moderation_url': moderationUrl,
        'view_type': moderationMode,
        'width': width,
        'height' : '200'
    });
  }, 10);
  //fix height and width
  jQuery(window).load(function() {
    jQuery("#plusonecomments").css({
        'height': '',
        'width' : '99%'
    });
    jQuery("#plusonecomments iframe").css({
        'height': '',
        'min-height': '300px',
        'width': '99%'
    });
    
  });
  function loog(){console.log('sssss');}
</script></div><!-- #gplus --></div>                            </div>
                        						<!-- End Comment Box -->
 
	<!-- NAV -->
                         
                                    <div class="s-post-nav clearfix"><div class="nav-btn nav-prev"><div class="nav-title clearfix"><span class="icon"><i class="fa fa-long-arrow-left"></i></span><span>NOTÍCIA ANTERIOR</span><h3><a href="https://npdiario.com/comportamento/ansiedade-domina-apuracao-de-votos-de-santo-antonio-da-platina/">Ansiedade domina apuração de votos de Santo ...</a></h3></div></div><div class="nav-btn nav-next"><div class="nav-title clearfix"><span class="icon"><i class="fa fa-long-arrow-right"></i></span><span>PRÓXIMA NOTÍCIA</span><h3><a href="https://npdiario.com/capa/diva-de-santana-do-itarare-siqueira-campos-e-a-nova-gata-da-semana/">Diva de Santana do Itararé / Siqueira ...</a></h3></div></div></div>                                                                <!-- SHARE BOX -->
                                                                                            
                            
                            <!-- AUTHOR BOX -->
                                                <meta itemprop="author" content="4"><meta property="fb:pages" content="923602814385725" /><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Zezão é reeleito prefeito de Santo Antônio com 118 votos de diferença"><meta itemprop="datePublished" content="2020-11-15T22:53:56+00:00"><meta itemprop="dateModified" content="2020-11-16T00:32:43-03:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/capa/zezao-e-reeleito-prefeito-de-santo-antonio-com-118-votos-de-diferenca/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/11/zezaoforum4.jpg?fit=930%2C684&ssl=1"><meta itemprop="width" content="930"><meta itemprop="height" content="684"></span><meta itemprop="interactionCount" content="UserComments:0"/><p></p>							

        
				
    <!-- RELATED POST -->
                          
                            <div class="related-box">
                                <h3>
                                    <a id="s-related-article-tab" class="related-tab 140237 active" href="#">LEIA TAMBÉM</a>
                                    <a id="s-more-from-author" class="related-tab 140237 " href="#">PUBLICAMOS TAMBÉM</a>
                                </h3>
                                <div class="bk-related-posts"><ul class="related-posts row clearfix"><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="https://npdiario.com/cultura/santo-antonio-da-platina-ganha-cineclube/"><img width="614" height="400" src="https://i2.wp.com/npdiario.com/wp-content/uploads/2018/03/staua.jpg?resize=614%2C400&amp;ssl=1" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="52610" data-permalink="https://npdiario.com/cultura/santo-antonio-da-platina-ganha-cineclube/attachment/staua/" data-orig-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2018/03/staua.jpg?fit=614%2C616&amp;ssl=1" data-orig-size="614,616" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="staua" data-image-description="" data-medium-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2018/03/staua.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2018/03/staua.jpg?fit=614%2C616&amp;ssl=1" data-lazy-src="https://i2.wp.com/npdiario.com/wp-content/uploads/2018/03/staua.jpg?resize=614%2C400&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a> <!-- close a tag --></div> <!-- close thumb --><div class="post-category"><a href="https://npdiario.com/editorias/cultura/">Cultura</a><a href="https://npdiario.com/editorias/cidades/santo-antonio-da-platina/">Santo Antônio da Platina</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="https://npdiario.com/cultura/santo-antonio-da-platina-ganha-cineclube/">Santo Antônio da Platina ganha Cineclube</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>18/03/2018</div><div class="post-author">By <a href="https://npdiario.com/author/valcir/">Valcir Machado</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="https://npdiario.com/noticias-da-regiao/eleicao-para-direcao-de-colegios-sera-na-proxima-quinta-feira/"><img width="660" height="400" src="https://i2.wp.com/npdiario.com/wp-content/uploads/2015/11/Maria-Dalila.jpg?resize=660%2C400&amp;ssl=1" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="1235" data-permalink="https://npdiario.com/noticias-da-regiao/eleicao-para-direcao-de-colegios-sera-na-proxima-quinta-feira/attachment/maria-dalila/" data-orig-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2015/11/Maria-Dalila.jpg?fit=700%2C591&amp;ssl=1" data-orig-size="700,591" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Maria Dalila" data-image-description="" data-medium-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2015/11/Maria-Dalila.jpg?fit=300%2C253&amp;ssl=1" data-large-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2015/11/Maria-Dalila.jpg?fit=700%2C591&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/npdiario.com/wp-content/uploads/2015/11/Maria-Dalila.jpg?zoom=2&amp;resize=660%2C400&amp;ssl=1 1320w, https://i2.wp.com/npdiario.com/wp-content/uploads/2015/11/Maria-Dalila.jpg?zoom=3&amp;resize=660%2C400&amp;ssl=1 1980w" data-lazy-sizes="(max-width: 660px) 100vw, 660px" data-lazy-src="https://i2.wp.com/npdiario.com/wp-content/uploads/2015/11/Maria-Dalila.jpg?resize=660%2C400&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a> <!-- close a tag --></div> <!-- close thumb --><div class="post-category"><a href="https://npdiario.com/editorias/capa/">/ Capa</a><a href="https://npdiario.com/editorias/noticias-da-regiao/">Notícias da Região</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="https://npdiario.com/noticias-da-regiao/eleicao-para-direcao-de-colegios-sera-na-proxima-quinta-feira/">Eleição para direção de colégio quinta-feira</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>27/11/2015</div><div class="post-author">By <a href="https://npdiario.com/author/valcir/">Valcir Machado</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="https://npdiario.com/economia/igrejas-platinenses-decidem-nao-abrir-para-missas-e-cultos/"><img width="447" height="400" src="https://i0.wp.com/npdiario.com/wp-content/uploads/2020/04/fieis-catolico.jpg?resize=447%2C400&amp;ssl=1" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="119012" data-permalink="https://npdiario.com/economia/igrejas-platinenses-decidem-nao-abrir-para-missas-e-cultos/attachment/fieis-catolico/" data-orig-file="https://i0.wp.com/npdiario.com/wp-content/uploads/2020/04/fieis-catolico.jpg?fit=447%2C402&amp;ssl=1" data-orig-size="447,402" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="fieis-catolico" data-image-description="" data-medium-file="https://i0.wp.com/npdiario.com/wp-content/uploads/2020/04/fieis-catolico.jpg?fit=300%2C270&amp;ssl=1" data-large-file="https://i0.wp.com/npdiario.com/wp-content/uploads/2020/04/fieis-catolico.jpg?fit=447%2C402&amp;ssl=1" data-lazy-src="https://i0.wp.com/npdiario.com/wp-content/uploads/2020/04/fieis-catolico.jpg?resize=447%2C400&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a> <!-- close a tag --></div> <!-- close thumb --><div class="post-category"><a href="https://npdiario.com/editorias/sub-capa/">Destaques</a><a href="https://npdiario.com/editorias/economia/">Economia</a><a href="https://npdiario.com/editorias/cidades/santo-antonio-da-platina/">Santo Antônio da Platina</a><a href="https://npdiario.com/editorias/saude/">Saúde</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="https://npdiario.com/economia/igrejas-platinenses-decidem-nao-abrir-para-missas-e-cultos/">Igrejas platinenses decidem não reabrir para missas e cultos</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>30/04/2020</div><div class="post-author">By <a href="https://npdiario.com/author/valcir/">Valcir Machado</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="https://npdiario.com/cidades/santo-antonio-da-platina/gabrielle-levatti-surge-maravilhosa-como-nova-gata-da-semana/"><img width="660" height="400" src="https://i1.wp.com/npdiario.com/wp-content/uploads/2018/05/galevaticapa.jpg?resize=660%2C400&amp;ssl=1" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="56881" data-permalink="https://npdiario.com/cidades/santo-antonio-da-platina/gabrielle-levatti-surge-maravilhosa-como-nova-gata-da-semana/attachment/galevaticapa/" data-orig-file="https://i1.wp.com/npdiario.com/wp-content/uploads/2018/05/galevaticapa.jpg?fit=774%2C677&amp;ssl=1" data-orig-size="774,677" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="galevaticapa" data-image-description="" data-medium-file="https://i1.wp.com/npdiario.com/wp-content/uploads/2018/05/galevaticapa.jpg?fit=300%2C262&amp;ssl=1" data-large-file="https://i1.wp.com/npdiario.com/wp-content/uploads/2018/05/galevaticapa.jpg?fit=774%2C677&amp;ssl=1" data-lazy-src="https://i1.wp.com/npdiario.com/wp-content/uploads/2018/05/galevaticapa.jpg?resize=660%2C400&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a> <!-- close a tag --></div> <!-- close thumb --><div class="post-category"><a href="https://npdiario.com/editorias/sub-capa/">Destaques</a><a href="https://npdiario.com/editorias/cidades/santo-antonio-da-platina/">Santo Antônio da Platina</a><a href="https://npdiario.com/editorias/blogs-e-colunas/sociedade/">Sociedade</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="https://npdiario.com/cidades/santo-antonio-da-platina/gabrielle-levatti-surge-maravilhosa-como-nova-gata-da-semana/">Gabrielle Levatti surge maravilhosa como nova Gata da Semana</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>19/05/2018</div><div class="post-author">By <a href="https://npdiario.com/author/valcir/">Valcir Machado</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="https://npdiario.com/noticias-da-regiao/sepultado-corpo-de-platinense-armando-camelotti/"><img width="514" height="337" src="https://i1.wp.com/npdiario.com/wp-content/uploads/2017/09/cameloyut.jpg?resize=514%2C337&amp;ssl=1" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="38892" data-permalink="https://npdiario.com/noticias-da-regiao/sepultado-corpo-de-platinense-armando-camelotti/attachment/cameloyut/" data-orig-file="https://i1.wp.com/npdiario.com/wp-content/uploads/2017/09/cameloyut.jpg?fit=514%2C337&amp;ssl=1" data-orig-size="514,337" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cameloyut" data-image-description="" data-medium-file="https://i1.wp.com/npdiario.com/wp-content/uploads/2017/09/cameloyut.jpg?fit=300%2C197&amp;ssl=1" data-large-file="https://i1.wp.com/npdiario.com/wp-content/uploads/2017/09/cameloyut.jpg?fit=514%2C337&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/npdiario.com/wp-content/uploads/2017/09/cameloyut.jpg?w=514&amp;ssl=1 514w, https://i1.wp.com/npdiario.com/wp-content/uploads/2017/09/cameloyut.jpg?resize=300%2C197&amp;ssl=1 300w, https://i1.wp.com/npdiario.com/wp-content/uploads/2017/09/cameloyut.jpg?resize=360%2C236&amp;ssl=1 360w, https://i1.wp.com/npdiario.com/wp-content/uploads/2017/09/cameloyut.jpg?resize=400%2C262&amp;ssl=1 400w" data-lazy-sizes="(max-width: 514px) 100vw, 514px" data-lazy-src="https://i1.wp.com/npdiario.com/wp-content/uploads/2017/09/cameloyut.jpg?resize=514%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a> <!-- close a tag --></div> <!-- close thumb --><div class="post-category"><a href="https://npdiario.com/editorias/sub-capa/">Destaques</a><a href="https://npdiario.com/editorias/noticias-da-regiao/">Notícias da Região</a><a href="https://npdiario.com/editorias/cidades/santo-antonio-da-platina/">Santo Antônio da Platina</a><a href="https://npdiario.com/editorias/saude/">Saúde</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="https://npdiario.com/noticias-da-regiao/sepultado-corpo-de-platinense-armando-camelotti/">Sepultado corpo de platinense Armando Camelotti</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>07/09/2017</div><div class="post-author">By <a href="https://npdiario.com/author/redacao/">Redação NPdiario</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="https://npdiario.com/cidades/pressao-exige-abertura-imediata-da-uti-adulta-no-hospital-regional-do-norte-pioneiro/"><img width="660" height="400" src="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/04/abeu6.jpg?resize=660%2C400&amp;ssl=1" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="116020" data-permalink="https://npdiario.com/cidades/pressao-exige-abertura-imediata-da-uti-adulta-no-hospital-regional-do-norte-pioneiro/attachment/abeu6/" data-orig-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/04/abeu6.jpg?fit=826%2C579&amp;ssl=1" data-orig-size="826,579" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="abeu6" data-image-description="" data-medium-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/04/abeu6.jpg?fit=300%2C210&amp;ssl=1" data-large-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/04/abeu6.jpg?fit=826%2C579&amp;ssl=1" data-lazy-src="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/04/abeu6.jpg?resize=660%2C400&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a> <!-- close a tag --></div> <!-- close thumb --><div class="post-category"><a href="https://npdiario.com/editorias/blogs-e-colunas/">Blogs e Colunas</a><a href="https://npdiario.com/editorias/cidades/">Cidades</a><a href="https://npdiario.com/editorias/comportamento/">Comportamento</a><a href="https://npdiario.com/editorias/sub-capa/">Destaques</a><a href="https://npdiario.com/editorias/politica/">Política</a><a href="https://npdiario.com/editorias/cidades/santo-antonio-da-platina/">Santo Antônio da Platina</a><a href="https://npdiario.com/editorias/saude/">Saúde</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="https://npdiario.com/cidades/pressao-exige-abertura-imediata-da-uti-adulta-no-hospital-regional-do-norte-pioneiro/">Pressão exige abertura imediata da UTI adulta no Hospital Regional</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>02/04/2020</div><div class="post-author">By <a href="https://npdiario.com/author/valcir/">Valcir Machado</a></div></div></div></li></ul></div><!--End related posts containter-->                            </div>
                            <!-- COMMENT BOX -->
                                                    <div class="comment-box clearfix">
                                                            </div> <!-- End Comment Box -->
                                                                                                                
                                        <div class="share-sticky enable">
                <div class="total-share-wrap">
                    <span><i class="fa fa-share-alt"></i></span>
                    <span class="total-share">0</span>
                </div>
                <ul class="social-share">
                                            <li><a class="bk-share bk_facebook_share" onClick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fzezao-e-reeleito-prefeito-de-santo-antonio-com-118-votos-de-diferenca%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fzezao-e-reeleito-prefeito-de-santo-antonio-com-118-votos-de-diferenca%2F"><i class="fa fa-facebook " title="Facebook"></i></a></li>
                                                                <li><a class="bk-share bk_twitter_share" onClick="window.open('http://twitter.com/share?url=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fzezao-e-reeleito-prefeito-de-santo-antonio-com-118-votos-de-diferenca%2F&amp;text=Zezão%20é%20reeleito%20prefeito%20de%20Santo%20Antônio%20com%20118%20votos%20de%20diferença','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fzezao-e-reeleito-prefeito-de-santo-antonio-com-118-votos-de-diferenca%2F&amp;text=Zezão%20é%20reeleito%20prefeito%20de%20Santo%20Antônio%20com%20118%20votos%20de%20diferença"><i class="fa fa-twitter " title="Twitter"></i></a></li>
                                                                <li><a class="bk-share bk_gplus_share" onClick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fzezao-e-reeleito-prefeito-de-santo-antonio-com-118-votos-de-diferenca%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fzezao-e-reeleito-prefeito-de-santo-antonio-com-118-votos-de-diferenca%2F"><i class="fa fa-google-plus " title="Google Plus"></i></a></li>
                                                                                                    
                    <li><a class="bk-share bk_whatsapp_share" href="whatsapp://send?text=*Zez%C3%A3o+%C3%A9+reeleito+prefeito+de+Santo+Ant%C3%B4nio+com+118+votos+de+diferen%C3%A7a*  - https%3A%2F%2Fwp.me%2Fp8xXHe-AtT"><i class="fa fa-whatsapp" title="WhatsApp"></i></a></li>
                    
                    
                                            
                </ul>
                <div class="share-sticky-close">
                    <i class="fa fa-backward"></i>
                </div>
            </div>
            <div class="share-sticky-open">
                <i class="fa fa-forward"></i>
            </div>
                                                         </div>
                                                                                                    <!-- Sidebar -->
                                                     <div class="sidebar col-md-4">
                                <aside class="sidebar-wrap stick" id="bk-single-sidebar">
                                    <div id="text-33" class="widget widget_text"><div class="bk-header"><div class="widget-title"><h3>Envie sua Notícia</h3></div></div>			<div class="textwidget"><a href="https://www.npdiario.com/reporter-np/" target="_self" rel="noopener noreferrer"><img src="https://i2.wp.com/midia.npdiario.com/wp-content/uploads/2017/05/wdg-reporternp.gif?w=1200" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/midia.npdiario.com/wp-content/uploads/2017/05/wdg-reporternp.gif?w=1200&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/midia.npdiario.com/wp-content/uploads/2017/05/wdg-reporternp.gif?w=1200" data-recalc-dims="1"></noscript></a></div>
		</div><div id="bk_social_widget-3" class="widget widget-social">            <div class="widget-title-wrap">
                <div class="bk-header"><div class="widget-title"><h3>SIGA-NOS!</h3></div></div>            </div>
                    <div class="social-wrapper">
    			<ul class="clearfix">
											<li class="social-icon fb"><a class="bk-tipper-bottom" data-title="Facebook" href="https://www.facebook.com/npdiario" target="_blank"><i class="fa fa-facebook"></i></a></li>
										
											<li class="social-icon twitter"><a class="bk-tipper-bottom" data-title="Twitter" href="https://twitter.com/npdiario" target="_blank"><i class="fa fa-twitter"></i></a></li>
										
											<li class="social-icon gplus"><a class="bk-tipper-bottom" data-title="Google Plus" href="https://plus.google.com/114991865663953886416?gl=BR" target="_blank"><i class="fa fa-google-plus"></i></a></li>
										
										
										
											<li class="social-icon instagram"><a class="bk-tipper-bottom" data-title="Instagram" href="https://www.instagram.com/npdiario/" target="_blank"><i class="fa fa-instagram"></i></a></li>
										
										
											<li class="social-icon youtube"><a class="bk-tipper-bottom" data-title="Youtube" href="https://www.youtube.com/channel/UCFax4ikYpTRAKkoPekSfzwQ" target="_blank"><i class="fa fa-youtube"></i></a></li>
					      							
					                                    
                                        
                                        
                    						<li class="social-icon rss"><a class="bk-tipper-bottom" data-title="Rss" href="https://www.npdiario.com/feed" target="_blank"><i class="fa fa-rss"></i></a></li>
					                    						
				</ul>
            </div>
		</div><div id="bk_postlist_widget-2" class="widget widget-postlist">            <div class="widget-title-wrap">
                <div class="bk-header"><div class="widget-title"><h3>LEIA TAMBÉM</h3></div></div>            </div>
                <div class="post-list-wrap"><div class="large-post" itemscope itemtype="http://schema.org/Article"><a href="https://npdiario.com/politica/140257/"><div class="thumb" data-type="background" style="background-image: url(https://i1.wp.com/npdiario.com/wp-content/uploads/2020/11/9o90.jpg?fit=660%2C400&ssl=1)"></div></a><div class="post-c-wrap"><div class="post-category"><a href="https://npdiario.com/editorias/politica/">Política</a></div><h4 itemprop="name" class="title"><a itemprop="url" href="https://npdiario.com/politica/140257/">Germano e Paulão vencem em Siqueira Campos</a></h4><div class="excerpt">Vereador Paulão é o vice-prefeito e dupla pretende alavancar progresso na cidade &nbsp; &nbsp; Veja também os planos da chapa majoritária: https://npdiario.com/cidades/pre-candidatos-majoritarios-articulam-plano-de-governo-em-siqueira-campos/</div></div><meta itemprop="author" content="4"><meta property="fb:pages" content="923602814385725" /><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Germano e Paulão vencem em Siqueira Campos"><meta itemprop="datePublished" content="2020-11-16T01:31:38+00:00"><meta itemprop="dateModified" content="2020-11-16T01:51:07-03:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/politica/140257/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/npdiario.com/wp-content/uploads/2020/11/9o90.jpg?fit=660%2C400&ssl=1"><meta itemprop="width" content="660"><meta itemprop="height" content="400"></span><meta itemprop="interactionCount" content="UserComments:0"/></div><div class="clearfix"><div class="list-small-post"><ul><li class="small-post content_out clearfix">            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                <div class="thumb hide-thumb"><a href="https://npdiario.com/cidades/alianca-bonato-ana-vence-em-ribeirao-claro-e-alex-em-conselheiro-mairinck/"><img width="130" height="130" src="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/11/mabo.jpg?resize=130%2C130&amp;ssl=1" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="140254" data-permalink="https://npdiario.com/cidades/alianca-bonato-ana-vence-em-ribeirao-claro-e-alex-em-conselheiro-mairinck/attachment/mabo-3/" data-orig-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/11/mabo.jpg?fit=660%2C400&amp;ssl=1" data-orig-size="660,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mabo" data-image-description="" data-medium-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/11/mabo.jpg?fit=300%2C182&amp;ssl=1" data-large-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/11/mabo.jpg?fit=660%2C400&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/11/mabo.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/npdiario.com/wp-content/uploads/2020/11/mabo.jpg?resize=130%2C130&amp;ssl=1 130w, https://i2.wp.com/npdiario.com/wp-content/uploads/2020/11/mabo.jpg?resize=96%2C96&amp;ssl=1 96w, https://i2.wp.com/npdiario.com/wp-content/uploads/2020/11/mabo.jpg?zoom=2&amp;resize=130%2C130&amp;ssl=1 260w, https://i2.wp.com/npdiario.com/wp-content/uploads/2020/11/mabo.jpg?zoom=3&amp;resize=130%2C130&amp;ssl=1 390w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/11/mabo.jpg?resize=130%2C130&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a> <!-- close a tag --></div> <!-- close thumb -->                        
                <div class="post-c-wrap">
                    <h4 itemprop="name" class="title"><a itemprop="url" href="https://npdiario.com/cidades/alianca-bonato-ana-vence-em-ribeirao-claro-e-alex-em-conselheiro-mairinck/">Aliança Bonato/ Ana vence em Ribeirão Claro e Alex em Conselheiro Mairinck</a></h4>                    <div class="meta"><div class="post-author">By <a href="https://npdiario.com/author/valcir/">Valcir Machado</a></div><div class="post-date"><i class="fa fa-clock-o"></i>16/11/2020</div></div>                </div>
                <meta itemprop="author" content="4"><meta property="fb:pages" content="923602814385725" /><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Aliança Bonato/ Ana vence em Ribeirão Claro e Alex em Conselheiro Mairinck"><meta itemprop="datePublished" content="2020-11-16T01:21:01+00:00"><meta itemprop="dateModified" content="2020-11-16T01:22:29-03:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/cidades/alianca-bonato-ana-vence-em-ribeirao-claro-e-alex-em-conselheiro-mairinck/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/11/mabo.jpg?fit=660%2C400&ssl=1"><meta itemprop="width" content="660"><meta itemprop="height" content="400"></span><meta itemprop="interactionCount" content="UserComments:0"/>            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                <div class="thumb hide-thumb"><a href="https://npdiario.com/capa/angelo-reeleito-em-japira-garcia-em-abatia-eclair-em-jundiai-surpresas-em-j-tavora-e-guapirama/"><img width="130" height="130" src="https://i1.wp.com/npdiario.com/wp-content/uploads/2020/11/japiranp5.jpg?resize=130%2C130&amp;ssl=1" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="140244" data-permalink="https://npdiario.com/capa/angelo-reeleito-em-japira-garcia-em-abatia-eclair-em-jundiai-surpresas-em-j-tavora-e-guapirama/attachment/japiranp5-3/" data-orig-file="https://i1.wp.com/npdiario.com/wp-content/uploads/2020/11/japiranp5.jpg?fit=408%2C380&amp;ssl=1" data-orig-size="408,380" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="japiranp5" data-image-description="" data-medium-file="https://i1.wp.com/npdiario.com/wp-content/uploads/2020/11/japiranp5.jpg?fit=300%2C279&amp;ssl=1" data-large-file="https://i1.wp.com/npdiario.com/wp-content/uploads/2020/11/japiranp5.jpg?fit=408%2C380&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/npdiario.com/wp-content/uploads/2020/11/japiranp5.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/npdiario.com/wp-content/uploads/2020/11/japiranp5.jpg?resize=130%2C130&amp;ssl=1 130w, https://i1.wp.com/npdiario.com/wp-content/uploads/2020/11/japiranp5.jpg?resize=96%2C96&amp;ssl=1 96w, https://i1.wp.com/npdiario.com/wp-content/uploads/2020/11/japiranp5.jpg?zoom=2&amp;resize=130%2C130&amp;ssl=1 260w, https://i1.wp.com/npdiario.com/wp-content/uploads/2020/11/japiranp5.jpg?zoom=3&amp;resize=130%2C130&amp;ssl=1 390w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i1.wp.com/npdiario.com/wp-content/uploads/2020/11/japiranp5.jpg?resize=130%2C130&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a> <!-- close a tag --></div> <!-- close thumb -->                        
                <div class="post-c-wrap">
                    <h4 itemprop="name" class="title"><a itemprop="url" href="https://npdiario.com/capa/angelo-reeleito-em-japira-garcia-em-abatia-eclair-em-jundiai-surpresas-em-j-tavora-e-guapirama/">Angelo reeleito em Japira, Garcia em Abatiá, Eclair em Jundiaí; Surpresas em J. Távora e Guapirama</a></h4>                    <div class="meta"><div class="post-author">By <a href="https://npdiario.com/author/valcir/">Valcir Machado</a></div><div class="post-date"><i class="fa fa-clock-o"></i>16/11/2020</div></div>                </div>
                <meta itemprop="author" content="4"><meta property="fb:pages" content="923602814385725" /><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Angelo reeleito em Japira, Garcia em Abatiá, Eclair em Jundiaí; Surpresas em J. Távora e Guapirama"><meta itemprop="datePublished" content="2020-11-16T00:52:16+00:00"><meta itemprop="dateModified" content="2020-11-16T00:52:16-03:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/capa/angelo-reeleito-em-japira-garcia-em-abatia-eclair-em-jundiai-surpresas-em-j-tavora-e-guapirama/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/npdiario.com/wp-content/uploads/2020/11/japiranp5.jpg?fit=408%2C380&ssl=1"><meta itemprop="width" content="408"><meta itemprop="height" content="380"></span><meta itemprop="interactionCount" content="UserComments:0"/>            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                <div class="thumb hide-thumb"><a href="https://npdiario.com/capa/diva-de-santana-do-itarare-siqueira-campos-e-a-nova-gata-da-semana/"><img width="130" height="130" src="https://i0.wp.com/npdiario.com/wp-content/uploads/2020/11/runa12-1.jpg?resize=130%2C130&amp;ssl=1" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="140241" data-permalink="https://npdiario.com/capa/diva-de-santana-do-itarare-siqueira-campos-e-a-nova-gata-da-semana/attachment/runa12-2/" data-orig-file="https://i0.wp.com/npdiario.com/wp-content/uploads/2020/11/runa12-1.jpg?fit=843%2C841&amp;ssl=1" data-orig-size="843,841" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="runa12" data-image-description="" data-medium-file="https://i0.wp.com/npdiario.com/wp-content/uploads/2020/11/runa12-1.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/npdiario.com/wp-content/uploads/2020/11/runa12-1.jpg?fit=843%2C841&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/npdiario.com/wp-content/uploads/2020/11/runa12-1.jpg?w=843&amp;ssl=1 843w, https://i0.wp.com/npdiario.com/wp-content/uploads/2020/11/runa12-1.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/npdiario.com/wp-content/uploads/2020/11/runa12-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/npdiario.com/wp-content/uploads/2020/11/runa12-1.jpg?resize=768%2C766&amp;ssl=1 768w, https://i0.wp.com/npdiario.com/wp-content/uploads/2020/11/runa12-1.jpg?resize=130%2C130&amp;ssl=1 130w, https://i0.wp.com/npdiario.com/wp-content/uploads/2020/11/runa12-1.jpg?resize=400%2C399&amp;ssl=1 400w, https://i0.wp.com/npdiario.com/wp-content/uploads/2020/11/runa12-1.jpg?resize=601%2C600&amp;ssl=1 601w, https://i0.wp.com/npdiario.com/wp-content/uploads/2020/11/runa12-1.jpg?resize=640%2C640&amp;ssl=1 640w, https://i0.wp.com/npdiario.com/wp-content/uploads/2020/11/runa12-1.jpg?resize=96%2C96&amp;ssl=1 96w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i0.wp.com/npdiario.com/wp-content/uploads/2020/11/runa12-1.jpg?resize=130%2C130&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a> <!-- close a tag --></div> <!-- close thumb -->                        
                <div class="post-c-wrap">
                    <h4 itemprop="name" class="title"><a itemprop="url" href="https://npdiario.com/capa/diva-de-santana-do-itarare-siqueira-campos-e-a-nova-gata-da-semana/">Diva de Santana do Itararé / Siqueira Campos é a nova Gata da Semana</a></h4>                    <div class="meta"><div class="post-author">By <a href="https://npdiario.com/author/valcir/">Valcir Machado</a></div><div class="post-date"><i class="fa fa-clock-o"></i>15/11/2020</div></div>                </div>
                <meta itemprop="author" content="4"><meta property="fb:pages" content="923602814385725" /><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Diva de Santana do Itararé / Siqueira Campos é a nova Gata da Semana"><meta itemprop="datePublished" content="2020-11-15T23:27:55+00:00"><meta itemprop="dateModified" content="2020-11-16T01:57:16-03:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/capa/diva-de-santana-do-itarare-siqueira-campos-e-a-nova-gata-da-semana/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/npdiario.com/wp-content/uploads/2020/11/runa12-1.jpg?fit=843%2C841&ssl=1"><meta itemprop="width" content="843"><meta itemprop="height" content="841"></span><meta itemprop="interactionCount" content="UserComments:0"/>            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                <div class="thumb hide-thumb"><a href="https://npdiario.com/capa/zezao-e-reeleito-prefeito-de-santo-antonio-com-118-votos-de-diferenca/"><img width="130" height="130" src="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/11/zezaoforum4.jpg?resize=130%2C130&amp;ssl=1" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="140239" data-permalink="https://npdiario.com/capa/zezao-e-reeleito-prefeito-de-santo-antonio-com-118-votos-de-diferenca/attachment/zezaoforum4-3/" data-orig-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/11/zezaoforum4.jpg?fit=930%2C684&amp;ssl=1" data-orig-size="930,684" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="zezãoforum4" data-image-description="" data-medium-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/11/zezaoforum4.jpg?fit=300%2C221&amp;ssl=1" data-large-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/11/zezaoforum4.jpg?fit=930%2C684&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/11/zezaoforum4.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/npdiario.com/wp-content/uploads/2020/11/zezaoforum4.jpg?resize=130%2C130&amp;ssl=1 130w, https://i2.wp.com/npdiario.com/wp-content/uploads/2020/11/zezaoforum4.jpg?resize=640%2C640&amp;ssl=1 640w, https://i2.wp.com/npdiario.com/wp-content/uploads/2020/11/zezaoforum4.jpg?resize=96%2C96&amp;ssl=1 96w, https://i2.wp.com/npdiario.com/wp-content/uploads/2020/11/zezaoforum4.jpg?zoom=2&amp;resize=130%2C130&amp;ssl=1 260w, https://i2.wp.com/npdiario.com/wp-content/uploads/2020/11/zezaoforum4.jpg?zoom=3&amp;resize=130%2C130&amp;ssl=1 390w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/11/zezaoforum4.jpg?resize=130%2C130&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a> <!-- close a tag --></div> <!-- close thumb -->                        
                <div class="post-c-wrap">
                    <h4 itemprop="name" class="title"><a itemprop="url" href="https://npdiario.com/capa/zezao-e-reeleito-prefeito-de-santo-antonio-com-118-votos-de-diferenca/">Zezão é reeleito prefeito de Santo Antônio com 118 votos de diferença</a></h4>                    <div class="meta"><div class="post-author">By <a href="https://npdiario.com/author/valcir/">Valcir Machado</a></div><div class="post-date"><i class="fa fa-clock-o"></i>15/11/2020</div></div>                </div>
                <meta itemprop="author" content="4"><meta property="fb:pages" content="923602814385725" /><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Zezão é reeleito prefeito de Santo Antônio com 118 votos de diferença"><meta itemprop="datePublished" content="2020-11-15T22:53:56+00:00"><meta itemprop="dateModified" content="2020-11-16T00:32:43-03:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/capa/zezao-e-reeleito-prefeito-de-santo-antonio-com-118-votos-de-diferenca/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/11/zezaoforum4.jpg?fit=930%2C684&ssl=1"><meta itemprop="width" content="930"><meta itemprop="height" content="684"></span><meta itemprop="interactionCount" content="UserComments:0"/>            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                <div class="thumb hide-thumb"><a href="https://npdiario.com/comportamento/ansiedade-domina-apuracao-de-votos-de-santo-antonio-da-platina/"><img width="130" height="130" src="https://i1.wp.com/npdiario.com/wp-content/uploads/2020/11/ambulancia.jpg?resize=130%2C130&amp;ssl=1" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="140231" data-permalink="https://npdiario.com/comportamento/ansiedade-domina-apuracao-de-votos-de-santo-antonio-da-platina/attachment/ambulancia/" data-orig-file="https://i1.wp.com/npdiario.com/wp-content/uploads/2020/11/ambulancia.jpg?fit=930%2C549&amp;ssl=1" data-orig-size="930,549" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ambulancia" data-image-description="" data-medium-file="https://i1.wp.com/npdiario.com/wp-content/uploads/2020/11/ambulancia.jpg?fit=300%2C177&amp;ssl=1" data-large-file="https://i1.wp.com/npdiario.com/wp-content/uploads/2020/11/ambulancia.jpg?fit=930%2C549&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/npdiario.com/wp-content/uploads/2020/11/ambulancia.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/npdiario.com/wp-content/uploads/2020/11/ambulancia.jpg?resize=130%2C130&amp;ssl=1 130w, https://i1.wp.com/npdiario.com/wp-content/uploads/2020/11/ambulancia.jpg?resize=96%2C96&amp;ssl=1 96w, https://i1.wp.com/npdiario.com/wp-content/uploads/2020/11/ambulancia.jpg?zoom=2&amp;resize=130%2C130&amp;ssl=1 260w, https://i1.wp.com/npdiario.com/wp-content/uploads/2020/11/ambulancia.jpg?zoom=3&amp;resize=130%2C130&amp;ssl=1 390w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i1.wp.com/npdiario.com/wp-content/uploads/2020/11/ambulancia.jpg?resize=130%2C130&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a> <!-- close a tag --></div> <!-- close thumb -->                        
                <div class="post-c-wrap">
                    <h4 itemprop="name" class="title"><a itemprop="url" href="https://npdiario.com/comportamento/ansiedade-domina-apuracao-de-votos-de-santo-antonio-da-platina/">Ansiedade domina apuração de votos de Santo Antônio da Platina</a></h4>                    <div class="meta"><div class="post-author">By <a href="https://npdiario.com/author/valcir/">Valcir Machado</a></div><div class="post-date"><i class="fa fa-clock-o"></i>15/11/2020</div></div>                </div>
                <meta itemprop="author" content="4"><meta property="fb:pages" content="923602814385725" /><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Ansiedade domina apuração de votos de Santo Antônio da Platina"><meta itemprop="datePublished" content="2020-11-15T21:56:20+00:00"><meta itemprop="dateModified" content="2020-11-15T23:10:42-03:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/comportamento/ansiedade-domina-apuracao-de-votos-de-santo-antonio-da-platina/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/npdiario.com/wp-content/uploads/2020/11/ambulancia.jpg?fit=930%2C549&ssl=1"><meta itemprop="width" content="930"><meta itemprop="height" content="549"></span><meta itemprop="interactionCount" content="UserComments:0"/>            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                <div class="thumb hide-thumb"><a href="https://npdiario.com/capa/hiroshi-kubo-reeleito-prefeito-de-carlopolis-ze-bolinha-vence-em-bandeirantes/"><img width="130" height="130" src="https://i0.wp.com/npdiario.com/wp-content/uploads/2020/11/hiros.jpeg?resize=130%2C130&amp;ssl=1" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="140223" data-permalink="https://npdiario.com/capa/hiroshi-kubo-reeleito-prefeito-de-carlopolis-ze-bolinha-vence-em-bandeirantes/attachment/hiros-4/" data-orig-file="https://i0.wp.com/npdiario.com/wp-content/uploads/2020/11/hiros.jpeg?fit=696%2C454&amp;ssl=1" data-orig-size="696,454" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hiros" data-image-description="" data-medium-file="https://i0.wp.com/npdiario.com/wp-content/uploads/2020/11/hiros.jpeg?fit=300%2C196&amp;ssl=1" data-large-file="https://i0.wp.com/npdiario.com/wp-content/uploads/2020/11/hiros.jpeg?fit=696%2C454&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/npdiario.com/wp-content/uploads/2020/11/hiros.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/npdiario.com/wp-content/uploads/2020/11/hiros.jpeg?resize=130%2C130&amp;ssl=1 130w, https://i0.wp.com/npdiario.com/wp-content/uploads/2020/11/hiros.jpeg?resize=96%2C96&amp;ssl=1 96w, https://i0.wp.com/npdiario.com/wp-content/uploads/2020/11/hiros.jpeg?zoom=2&amp;resize=130%2C130&amp;ssl=1 260w, https://i0.wp.com/npdiario.com/wp-content/uploads/2020/11/hiros.jpeg?zoom=3&amp;resize=130%2C130&amp;ssl=1 390w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i0.wp.com/npdiario.com/wp-content/uploads/2020/11/hiros.jpeg?resize=130%2C130&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a> <!-- close a tag --></div> <!-- close thumb -->                        
                <div class="post-c-wrap">
                    <h4 itemprop="name" class="title"><a itemprop="url" href="https://npdiario.com/capa/hiroshi-kubo-reeleito-prefeito-de-carlopolis-ze-bolinha-vence-em-bandeirantes/">Hiroshi Kubo reeleito prefeito de Carlópolis; Jaelson vence em Bandeirantes e Dionísio em Pinhalão</a></h4>                    <div class="meta"><div class="post-author">By <a href="https://npdiario.com/author/valcir/">Valcir Machado</a></div><div class="post-date"><i class="fa fa-clock-o"></i>15/11/2020</div></div>                </div>
                <meta itemprop="author" content="4"><meta property="fb:pages" content="923602814385725" /><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Hiroshi Kubo reeleito prefeito de Carlópolis; Jaelson vence em Bandeirantes e Dionísio em Pinhalão"><meta itemprop="datePublished" content="2020-11-15T21:09:53+00:00"><meta itemprop="dateModified" content="2020-11-15T21:43:55-03:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/capa/hiroshi-kubo-reeleito-prefeito-de-carlopolis-ze-bolinha-vence-em-bandeirantes/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/npdiario.com/wp-content/uploads/2020/11/hiros.jpeg?fit=696%2C454&ssl=1"><meta itemprop="width" content="696"><meta itemprop="height" content="454"></span><meta itemprop="interactionCount" content="UserComments:0"/>            </div>
            </li><!-- End post --></ul> <!-- End list-post --></div></div><!-- End Column --></div></div><div id="timeline-posts-widget-2" class="widget timeline-posts">            <div class="widget-title-wrap">
                <div class="bk-header"><div class="widget-title"><h3>Últimas notícias</h3></div></div>            </div>
        			<ul>
				        		<li>
                    <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
            			<a itemprop="url" href="https://npdiario.com/politica/140257/">
                            <div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>16/11/2020</div></div>                     
            				<h3 itemprop="name">Germano e Paulão vencem em Siqueira Campos</h3>
            			</a>
                        <meta itemprop="author" content="4"><meta property="fb:pages" content="923602814385725" /><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Germano e Paulão vencem em Siqueira Campos"><meta itemprop="datePublished" content="2020-11-16T01:31:38+00:00"><meta itemprop="dateModified" content="2020-11-16T01:51:07-03:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/politica/140257/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/npdiario.com/wp-content/uploads/2020/11/9o90.jpg?fit=660%2C400&ssl=1"><meta itemprop="width" content="660"><meta itemprop="height" content="400"></span><meta itemprop="interactionCount" content="UserComments:0"/>	
                    </div>
        		</li>
        		        		<li>
                    <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
            			<a itemprop="url" href="https://npdiario.com/cidades/alianca-bonato-ana-vence-em-ribeirao-claro-e-alex-em-conselheiro-mairinck/">
                            <div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>16/11/2020</div></div>                     
            				<h3 itemprop="name">Aliança Bonato/ Ana vence em Ribeirão Claro e Alex em Conselheiro Mairinck</h3>
            			</a>
                        <meta itemprop="author" content="4"><meta property="fb:pages" content="923602814385725" /><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Aliança Bonato/ Ana vence em Ribeirão Claro e Alex em Conselheiro Mairinck"><meta itemprop="datePublished" content="2020-11-16T01:21:01+00:00"><meta itemprop="dateModified" content="2020-11-16T01:22:29-03:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/cidades/alianca-bonato-ana-vence-em-ribeirao-claro-e-alex-em-conselheiro-mairinck/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/11/mabo.jpg?fit=660%2C400&ssl=1"><meta itemprop="width" content="660"><meta itemprop="height" content="400"></span><meta itemprop="interactionCount" content="UserComments:0"/>	
                    </div>
        		</li>
        		        		<li>
                    <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
            			<a itemprop="url" href="https://npdiario.com/capa/angelo-reeleito-em-japira-garcia-em-abatia-eclair-em-jundiai-surpresas-em-j-tavora-e-guapirama/">
                            <div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>16/11/2020</div></div>                     
            				<h3 itemprop="name">Angelo reeleito em Japira, Garcia em Abatiá, Eclair em Jundiaí; Surpresas em J. Távora e Guapirama</h3>
            			</a>
                        <meta itemprop="author" content="4"><meta property="fb:pages" content="923602814385725" /><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Angelo reeleito em Japira, Garcia em Abatiá, Eclair em Jundiaí; Surpresas em J. Távora e Guapirama"><meta itemprop="datePublished" content="2020-11-16T00:52:16+00:00"><meta itemprop="dateModified" content="2020-11-16T00:52:16-03:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/capa/angelo-reeleito-em-japira-garcia-em-abatia-eclair-em-jundiai-surpresas-em-j-tavora-e-guapirama/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/npdiario.com/wp-content/uploads/2020/11/japiranp5.jpg?fit=408%2C380&ssl=1"><meta itemprop="width" content="408"><meta itemprop="height" content="380"></span><meta itemprop="interactionCount" content="UserComments:0"/>	
                    </div>
        		</li>
        		        		<li>
                    <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
            			<a itemprop="url" href="https://npdiario.com/capa/diva-de-santana-do-itarare-siqueira-campos-e-a-nova-gata-da-semana/">
                            <div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>15/11/2020</div></div>                     
            				<h3 itemprop="name">Diva de Santana do Itararé / Siqueira Campos é a nova Gata da Semana</h3>
            			</a>
                        <meta itemprop="author" content="4"><meta property="fb:pages" content="923602814385725" /><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Diva de Santana do Itararé / Siqueira Campos é a nova Gata da Semana"><meta itemprop="datePublished" content="2020-11-15T23:27:55+00:00"><meta itemprop="dateModified" content="2020-11-16T01:57:16-03:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/capa/diva-de-santana-do-itarare-siqueira-campos-e-a-nova-gata-da-semana/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/npdiario.com/wp-content/uploads/2020/11/runa12-1.jpg?fit=843%2C841&ssl=1"><meta itemprop="width" content="843"><meta itemprop="height" content="841"></span><meta itemprop="interactionCount" content="UserComments:0"/>	
                    </div>
        		</li>
        		        		<li>
                    <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
            			<a itemprop="url" href="https://npdiario.com/capa/zezao-e-reeleito-prefeito-de-santo-antonio-com-118-votos-de-diferenca/">
                            <div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>15/11/2020</div></div>                     
            				<h3 itemprop="name">Zezão é reeleito prefeito de Santo Antônio com 118 votos de diferença</h3>
            			</a>
                        <meta itemprop="author" content="4"><meta property="fb:pages" content="923602814385725" /><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Zezão é reeleito prefeito de Santo Antônio com 118 votos de diferença"><meta itemprop="datePublished" content="2020-11-15T22:53:56+00:00"><meta itemprop="dateModified" content="2020-11-16T00:32:43-03:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/capa/zezao-e-reeleito-prefeito-de-santo-antonio-com-118-votos-de-diferenca/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/npdiario.com/wp-content/uploads/2020/11/zezaoforum4.jpg?fit=930%2C684&ssl=1"><meta itemprop="width" content="930"><meta itemprop="height" content="684"></span><meta itemprop="interactionCount" content="UserComments:0"/>	
                    </div>
        		</li>
        		        		<li>
                    <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
            			<a itemprop="url" href="https://npdiario.com/comportamento/ansiedade-domina-apuracao-de-votos-de-santo-antonio-da-platina/">
                            <div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>15/11/2020</div></div>                     
            				<h3 itemprop="name">Ansiedade domina apuração de votos de Santo Antônio da Platina</h3>
            			</a>
                        <meta itemprop="author" content="4"><meta property="fb:pages" content="923602814385725" /><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Ansiedade domina apuração de votos de Santo Antônio da Platina"><meta itemprop="datePublished" content="2020-11-15T21:56:20+00:00"><meta itemprop="dateModified" content="2020-11-15T23:10:42-03:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/comportamento/ansiedade-domina-apuracao-de-votos-de-santo-antonio-da-platina/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/npdiario.com/wp-content/uploads/2020/11/ambulancia.jpg?fit=930%2C549&ssl=1"><meta itemprop="width" content="930"><meta itemprop="height" content="549"></span><meta itemprop="interactionCount" content="UserComments:0"/>	
                    </div>
        		</li>
        			
			</ul>
	</div>                                </aside>
                            </div>
                                             </div>
                </div>
            </div>
        </div>

	

<div class="footer">
                    <div class="footer-content bkwrapper clearfix container">
                    <div class="row">
                        <div class="footer-sidebar col-md-4">
                                                    </div>
                        <div class="footer-sidebar col-md-4">
                                                    </div>
                        <div class="footer-sidebar col-md-4">
                            <aside id="text-55" class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside id="text-15" class="widget widget_text">			<div class="textwidget"><div align="center"><br><img src="https://i2.wp.com/midia.npdiario.com/wp-content/uploads/2017/04/img-npdiario-footer.png?w=1200" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/midia.npdiario.com/wp-content/uploads/2017/04/img-npdiario-footer.png?w=1200&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/midia.npdiario.com/wp-content/uploads/2017/04/img-npdiario-footer.png?w=1200" data-recalc-dims="1" /></noscript></div></div>
		</aside>                        </div>
                    </div>
                </div>
                        <div class="footer-lower">
                <div class="container">
                    <div class="footer-inner clearfix">
                          
                        <div class="bk-copyright"></div>
                    </div>
                </div>
            </div>    
        </div>    
    <script type='text/javascript'>
/* <![CDATA[ */
var hasJetBlogPlaylist = 0;
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/npdiario.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://npdiario.com/wp-content/plugins/contact-form-7/includes/js/scripts.js' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/ui/widget.min.js' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/ui/tabs.min.js' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/ui/accordion.min.js' id='jquery-ui-accordion-js'></script>
<script type='text/javascript' id='gloria-theme-plugins-js-extra'>
/* <![CDATA[ */
var bkSmoothScroll = {"status":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://npdiario.com/wp-content/themes/npdiario/js/theme_plugins.js' id='gloria-theme-plugins-js'></script>
<script type='text/javascript' src='https://npdiario.com/wp-content/themes/npdiario/js/onviewport.js' id='gloria-onviewport-js'></script>
<script type='text/javascript' id='gloria-module-load-post-js-extra'>
/* <![CDATA[ */
var ajax_btn_str = {"loadmore":"LEIA MAIS","nomore":"No More Posts"};
/* ]]> */
</script>
<script type='text/javascript' src='https://npdiario.com/wp-content/themes/npdiario/js/module-load-post.js' id='gloria-module-load-post-js'></script>
<script type='text/javascript' src='https://npdiario.com/wp-content/themes/npdiario/js/menu.js' id='gloria-menu-js'></script>
<script type='text/javascript' id='gloria-customjs-js-extra'>
/* <![CDATA[ */
var megamenu_carousel_el = {"bk-carousel-28414":"3"};
var megamenu_carousel_el = {"bk-carousel-28414":"3","bk-carousel-28377":"3"};
var justified_ids = [];
var ajax_c = {"140237":{"s-related-article-tab":{"content":""},"s-more-from-author":{"content":""}},"current_author":"4"};
var sharrre_path = "https:\/\/npdiario.com\/wp-content\/themes\/npdiario\/js\/sharrre.php";
var fixed_nav = "1";
/* ]]> */
</script>
<script type='text/javascript' src='https://npdiario.com/wp-content/themes/npdiario/js/customjs.js' id='gloria-customjs-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://npdiario.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"https:\/\/npdiario.com\/wp-admin\/admin-ajax.php","nonce":"7f97b3143b","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de e-mail para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","copyright":"Direito autoral","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/npdiario.com\/wp-login.php?redirect_to=https%3A%2F%2Fnpdiario.com%2Fcapa%2Fzezao-e-reeleito-prefeito-de-santo-antonio-com-118-votos-de-diferenca%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202047.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.2',blog:'126304988',post:'140237',tz:'-3',srv:'npdiario.com'} ]);
	_stq.push([ 'clickTrackerInit', '126304988', '140237' ]);
</script>
<script type="text/javascript">jQuery(document).ready(function($){$("#social_comments_control").tabs();});</script>
</body>

</html>