<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
﻿    <head>

        <meta name="viewport" content="width=device-width, initial-scale=1"/>
        
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    	
    	    	
    	<link rel="pingback" href="https://npdiario.com/xmlrpc.php">
    
    	<title>NPdiário | Itaipu é parceira do Show Rural 2019</title>

<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v5.1.4 - wordpress-advertising.tunasite.com -->
<!-- / WP PRO Advertising System - All In One Ad Manager. -->


<!-- This site is optimized with the Yoast SEO plugin v7.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://npdiario.com/eventos/itaipu-e-parceira-do-show-rural-2019/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="NPdiário | Itaipu é parceira do Show Rural 2019" />
<meta property="og:description" content="Oficinas ensinam sobre plantas medicinais A minipropriedade rural reúne 12 instituições de ensino e pesquisa, entre elas, a Itaipu Binacional. Em meio aos estandes do Show Rural Coopavel 2019, que exibem máquinas de última geração e inovações em produtos químicos e sementes, uma minipropriedade rural com tecnologias locais, sustentáveis e ecológicas para a agricultura familiar se destaca. É a Vitrine Tecnológica de Agroecologia “Vilson Nilson Rendel”, que há 16 anos faz parte do evento, sempre se renovando. No espaço, resultado de uma parceria entre 12 instituições de ensino e pesquisa, entre elas, a Itaipu Binacional, até os menos afeitos à &hellip;" />
<meta property="og:url" content="https://npdiario.com/eventos/itaipu-e-parceira-do-show-rural-2019/" />
<meta property="og:site_name" content="NPdiário" />
<meta property="article:publisher" content="https://www.facebook.com/npdiario" />
<meta property="article:tag" content="Agroecologia" />
<meta property="article:tag" content="Itaipu" />
<meta property="article:tag" content="Show Rural" />
<meta property="article:section" content="Eventos" />
<meta property="article:published_time" content="2019-02-06T16:05:02-02:00" />
<meta property="fb:app_id" content="747210952120287" />
<meta property="og:image" content="https://i1.wp.com/npdiario.com/wp-content/uploads/2019/02/1549459657-_dsc3105.jpg?fit=1000%2C666&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i1.wp.com/npdiario.com/wp-content/uploads/2019/02/1549459657-_dsc3105.jpg?fit=1000%2C666&#038;ssl=1" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="666" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para NPdiário &raquo;" href="https://npdiario.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para NPdiário &raquo;" href="https://npdiario.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para NPdiário &raquo; Itaipu é parceira do Show Rural 2019" href="https://npdiario.com/eventos/itaipu-e-parceira-do-show-rural-2019/feed/" />
<meta property="og:title" content="Itaipu é parceira do Show Rural 2019"/><meta property="og:type" content="article"/><meta property="og:url" content="https://npdiario.com/eventos/itaipu-e-parceira-do-show-rural-2019/"/><meta property="og:site_name" content="NPdiário"/><meta property="og:image" content="https://npdiario.com/wp-content/uploads/2019/02/1549459657-_dsc3105.jpg"/>
    		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/npdiario.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://npdiario.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='social_comments_rtl-css'  href='https://npdiario.com/wp-content/plugins/social-comments/assets/css/social_comments.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://npdiario.com/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 13px;
	line-height: 15px;
	height: 15px;
	background: #ca0002;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='WPPAS_VBC_BNR_STYLE-css'  href='https://npdiario.com/wp-content/plugins/wppas/public/assets/css/vbc/wppas_vbc_bnr.css' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='https://npdiario.com/wp-content/plugins/popups/public/assets/css/public.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-color-picker-css'  href='https://npdiario.com/wp-admin/css/color-picker.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css-css'  href='https://npdiario.com/wp-content/plugins/wcp-openweather/assets/libs/colorbox/colorbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='rpw-css-css'  href='https://npdiario.com/wp-content/plugins/wcp-openweather/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='rpw-theme-5c5b2663ed66e-css-css'  href='https://npdiario.com/wp-content/plugins/wcp-openweather/theme/default/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-core-css-css'  href='https://code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='https://npdiario.com/wp-content/themes/npdiario/framework/bootstrap/css/bootstrap.css' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='https://npdiario.com/wp-content/themes/npdiario/css/fonts/awesome-fonts/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gloria-theme-plugins-css'  href='https://npdiario.com/wp-content/themes/npdiario/css/theme_plugins.css' type='text/css' media='all' />
<link rel='stylesheet' id='gloria-style-css'  href='https://npdiario.com/wp-content/themes/npdiario/css/bkstyle.css' type='text/css' media='all' />
<link rel='stylesheet' id='gloria-woocommerce-css'  href='https://npdiario.com/wp-content/themes/npdiario/css/woocommerce_css/woocommerce.css' type='text/css' media='all' />
<link rel='stylesheet' id='gloria-bbpress-css'  href='https://npdiario.com/wp-content/themes/npdiario/css/bbpress_css/bbpress.css' type='text/css' media='all' />
<link rel='stylesheet' id='gloria-responsive-css'  href='https://npdiario.com/wp-content/themes/npdiario/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='gloria-wpstyle-css'  href='https://npdiario.com/wp-content/themes/npdiario/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://npdiario.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-gloria_option-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C800%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic%7CArchivo+Narrow%3A400%2C500%2C600%2C700%2C400italic%2C500italic%2C600italic%2C700italic%7CRoboto+Slab%3A100%2C300%2C400%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://npdiario.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://npdiario.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://npdiario.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://npdiario.com/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://npdiario.com/wp-content/plugins/wppas/templates/js/advertising.js'></script>
<script type='text/javascript' src='https://npdiario.com/wp-admin/admin-ajax.php?action=wppas_asyncjs'></script>
<script type='text/javascript' src='https://npdiario.com/wp-content/plugins/wcp-openweather/assets/libs/colorbox/jquery.colorbox-min.js'></script>
<script type='text/javascript' src='https://npdiario.com/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://npdiario.com/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='https://npdiario.com/wp-includes/js/jquery/ui/draggable.min.js'></script>
<script type='text/javascript' src='https://npdiario.com/wp-includes/js/jquery/ui/slider.min.js'></script>
<script type='text/javascript' src='https://npdiario.com/wp-includes/js/jquery/jquery.ui.touch-punch.js'></script>
<script type='text/javascript' src='https://npdiario.com/wp-content/plugins/wcp-openweather/assets/libs/iris/iris.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rpw_gapi = {"enabledGoogleMapsApi":"1","existsGoogleApiKey":"1","emptyGoogleApiKeyMessage":"\u00c9 necess\u00e1ria uma chave de API da Google. Insira uma chave v\u00e1lida na aba \"API\""};
/* ]]> */
</script>
<script type='text/javascript' src='https://npdiario.com/wp-content/plugins/wcp-openweather/assets/js/googlemap.js'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?libraries=places&#038;v=3&#038;language=pt&#038;callback=initMap&#038;key=AIzaSyC5spHrc9YJ7tcVCGX5qMllbwqrg0_-Ilc'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_rpw = {"base_url":"https:\/\/npdiario.com","ajax_url":"https:\/\/npdiario.com\/wp-admin\/admin-ajax.php","ajax_nonce":"2384abd92d"};
/* ]]> */
</script>
<script type='text/javascript' src='https://npdiario.com/wp-content/plugins/wcp-openweather/assets/js/main.js'></script>
<script type='text/javascript' src='https://npdiario.com/wp-content/plugins/wcp-openweather/theme/default/assets/js/main.js'></script>
<script type='text/javascript' src='https://code.jquery.com/ui/1.11.4/jquery-ui.js'></script>
<link rel='https://api.w.org/' href='https://npdiario.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://npdiario.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://npdiario.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.9" />
<link rel='shortlink' href='https://wp.me/p8xXHe-kkF' />
<link rel="alternate" type="application/json+oembed" href="https://npdiario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnpdiario.com%2Feventos%2Fitaipu-e-parceira-do-show-rural-2019%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://npdiario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnpdiario.com%2Feventos%2Fitaipu-e-parceira-do-show-rural-2019%2F&#038;format=xml" />
<meta property="fb:app_id" content="747210952120287"/><meta property="fb:pages" content="923602814385725" />
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
        <script type="text/javascript">
            var ajaxurl = 'https://npdiario.com/wp-admin/admin-ajax.php';
        </script>
        
    <style type='text/css' media="all">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</style>
        <link rel="icon" href="https://i1.wp.com/npdiario.com/wp-content/uploads/2017/03/np-fav.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/npdiario.com/wp-content/uploads/2017/03/np-fav.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/npdiario.com/wp-content/uploads/2017/03/np-fav.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/npdiario.com/wp-content/uploads/2017/03/np-fav.png?fit=270%2C270&#038;ssl=1" />

<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-96336545-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style type="text/css" title="dynamic-css" class="options-output">.header-wrap{background-color:#cd0000;background-repeat:no-repeat;background-size:contain;background-attachment:fixed;background-position:left top;background-image:url('https://npdiario.com/wp-content/uploads/2017/04/home-bg.png');}#top-menu>ul>li, #top-menu>ul>li .sub-menu li, .bk_u_login, .bk_u_logout, .bk-links-modal{font-family:"Open Sans";font-weight:600;font-style:normal;}.header .logo.logo-text h1 a, .module-title h2, .page-title h2, .sidebar-wrap .widget-title h3, .widget-tab-titles h3, .main-nav #main-menu .menu > li, .main-nav #main-menu .menu > li > a, .mega-title h3, .header .logo.logo-text h1, .bk-sub-posts .post-title,
                            .comment-box .comment-author-name, .today-date, .related-box h3, .comment-box .comments-area-title h3, .comment-respond h3, .comments-area .comments-area-title h3, 
                            .bk-author-box .author-info h3, .footer .widget-title h3, .recommend-box h3, .bk-login-title, #footer-menu a, .bk-copyright, 
                            .woocommerce-page div.product .product_title, .woocommerce div.product .woocommerce-tabs ul.tabs li a, .module-title .bk-tabs,
                            .related.products > h2 span, .woocommerce-page #reviews h3 span, .upsells.products > h2 span, .cross-sells > h2 span, 
                            .woocommerce-page .cart-collaterals .cart_totals h2 span, .woocommerce-page div.product .summary .product_title span{font-family:"Open Sans";font-weight:400;font-style:normal;}.review-score, .bk-criteria-wrap > span, .rating-wrap span, .pros-cons-title{font-family:"Archivo Narrow";font-weight:700;font-style:normal;}.widget-tabs .cm-header, .widget-review-tabs ul li .bk-final-score, .widget-social-counter .counter, .widget-social-counter ul li .data .subscribe, .meta, .post-category, .widget_comment .cm-header div, .comment-box .comment-time, .share-box ul li .share-item__value,.share-box .bk-share .share-item__valuem, .share-total, .loadmore span.ajaxtext, .bk-search-content .nothing-respond, .share-sticky .total-share-wrap{font-family:"Archivo Narrow";font-weight:400;font-style:normal;}h1, h2, h3, h4, h5, #mobile-top-menu > ul > li, #mobile-menu > ul > li, .widget_display_stats dt,
                            .widget_display_views ul li a, .widget_display_topics ul li a, .widget_display_replies ul li a, 
                            .widget_display_forums ul li a, .widget_loginwithajaxwidget .bk-user-data ,.bk-share-box-top > span{font-family:"Roboto Slab";font-weight:700;font-style:normal;}body, textarea, input, p, .ticker-wrapper h4,
                            .entry-excerpt, .comment-text, .comment-author, .article-content,
                            .comments-area, .tag-list, .bk-mega-menu .bk-sub-posts .feature-post .menu-post-item .post-date, .comments-area small{font-family:"Open Sans";font-weight:400;font-style:normal;}</style><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/alright-npdiario/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>


    </head>
    
    <body data-rsssl=1 class="post-template-default single single-post postid-78161 single-format-standard">
    
    <!-- ANALYTICS 
	<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		
		  ga('create', 'UA-96336545-1', 'auto');
		  ga('send', 'pageview');

	</script>
    -->
    
    
        <div id="page-wrap" class= 'wide'>
        <div id="main-mobile-menu">
            <div class="block">
                <div id="mobile-inner-header">
                    <h3 class="menu-title">
                        NPdiário                    </h3>
                    <a class="mobile-menu-close" href="#" title="Close"><i class="fa fa-long-arrow-left"></i></a>
                </div>
                                     <div class="top-menu">
                        <h3 class="menu-location-title">
                            NPDIARIO                        </h3>
                    <div id="mobile-top-menu" class="menu-npdiario-container"><ul id="menu-npdiario" class="menu"><li id="menu-item-31782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31782"><a href="https://npdiario.com/anuncie/">Anuncie no NPdiario</a></li>
<li id="menu-item-28870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28870"><a href="https://npdiario.com/privacidade/">Privacidade</a></li>
<li id="menu-item-28425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28425"><a href="https://npdiario.com/contato">Contatos</a></li>
</ul></div>                    </div>
                                <div class="main-menu">
                    <h3 class="menu-location-title">
                        NAVEGUE                    </h3>
                    <div id="mobile-menu" class="menu-navegue-container"><ul id="menu-navegue" class="menu"><li id="menu-item-28421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-28421"><a href="https://npdiario.com/">PRIMEIRA PÁGINA</a></li>
<li id="menu-item-28414" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28414"><a href="#">EDITORIAS</a>
<ul class="sub-menu">
	<li id="menu-item-28382" class="cadernos menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-28382"><a href="https://npdiario.com/ultimas-noticias/">Editorias</a>
	<ul class="sub-menu">
		<li id="menu-item-28380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28380 menu-category-62"><a href="https://npdiario.com/editorias/comportamento/">Comportamento</a></li>
		<li id="menu-item-28381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28381 menu-category-53"><a href="https://npdiario.com/editorias/cultura/">Cultura</a></li>
		<li id="menu-item-28364" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28364 menu-category-6"><a href="https://npdiario.com/editorias/economia/">Economia</a></li>
		<li id="menu-item-28365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28365 menu-category-7"><a href="https://npdiario.com/editorias/educacao/">Educação</a></li>
		<li id="menu-item-28366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28366 menu-category-8"><a href="https://npdiario.com/editorias/especial/">Especial</a></li>
	</ul>
</li>
	<li id="menu-item-28415" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28415"><a href="#"><img src="https://midia.npdiario.com/wp-content/uploads/2017/03/sep-menu.png"></a>
	<ul class="sub-menu">
		<li id="menu-item-28367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28367 menu-category-9"><a href="https://npdiario.com/editorias/esportes/">Esportes</a></li>
		<li id="menu-item-28385" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28385 menu-category-10"><a href="https://npdiario.com/editorias/eventos/">Eventos</a></li>
		<li id="menu-item-28368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28368 menu-category-11"><a href="https://npdiario.com/editorias/imprensa/">Imprensa</a></li>
		<li id="menu-item-28369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28369 menu-category-12"><a href="https://npdiario.com/editorias/noticias-da-regiao/">Notícias da Região</a></li>
	</ul>
</li>
	<li id="menu-item-28416" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28416"><a href="#"><img src="https://midia.npdiario.com/wp-content/uploads/2017/03/sep-menu.png"></a>
	<ul class="sub-menu">
		<li id="menu-item-28370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28370 menu-category-13"><a href="https://npdiario.com/editorias/policial/">Policial</a></li>
		<li id="menu-item-28371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28371 menu-category-14"><a href="https://npdiario.com/editorias/politica/">Política</a></li>
		<li id="menu-item-28372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28372 menu-category-15"><a href="https://npdiario.com/editorias/saude/">Saúde</a></li>
		<li id="menu-item-28376" class="ultimas-noticias menu-item menu-item-type-post_type menu-item-object-page menu-item-28376"><a href="https://npdiario.com/ultimas-noticias/">Últimas Notícias</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-28377" class="cidades menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28377"><a href="#">Cidades</a>
<ul class="sub-menu">
	<li id="menu-item-28417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28417"><a href="#">CIDADES</a>
	<ul class="sub-menu">
		<li id="menu-item-28386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28386"><a href="https://npdiario.com/assunto/abatia">Abátia</a></li>
		<li id="menu-item-28387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28387"><a href="https://npdiario.com/assunto/andira">Andirá</a></li>
		<li id="menu-item-28388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28388"><a href="https://npdiario.com/assunto/barra-do-jacare">Barra do Jacaré</a></li>
		<li id="menu-item-28389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28389"><a href="https://npdiario.com/assunto/cambara">Cambará</a></li>
		<li id="menu-item-28390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28390"><a href="https://npdiario.com/assunto/carlopolis">Carlópolis</a></li>
		<li id="menu-item-28391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28391"><a href="https://npdiario.com/assunto/conselheiro-mairinck">Conselheiro Mairinck</a></li>
		<li id="menu-item-28392" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28392"><a href="https://npdiario.com/assunto/curiuva">Curiúva</a></li>
	</ul>
</li>
	<li id="menu-item-28418" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28418"><a href="#"><img src="https://midia.npdiario.com/wp-content/uploads/2017/03/sep-menu.png"></a>
	<ul class="sub-menu">
		<li id="menu-item-28393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28393"><a href="https://npdiario.com/assunto/figueira">Figueira</a></li>
		<li id="menu-item-28394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28394"><a href="https://npdiario.com/assunto/guapirama">Guapirama</a></li>
		<li id="menu-item-28395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28395"><a href="https://npdiario.com/assunto/ibaiti">Ibaiti</a></li>
		<li id="menu-item-28396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28396"><a href="https://npdiario.com/assunto/jaboti">Jaboti</a></li>
		<li id="menu-item-28397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28397"><a href="https://npdiario.com/assunto/jacarezinho">Jacarezinho</a></li>
		<li id="menu-item-28398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28398"><a href="https://npdiario.com/assunto/japira">Japira</a></li>
	</ul>
</li>
	<li id="menu-item-28419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28419"><a href="#"><img src="https://midia.npdiario.com/wp-content/uploads/2017/03/sep-menu.png"></a>
	<ul class="sub-menu">
		<li id="menu-item-28399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28399"><a href="https://npdiario.com/assunto/joaquim-tavora">Joaquim Távora</a></li>
		<li id="menu-item-28400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28400"><a href="https://npdiario.com/assunto/jundiai-do-sul">Jundiaí do Sul</a></li>
		<li id="menu-item-28401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28401"><a href="https://npdiario.com/assunto/pinhalão">Pinhalão</a></li>
		<li id="menu-item-28402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28402"><a href="https://npdiario.com/assunto/quatigua">Quatiguá</a></li>
		<li id="menu-item-28403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28403"><a href="https://npdiario.com/assunto/ribeirao-claro">Ribeirão Claro</a></li>
		<li id="menu-item-28404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28404"><a href="https://npdiario.com/assunto/ribeirao-do-pinhal">Ribeirão do Pinhal</a></li>
	</ul>
</li>
	<li id="menu-item-28420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28420"><a href="#"><img src="https://midia.npdiario.com/wp-content/uploads/2017/03/sep-menu.png"></a>
	<ul class="sub-menu">
		<li id="menu-item-28405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28405"><a href="https://npdiario.com/assunto/salto-do-itarare">Salto do Itararé</a></li>
		<li id="menu-item-28406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28406"><a href="https://npdiario.com/assunto/santana-do-itarare">Santana do Itararé</a></li>
		<li id="menu-item-28407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28407"><a href="https://npdiario.com/assunto/santo-antonio-da-platina">Santo Antônio da Platina</a></li>
		<li id="menu-item-28408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28408"><a href="https://npdiario.com/assunto/sao-jose-da-boa-vista">São José da Boa Vista</a></li>
		<li id="menu-item-28409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28409"><a href="https://npdiario.com/assunto/siqueira-campos">Siqueira Campos</a></li>
		<li id="menu-item-28410" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28410"><a href="https://npdiario.com/assunto/tomazina">Tomazina</a></li>
		<li id="menu-item-28411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28411"><a href="https://npdiario.com/assunto/wenceslau-braz">Wenceslau Braz</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-32244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-32244"><a href="https://npdiario.com/editorias/blogs-e-colunas/">Blogs &#038; Colunas</a>
<ul class="sub-menu">
	<li id="menu-item-28412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28412 menu-category-139"><a href="https://npdiario.com/editorias/blogs-e-colunas/vitor-leite/">Vitor Leite</a></li>
	<li id="menu-item-28413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28413 menu-category-186"><a href="https://npdiario.com/editorias/blogs-e-colunas/sociedade/">Sociedade</a></li>
	<li id="menu-item-28373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28373 menu-category-18"><a href="https://npdiario.com/editorias/blogs-e-colunas/felippe-toneti/">Felippe Toneti</a></li>
	<li id="menu-item-31531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31531"><a href="https://npdiario.com/editorias/blogs-e-colunas/julia-audi">Júlia Audi</a></li>
	<li id="menu-item-56635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56635 menu-category-933"><a href="https://npdiario.com/editorias/blogs-e-colunas/entenda-antes/">Entenda Antes</a></li>
</ul>
</li>
<li id="menu-item-28375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28375"><a href="https://npdiario.com/mural-de-recados/">Mural de Recados</a></li>
<li id="menu-item-32245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32245"><a href="https://npdiario.com/anuncie/">ANUNCIE</a></li>
<li id="menu-item-29342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29342"><a href="https://npdiario.com/contato/">Contatos</a></li>
</ul></div>                </div>
            </div>
        </div>
        <div id="page-inner-wrap">
            <div class="page-cover mobile-menu-close"></div>
            <div class="bk-page-header">
                <div class="header-wrap header-1">
                    <div class="top-bar" style="display: ;">
                        <div class="bkwrapper container">
                                                            <div class="top-nav clearfix">
                                                                         
                                        <div id="top-menu" class="menu-npdiario-container"><ul id="menu-npdiario-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31782"><a href="https://npdiario.com/anuncie/">Anuncie no NPdiario</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28870"><a href="https://npdiario.com/privacidade/">Privacidade</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28425"><a href="https://npdiario.com/contato">Contatos</a></li>
</ul></div> 
                                                                                                                                				<div class="header-social">
                    					<ul class="clearfix">
                    						                    							<li class="social-icon fb"><a class="bk-tipper-bottom" data-title="Facebook" href="https://www.facebook.com/npdiario" target="_blank"><i class="fa fa-facebook"></i></a></li>
                    						                    						
                    						                    							<li class="social-icon twitter"><a class="bk-tipper-bottom" data-title="Twitter" href="https://twitter.com/npdiario" target="_blank"><i class="fa fa-twitter"></i></a></li>
                    						                    						
                    						                    							<li class="social-icon gplus"><a class="bk-tipper-bottom" data-title="Google Plus" href="https://plus.google.com/114991865663953886416?gl=BR" target="_blank"><i class="fa fa-google-plus"></i></a></li>
                    						                    						
                    						                    						
                    						                    						
                    						                    						
                    						                    						
                    						                    							<li class="social-icon youtube"><a class="bk-tipper-bottom" data-title="Youtube" href="https://www.youtube.com/channel/UCFax4ikYpTRAKkoPekSfzwQ" target="_blank"><i class="fa fa-youtube"></i></a></li>
                    						      							
                    						                                    
                                                                                        
                                                                                        
                                                                							<li class="social-icon rss"><a class="bk-tipper-bottom" data-title="Rss" href="https://www.npdiario.com/feed" target="_blank"><i class="fa fa-rss"></i></a></li>
                    						                    						
                    					</ul>
                    				</div>
                    
                                      
                                </div><!--top-nav-->
                                                    </div>
                    </div><!--top-bar-->
        
                    <div class="header container">
                        <div class="row">
                            <div class="col-md-12">
                    			<div class="header-inner ">
     			                   <!-- logo open -->
                                                                    			<div class="logo">
                                            <h1>
                                                <a href="https://npdiario.com">
                                                    <img src="https://midia.npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png" alt="NPdiário"/>
                                                </a>
                                            </h1>
                            			</div>
                            			<!-- logo close -->
                                                                                                                            <!-- header-banner open -->                             
                                			<div class="header-banner">
<a href="https://www.npdiario.com/"><img src="https://midia.npdiario.com/wp-content/uploads/2017/03/sindicato-rural728x90.jpg" alt="Sindicato Rural" width="728" height="90" border="0" /></a> 
                                			</div>                            
                                			<!-- header-banner close -->
                                                                        </div>
                            </div>
                        </div>
                    </div>
                    <!-- nav open -->
            		<nav class="main-nav">
                        <div class="main-nav-inner bkwrapper container">
                            <div class="main-nav-container clearfix">
                                    <div class="main-nav-wrap">
                                        <div class="mobile-menu-wrap">
                                            <h3 class="menu-title">
                                                NPdiário                                            </h3>
                                            <a class="mobile-nav-btn" id="nav-open-btn"><i class="fa fa-bars"></i></a>  
                                        </div>
                                        
                                        <div id="main-menu" class="menu-navegue-container"><ul id="menu-navegue-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-28421"><a href="https://npdiario.com/">PRIMEIRA PÁGINA</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28414"><a href="#">EDITORIAS</a><div class="bk-mega-column-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="cadernos menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-28382"><a href="https://npdiario.com/ultimas-noticias/">Editorias</a><ul class="bk-sub-sub-menu">		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28380 menu-category-62"><a href="https://npdiario.com/editorias/comportamento/">Comportamento</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28381 menu-category-53"><a href="https://npdiario.com/editorias/cultura/">Cultura</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28364 menu-category-6"><a href="https://npdiario.com/editorias/economia/">Economia</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28365 menu-category-7"><a href="https://npdiario.com/editorias/educacao/">Educação</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28366 menu-category-8"><a href="https://npdiario.com/editorias/especial/">Especial</a></li>
</ul></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28415"><a href="#"><img src="https://midia.npdiario.com/wp-content/uploads/2017/03/sep-menu.png"></a><ul class="bk-sub-sub-menu">		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28367 menu-category-9"><a href="https://npdiario.com/editorias/esportes/">Esportes</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28385 menu-category-10"><a href="https://npdiario.com/editorias/eventos/">Eventos</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28368 menu-category-11"><a href="https://npdiario.com/editorias/imprensa/">Imprensa</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28369 menu-category-12"><a href="https://npdiario.com/editorias/noticias-da-regiao/">Notícias da Região</a></li>
</ul></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28416"><a href="#"><img src="https://midia.npdiario.com/wp-content/uploads/2017/03/sep-menu.png"></a><ul class="bk-sub-sub-menu">		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28370 menu-category-13"><a href="https://npdiario.com/editorias/policial/">Policial</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28371 menu-category-14"><a href="https://npdiario.com/editorias/politica/">Política</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28372 menu-category-15"><a href="https://npdiario.com/editorias/saude/">Saúde</a></li>
		<li class="ultimas-noticias menu-item menu-item-type-post_type menu-item-object-page menu-item-28376"><a href="https://npdiario.com/ultimas-noticias/">Últimas Notícias</a></li>
</ul></li>
</ul></div></div></li>
<li class="cidades menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28377"><a href="#">Cidades</a><div class="bk-mega-column-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28417"><a href="#">CIDADES</a><ul class="bk-sub-sub-menu">		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28386"><a href="https://npdiario.com/assunto/abatia">Abátia</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28387"><a href="https://npdiario.com/assunto/andira">Andirá</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28388"><a href="https://npdiario.com/assunto/barra-do-jacare">Barra do Jacaré</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28389"><a href="https://npdiario.com/assunto/cambara">Cambará</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28390"><a href="https://npdiario.com/assunto/carlopolis">Carlópolis</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28391"><a href="https://npdiario.com/assunto/conselheiro-mairinck">Conselheiro Mairinck</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28392"><a href="https://npdiario.com/assunto/curiuva">Curiúva</a></li>
</ul></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28418"><a href="#"><img src="https://midia.npdiario.com/wp-content/uploads/2017/03/sep-menu.png"></a><ul class="bk-sub-sub-menu">		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28393"><a href="https://npdiario.com/assunto/figueira">Figueira</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28394"><a href="https://npdiario.com/assunto/guapirama">Guapirama</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28395"><a href="https://npdiario.com/assunto/ibaiti">Ibaiti</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28396"><a href="https://npdiario.com/assunto/jaboti">Jaboti</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28397"><a href="https://npdiario.com/assunto/jacarezinho">Jacarezinho</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28398"><a href="https://npdiario.com/assunto/japira">Japira</a></li>
</ul></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28419"><a href="#"><img src="https://midia.npdiario.com/wp-content/uploads/2017/03/sep-menu.png"></a><ul class="bk-sub-sub-menu">		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28399"><a href="https://npdiario.com/assunto/joaquim-tavora">Joaquim Távora</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28400"><a href="https://npdiario.com/assunto/jundiai-do-sul">Jundiaí do Sul</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28401"><a href="https://npdiario.com/assunto/pinhalão">Pinhalão</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28402"><a href="https://npdiario.com/assunto/quatigua">Quatiguá</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28403"><a href="https://npdiario.com/assunto/ribeirao-claro">Ribeirão Claro</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28404"><a href="https://npdiario.com/assunto/ribeirao-do-pinhal">Ribeirão do Pinhal</a></li>
</ul></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28420"><a href="#"><img src="https://midia.npdiario.com/wp-content/uploads/2017/03/sep-menu.png"></a><ul class="bk-sub-sub-menu">		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28405"><a href="https://npdiario.com/assunto/salto-do-itarare">Salto do Itararé</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28406"><a href="https://npdiario.com/assunto/santana-do-itarare">Santana do Itararé</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28407"><a href="https://npdiario.com/assunto/santo-antonio-da-platina">Santo Antônio da Platina</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28408"><a href="https://npdiario.com/assunto/sao-jose-da-boa-vista">São José da Boa Vista</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28409"><a href="https://npdiario.com/assunto/siqueira-campos">Siqueira Campos</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28410"><a href="https://npdiario.com/assunto/tomazina">Tomazina</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28411"><a href="https://npdiario.com/assunto/wenceslau-braz">Wenceslau Braz</a></li>
</ul></li>
</ul></div></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-32244"><a href="https://npdiario.com/editorias/blogs-e-colunas/">Blogs &#038; Colunas</a><div class="bk-dropdown-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28412 menu-category-139"><a href="https://npdiario.com/editorias/blogs-e-colunas/vitor-leite/">Vitor Leite</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28413 menu-category-186"><a href="https://npdiario.com/editorias/blogs-e-colunas/sociedade/">Sociedade</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28373 menu-category-18"><a href="https://npdiario.com/editorias/blogs-e-colunas/felippe-toneti/">Felippe Toneti</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31531"><a href="https://npdiario.com/editorias/blogs-e-colunas/julia-audi">Júlia Audi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56635 menu-category-933"><a href="https://npdiario.com/editorias/blogs-e-colunas/entenda-antes/">Entenda Antes</a></li>
</ul></div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28375"><a href="https://npdiario.com/mural-de-recados/">Mural de Recados</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32245"><a href="https://npdiario.com/anuncie/">ANUNCIE</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29342"><a href="https://npdiario.com/contato/">Contatos</a></li>
</ul></div>                                    </div>
                                    <div class="ajax-search-wrap"><div id="ajax-form-search" class="ajax-search-icon"><i class="fa fa-search"></i></div><form class="ajax-form" method="get" action="https://npdiario.com/"><fieldset><input id="search-form-text" type="text" autocomplete="off" class="field" name="s" value="" placeholder="Procure no site:"></fieldset></form> <div id="ajax-search-result"></div></div> 
                            </div>    
                        </div><!-- main-nav-inner -->       
            		</nav>
                    <!-- nav close --> 
        		</div>                
                <!-- ticker open -->
                                <!-- ticker close -->
            </div>                
            
            <!-- backtop open -->
    		                <div id="back-top"><i class="fa fa-long-arrow-up"></i></div>
                		<!-- backtop close -->
<script src="https://mona.admanmedia.com/go?id=a6d84c3d" id="hybs-a6d84c3d" async></script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/81655/tag"></script>
                                <div class="single-page sidebar-right">
                    <div class="article-wrap bkwrapper container" itemscope itemtype="http://schema.org/Article">
                  
                       
                <div class="article-content-wrap">
                    <div class="row bksection bk-in-single-page clearfix">
                        <div class="main col-md-8">
                                                            <div class="singletop">
                                    <div class="post-category"><a href="https://npdiario.com/editorias/economia/">Economia</a><a href="https://npdiario.com/editorias/eventos/">Eventos</a></div>                                    <div class="bk-breadcrumbs-wrap"><div class="breadcrumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://npdiario.com//"><span itemprop="title">Home</span></a></span><span class="delim">&rsaquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="https://npdiario.com/editorias/economia/"><span itemprop="title">Economia</span></a></span><span class="delim">&rsaquo;</span><span class="current">Itaipu é parceira do Show Rural 2019</span></div></div>                                </div>
                                <div class="s_header_wraper">
                                    <div class="s-post-header"><h1 itemprop=&quot;headline&quot;> Itaipu é parceira do Show Rural 2019</h1>
                                        <div class="meta"><div class="post-author">By <a href="https://npdiario.com/author/valcir/">Valcir Machado</a></div><div class="post-date"><i class="fa fa-clock-o"></i>06/02/2019</div></div>                                    </div>
                                </div><!-- end single header -->  
                              
                                                       
                                <div class="bk-share-box-top"> 
                                    <span>COMPARTILHE:</span>
                                                <div class="share-box-wrap">
                <div class="share-box">
                    <ul class="social-share">
                                                    <li class="bk_facebook_share"><a onClick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnpdiario.com%2Feventos%2Fitaipu-e-parceira-do-show-rural-2019%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnpdiario.com%2Feventos%2Fitaipu-e-parceira-do-show-rural-2019%2F"><div class="share-item__icon"><i class="fa fa-facebook " title="Facebook"></i></div></a></li>
                                                                            <li class="bk_twitter_share"><a onClick="window.open('http://twitter.com/share?url=https%3A%2F%2Fnpdiario.com%2Feventos%2Fitaipu-e-parceira-do-show-rural-2019%2F&amp;text=Itaipu%20é%20parceira%20do%20Show%20Rural%202019','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https%3A%2F%2Fnpdiario.com%2Feventos%2Fitaipu-e-parceira-do-show-rural-2019%2F&amp;text=Itaipu%20é%20parceira%20do%20Show%20Rural%202019"><div class="share-item__icon"><i class="fa fa-twitter " title="Twitter"></i></div></a></li>
                                                                            <li class="bk_gplus_share"><a onClick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fnpdiario.com%2Feventos%2Fitaipu-e-parceira-do-show-rural-2019%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https%3A%2F%2Fnpdiario.com%2Feventos%2Fitaipu-e-parceira-do-show-rural-2019%2F"><div class="share-item__icon"><i class="fa fa-google-plus " title="Google Plus"></i></div></a></li>
                                                                                                                        <li class="bk_whatsapp_share"><a href="whatsapp://send?text=*Itaipu+%C3%A9+parceira+do+Show+Rural+2019*  - https%3A%2F%2Fwp.me%2Fp8xXHe-kkF "><div class="share-item__icon"><i class="fa fa-whatsapp" aria-hidden="true" title="WhatsApp"></i></i></div></a></li>             
                    </ul>
                </div>
            </div>
                                         </div>                 
                                        
                            <header id="bk-normal-feat" class="clearfix"><div class="s-feat-img"><img width="660" height="400" src="https://i1.wp.com/npdiario.com/wp-content/uploads/2019/02/1549459657-_dsc3105.jpg?resize=660%2C400&amp;ssl=1" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image" alt="" data-attachment-id="78162" data-permalink="https://npdiario.com/eventos/itaipu-e-parceira-do-show-rural-2019/attachment/1549459657-_dsc3105/" data-orig-file="https://i1.wp.com/npdiario.com/wp-content/uploads/2019/02/1549459657-_dsc3105.jpg?fit=1000%2C666&amp;ssl=1" data-orig-size="1000,666" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="a" data-image-description="" data-medium-file="https://i1.wp.com/npdiario.com/wp-content/uploads/2019/02/1549459657-_dsc3105.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/npdiario.com/wp-content/uploads/2019/02/1549459657-_dsc3105.jpg?fit=1000%2C666&amp;ssl=1" /></div></header>                                                        
                            <div class="article-content  clearfix" itemprop="articleBody">
    <!-- ARTICAL CONTENT -->
                                                                <p style="text-align: justify;"><span style="color: #008000;"><strong>Oficinas ensinam sobre plantas medicinais</strong></span></p>
<p style="text-align: justify;">A minipropriedade rural reúne 12 instituições de ensino e pesquisa, entre elas, a Itaipu Binacional. Em meio aos estandes do Show Rural Coopavel 2019, que exibem máquinas de última geração e inovações em produtos químicos e sementes, uma minipropriedade rural com tecnologias locais, sustentáveis e ecológicas para a agricultura familiar se destaca. É a Vitrine Tecnológica de Agroecologia “Vilson Nilson Rendel”, que há 16 anos faz parte do evento, sempre se renovando.</p>
<p style="text-align: justify;">No espaço, resultado de uma parceria entre 12 instituições de ensino e pesquisa, entre elas, a Itaipu Binacional, até os menos afeitos à agricultura encontram novidades e descobrem informações que podem ser aplicadas ao dia a dia.</p>
<p style="text-align: justify;">“As PANCs (plantas alimentícias não convencionais) e as plantas medicinais sempre atraem muita gente. O pessoal vem procurar informações sobre como usá-las ou plantá-las”, conta Ronaldo Pavlak, técnico da Divisão de Ação Ambiental (MAPA.CD). E é importante conhecer bem antes de se “aventurar”: às vezes, uma planta muito parecida com uma PANC pode ser tóxica.</p>
<p style="text-align: justify;">Justamente para sanar as dúvidas mais comuns, ao longo do Show Rural serão realizadas duas oficinas sobre plantas medicinais, na quarta-feira (6), às 17h30m, e na sexta-feira (8) às 11 horas e uma sobre PANCs, na sexta-feira (8), às 10 horas. As três começam no auditório do estande da Itaipu e seguem para a Vitrine para a parte prática.</p>
<p style="text-align: justify;"><span style="color: #008000;"><strong>Diversidade</strong></span></p>
<p style="text-align: justify;">Além de mais de 120 plantas, o espaço de 2.600 m² abriga também ovinos e exemplos de sistemas de aquecedor solar com materiais reciclados, captação, armazenamento e utilização de água da chuva, bio-construções, hidroponia, entre outros. Para dar assistência aos visitantes, 36 técnicos das instituições parceiras estão espalhados pela vitrine.</p>
<p style="text-align: justify;">Este ano, pela primeira vez, a Vitrine trouxe um pequeno espaço para venda de produtos da agricultura familiar. Segundo Ronaldo, era uma reivindicação antiga; no local é possível adquirir vários alimentos produzidos na região.</p>
<p style="text-align: justify;">Agora, se grande parte da tecnologia aproveita soluções caseiras para resolver problemas corriqueiros, também há espaço para inovações mais “hi-tech”. Um dos equipamentos da Vitrine é uma capinadora austríaca desenvolvida com tecnologia da região, que utiliza um sistema de direção por câmeras: a máquina é capaz de identificar sozinha o tipo de planta cultivada, e protege essa planta na hora de fazer a capina.</p>
<p style="text-align: justify;"><span style="color: #008000;"><strong>Cuidado</strong></span></p>
<p style="text-align: justify;">A variedade de tecnologias e plantas apresentadas na Vitrine exige um cuidado que dura o ano todo. “Assim que acaba uma edição do Show Rural, já começamos a nos preparar para a próxima”, explica Ronaldo Pavlak. As equipes das instituições parceiras visitam a área mensalmente e à medida que se aproxima o evento, semanalmente, para garantir que tudo esteja perfeito para o Show.</p>
<p style="text-align: justify;">Engenheiras agrônomas formadas pela Unioeste, as amigas Giordana Menegazzo e Karina Kestring estavam no Show Rural para conhecer as tecnologias, mas quiseram começar o passeio pela Vitrine, que elas ajudaram a montar. “Eu ajudei a botar aquela lona ali, a Giordana carpiu&#8230; a gente faz parte disso aqui também”, contou Karina, orgulhosa do trabalho.</p>
<p style="text-align: justify;">Parceiros</p>
<p style="text-align: justify;">Além da Itaipu, são parceiros da Vitrine: Agência de Desenvolvimento Agrário e Extensão Rural do Mato Grosso do Sul (Agraer); Cooperativa de Trabalho e Assistência Técnica do Paraná (Biolabore); Centro de Apoio e Promoção da Agroecologia – Núcleo de Marechal Cândido Rondon (Capa); Cooperativa Agroindustrial (Coopavel); Centro Paranaense de Referência em Agroecologia (CPRA); Instituto Paranaense de Assistência Técnica e Extensão Rural (Emater); Empresa Brasileira de Pesquisa Agropecuária (Embrapa); Cataratas do Iguaçu Produtos Orgânicos Ltda (Gebana); Instituto Agronômico do Paraná (Iapar); Universidade Federal do Paraná – campus Palotina (UFPR); e Universidade Estadual do Oeste do Paraná (Unioeste).</p>
<p style="text-align: justify;"><span style="color: #008000;"><strong>A Itaipu</strong></span></p>
<p style="text-align: justify;">Com 20 unidades geradoras e 14 mil MW de potência instalada, a Itaipu Binacional é líder mundial na geração de energia limpa e renovável, tendo produzido, desde 1984, mais de 2,6 bilhões de MWh. Em 2016, a usina brasileira e paraguaia retomou o recorde mundial anual de geração de energia, com a marca de 103.098.366 MWh. Em 2018, a hidrelétrica foi responsável pelo abastecimento de 15% de toda a energia consumida pelo Brasil e de 90% do Paraguai.</p>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="1200" data-carousel-extra='{&quot;blog_id&quot;:1,&quot;permalink&quot;:&quot;https:\/\/npdiario.com\/eventos\/itaipu-e-parceira-do-show-rural-2019\/&quot;,&quot;likes_blog_id&quot;:126304988}' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 1200px; height: 501px;" data-original-width="1200" data-original-height="501" > <div class="gallery-group images-2" style="width: 399px; height: 501px;" data-original-width="399" data-original-height="501" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://npdiario.com/eventos/itaipu-e-parceira-do-show-rural-2019/attachment/1549459657-_dsc3339/" border="0" itemprop="url"> <meta itemprop="width" content="395"> <meta itemprop="height" content="247"> <img data-attachment-id="78165" data-orig-file="https://npdiario.com/wp-content/uploads/2019/02/1549459657-_dsc3339.jpg" data-orig-size="644,402" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1549459657-_dsc3339" data-image-description="" data-medium-file="https://i0.wp.com/npdiario.com/wp-content/uploads/2019/02/1549459657-_dsc3339.jpg?fit=300%2C187&#038;ssl=1" data-large-file="https://i0.wp.com/npdiario.com/wp-content/uploads/2019/02/1549459657-_dsc3339.jpg?fit=644%2C402&#038;ssl=1" src="https://i0.wp.com/npdiario.com/wp-content/uploads/2019/02/1549459657-_dsc3339.jpg?ssl=1&#038;w=395&#038;h=247" width="395" height="247" data-original-width="395" data-original-height="247" itemprop="http://schema.org/image" title="1549459657-_dsc3339" alt="1549459657-_dsc3339" style="width: 395px; height: 247px;" /> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://npdiario.com/eventos/itaipu-e-parceira-do-show-rural-2019/attachment/1549459657-_dsc3159/" border="0" itemprop="url"> <meta itemprop="width" content="395"> <meta itemprop="height" content="246"> <img data-attachment-id="78164" data-orig-file="https://npdiario.com/wp-content/uploads/2019/02/1549459657-_dsc3159.jpg" data-orig-size="644,402" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1549459657-_dsc3159" data-image-description="" data-medium-file="https://i0.wp.com/npdiario.com/wp-content/uploads/2019/02/1549459657-_dsc3159.jpg?fit=300%2C187&#038;ssl=1" data-large-file="https://i0.wp.com/npdiario.com/wp-content/uploads/2019/02/1549459657-_dsc3159.jpg?fit=644%2C402&#038;ssl=1" src="https://i0.wp.com/npdiario.com/wp-content/uploads/2019/02/1549459657-_dsc3159.jpg?ssl=1&#038;w=395&#038;h=246" width="395" height="246" data-original-width="395" data-original-height="246" itemprop="http://schema.org/image" title="1549459657-_dsc3159" alt="1549459657-_dsc3159" style="width: 395px; height: 246px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 801px; height: 501px;" data-original-width="801" data-original-height="501" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://npdiario.com/eventos/itaipu-e-parceira-do-show-rural-2019/attachment/1549459657-_dsc3111/" border="0" itemprop="url"> <meta itemprop="width" content="797"> <meta itemprop="height" content="497"> <img data-attachment-id="78163" data-orig-file="https://npdiario.com/wp-content/uploads/2019/02/1549459657-_dsc3111.jpg" data-orig-size="644,402" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1549459657-_dsc3111" data-image-description="" data-medium-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2019/02/1549459657-_dsc3111.jpg?fit=300%2C187&#038;ssl=1" data-large-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2019/02/1549459657-_dsc3111.jpg?fit=644%2C402&#038;ssl=1" src="https://i2.wp.com/npdiario.com/wp-content/uploads/2019/02/1549459657-_dsc3111.jpg?ssl=1&#038;w=797&#038;h=497" width="797" height="497" data-original-width="797" data-original-height="497" itemprop="http://schema.org/image" title="1549459657-_dsc3111" alt="1549459657-_dsc3111" style="width: 797px; height: 497px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> </div>
                                                            </div><!-- end article content --> 
                            <!-- TAGS -->
                        <div class="s-tags"><span>Tags</span><a href="https://npdiario.com/assunto/agroecologia/" title="Ver notícias com esse assunto">Agroecologia</a><a href="https://npdiario.com/assunto/itaipu/" title="Ver notícias com esse assunto">Itaipu</a><a href="https://npdiario.com/assunto/show-rural/" title="Ver notícias com esse assunto">Show Rural</a></div>                        
                        <br />
                        <!-- Banner Fim das Matérias -->
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                        <!-- Fim das Matérias -->
                       
                           <div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
 <ins class="adsbygoogle"
                             style="display:inline-block;width:728px;height:90px"
                             data-ad-client="ca-pub-7055723016986917"
                             data-ad-slot="4578912886"></ins>
                        <script>
                        (adsbygoogle = window.adsbygoogle || []).push({});
                        </script>
                        <!-- Banner Fim das Matérias -->
                        <!-- COMMENT BOX -->
                                                    <div class="comment-box clearfix">
                            <!-- COMPARTILHAR -->
    					                           
                                <div class="bk-share-box-top"> 
                                    <span>COMPARTILHE:</span>
                                                <div class="share-box-wrap">
                <div class="share-box">
                    <ul class="social-share">
                                                    <li class="bk_facebook_share"><a onClick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnpdiario.com%2Feventos%2Fitaipu-e-parceira-do-show-rural-2019%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnpdiario.com%2Feventos%2Fitaipu-e-parceira-do-show-rural-2019%2F"><div class="share-item__icon"><i class="fa fa-facebook " title="Facebook"></i></div></a></li>
                                                                            <li class="bk_twitter_share"><a onClick="window.open('http://twitter.com/share?url=https%3A%2F%2Fnpdiario.com%2Feventos%2Fitaipu-e-parceira-do-show-rural-2019%2F&amp;text=Itaipu%20é%20parceira%20do%20Show%20Rural%202019','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https%3A%2F%2Fnpdiario.com%2Feventos%2Fitaipu-e-parceira-do-show-rural-2019%2F&amp;text=Itaipu%20é%20parceira%20do%20Show%20Rural%202019"><div class="share-item__icon"><i class="fa fa-twitter " title="Twitter"></i></div></a></li>
                                                                            <li class="bk_gplus_share"><a onClick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fnpdiario.com%2Feventos%2Fitaipu-e-parceira-do-show-rural-2019%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https%3A%2F%2Fnpdiario.com%2Feventos%2Fitaipu-e-parceira-do-show-rural-2019%2F"><div class="share-item__icon"><i class="fa fa-google-plus " title="Google Plus"></i></div></a></li>
                                                                                                                        <li class="bk_whatsapp_share"><a href="whatsapp://send?text=*Itaipu+%C3%A9+parceira+do+Show+Rural+2019*  - https%3A%2F%2Fwp.me%2Fp8xXHe-kkF "><div class="share-item__icon"><i class="fa fa-whatsapp" aria-hidden="true" title="WhatsApp"></i></i></div></a></li>             
                    </ul>
                </div>
            </div>
                                         </div>                 
                             
                                <div id='social_comments_control'><h2>Comentários</h2><ul id='social_comments_nav'><li><a href='#facebook_comments'><img src='https://npdiario.com/wp-content/plugins/social-comments/assets/images/icons/somicro/facebook.png' alt='Facebook'></a></li><li><a href='#gplus_comments'><img src='https://npdiario.com/wp-content/plugins/social-comments/assets/images/icons/somicro/gplus.png' alt='Google Plus'></a></li></ul><div id='facebook_comments' style=''><!--Facebook Comments By social Comments http://en.bainternet.info -->
<style type="text/css">.fb-comments, .fb-comments span, .fb-comments iframe {width: 100% !important;}</style>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1&appId=747210952120287";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="https://npdiario.com/eventos/itaipu-e-parceira-do-show-rural-2019/"; data-width="470" data-num-posts="10" data-colorscheme="light"></div></div><!-- #facebook --><div id='gplus_comments' style=''><!--Google Plus Comments By social Comments http://en.bainternet.info -->
<style type="text/css">#gplus_comments, #plusonecomments, #plusonecomments iframe {width: 99% !important;}</style>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<div id="plusonecomments"></div>
<script type="text/javascript">
  window.setTimeout(function() {
    var id = 'plusonecomments';
    var divWidth = document.getElementById(id).offsetWidth;
    var width = !!divWidth ? Math.min(divWidth, 750) : 600;
    var url = "https://npdiario.com/eventos/itaipu-e-parceira-do-show-rural-2019/";
    var moderationUrl = "";
    var moderationMode = "FILTERED_POSTMOD";
    gapi.comments.render(id, {
        'href': url,
        'first_party_property': 'BLOGGER',
        'legacy_comment_moderation_url': moderationUrl,
        'view_type': moderationMode,
        'width': width,
        'height' : '200'
    });
  }, 10);
  //fix height and width
  jQuery(window).load(function() {
    jQuery("#plusonecomments").css({
        'height': '',
        'width' : '99%'
    });
    jQuery("#plusonecomments iframe").css({
        'height': '',
        'min-height': '300px',
        'width': '99%'
    });
    
  });
  function loog(){console.log('sssss');}
</script></div><!-- #gplus --></div>                            </div>
                        						<!-- End Comment Box -->
 
	<!-- NAV -->
                         
                                    <div class="s-post-nav clearfix"><div class="nav-btn nav-prev"><div class="nav-title clearfix"><span class="icon"><i class="fa fa-long-arrow-left"></i></span><span>NOTÍCIA ANTERIOR</span><h3><a href="https://npdiario.com/capa/tavorense-de-17-anos-apreendido-com-um-quilo-de-maconha/">Tavorense de 17 anos apreendido com um ...</a></h3></div></div><div class="nav-btn nav-next"><div class="nav-title clearfix"><span class="icon"><i class="fa fa-long-arrow-right"></i></span><span>PRÓXIMA NOTÍCIA</span><h3><a href="https://npdiario.com/capa/dois-traficantes-presos-levando-drogas-de-andira-para-jacarezinho/">Dois traficantes presos levando drogas de Andirá ...</a></h3></div></div></div>                                                                <!-- SHARE BOX -->
                                                                                            
                            
                            <!-- AUTHOR BOX -->
                                                <meta itemprop="author" content="4"><meta property="fb:pages" content="923602814385725" /><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Itaipu é parceira do Show Rural 2019"><meta itemprop="datePublished" content="2019-02-06T16:05:02+00:00"><meta itemprop="dateModified" content="2019-02-06T16:05:02+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/eventos/itaipu-e-parceira-do-show-rural-2019/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/npdiario.com/wp-content/uploads/2019/02/1549459657-_dsc3105.jpg?fit=1000%2C666&ssl=1"><meta itemprop="width" content="1000"><meta itemprop="height" content="666"></span><meta itemprop="interactionCount" content="UserComments:0"/><p></p>							

        <!-- Alright's Ad Server / Banner / 300x250 / Medium Rectangle --><ins class="aso-zone" data-zone="38006"></ins><script data-cfasync="false" async="async" type="text/javascript" src="//media.aso1.net/js/code.min.js"></script><!-- /Alright's Ad Server -->
				
    <!-- RELATED POST -->
                          
                            <div class="related-box">
                                <h3>
                                    <a id="s-related-article-tab" class="related-tab 78161 active" href="#">LEIA TAMBÉM</a>
                                    <a id="s-more-from-author" class="related-tab 78161 " href="#">PUBLICAMOS TAMBÉM</a>
                                </h3>
                                <div class="bk-related-posts"><ul class="related-posts row clearfix"><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="https://npdiario.com/economia/itaipu-investe-r-3-milhoes-no-programa-energia-solidaria/"><img width="660" height="400" src="https://i2.wp.com/npdiario.com/wp-content/uploads/2018/07/ITAIPUHJ.jpg?resize=660%2C400&amp;ssl=1" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image" alt="" data-attachment-id="60959" data-permalink="https://npdiario.com/economia/itaipu-investe-r-3-milhoes-no-programa-energia-solidaria/attachment/itaipuhj/" data-orig-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2018/07/ITAIPUHJ.jpg?fit=900%2C646&amp;ssl=1" data-orig-size="900,646" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;Nilton Rolin&quot;,&quot;camera&quot;:&quot;Canon EOS 6D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1530725971&quot;,&quot;copyright&quot;:&quot;Foto: Nilton Rolin&quot;,&quot;focal_length&quot;:&quot;80&quot;,&quot;iso&quot;:&quot;5000&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ITAIPUHJ" data-image-description="" data-medium-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2018/07/ITAIPUHJ.jpg?fit=300%2C215&amp;ssl=1" data-large-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2018/07/ITAIPUHJ.jpg?fit=900%2C646&amp;ssl=1" /></a> <!-- close a tag --></div> <!-- close thumb --><div class="post-category"><a href="https://npdiario.com/editorias/sub-capa/">Destaques</a><a href="https://npdiario.com/editorias/economia/">Economia</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="https://npdiario.com/economia/itaipu-investe-r-3-milhoes-no-programa-energia-solidaria/">Itaipu investe R$ 3 milhões no Programa Energia Solidária</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>06/07/2018</div><div class="post-author">By <a href="https://npdiario.com/author/valcir/">Valcir Machado</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="https://npdiario.com/economia/ratinho-diz-que-itaipu-pode-ser-alavanca-para-desenvolvimento-do-estado/"><img width="502" height="400" src="https://i1.wp.com/npdiario.com/wp-content/uploads/2018/12/unnamed.jpg?resize=502%2C400&amp;ssl=1" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image" alt="" data-attachment-id="74259" data-permalink="https://npdiario.com/economia/ratinho-diz-que-itaipu-pode-ser-alavanca-para-desenvolvimento-do-estado/attachment/unnamed-2/" data-orig-file="https://i1.wp.com/npdiario.com/wp-content/uploads/2018/12/unnamed.jpg?fit=502%2C435&amp;ssl=1" data-orig-size="502,435" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="unnamed" data-image-description="" data-medium-file="https://i1.wp.com/npdiario.com/wp-content/uploads/2018/12/unnamed.jpg?fit=300%2C260&amp;ssl=1" data-large-file="https://i1.wp.com/npdiario.com/wp-content/uploads/2018/12/unnamed.jpg?fit=502%2C435&amp;ssl=1" /></a> <!-- close a tag --></div> <!-- close thumb --><div class="post-category"><a href="https://npdiario.com/editorias/sub-capa/">Destaques</a><a href="https://npdiario.com/editorias/economia/">Economia</a><a href="https://npdiario.com/editorias/noticias-da-regiao/">Notícias da Região</a><a href="https://npdiario.com/editorias/politica/">Política</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="https://npdiario.com/economia/ratinho-diz-que-itaipu-pode-ser-alavanca-para-desenvolvimento-do-estado/">Ratinho diz que Itaipu pode ser alavanca para desenvolvimento do Estado</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>11/12/2018</div><div class="post-author">By <a href="https://npdiario.com/author/valcir/">Valcir Machado</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="https://npdiario.com/economia/o-que-pode-mudar-em-itaipu-com-o-presidente-bolsonaro/"><img width="660" height="400" src="https://i2.wp.com/npdiario.com/wp-content/uploads/2018/11/itaipu.jpeg?resize=660%2C400&amp;ssl=1" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image" alt="" data-attachment-id="70891" data-permalink="https://npdiario.com/economia/o-que-pode-mudar-em-itaipu-com-o-presidente-bolsonaro/attachment/itaipu-3/" data-orig-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2018/11/itaipu.jpeg?fit=900%2C600&amp;ssl=1" data-orig-size="900,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="itaipu" data-image-description="" data-medium-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2018/11/itaipu.jpeg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2018/11/itaipu.jpeg?fit=900%2C600&amp;ssl=1" /></a> <!-- close a tag --></div> <!-- close thumb --><div class="post-category"><a href="https://npdiario.com/editorias/economia/">Economia</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="https://npdiario.com/economia/o-que-pode-mudar-em-itaipu-com-o-presidente-bolsonaro/">O que pode mudar em Itaipu com o presidente Bolsonaro</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>05/11/2018</div><div class="post-author">By <a href="https://npdiario.com/author/valcir/">Valcir Machado</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="https://npdiario.com/economia/itaipu-e-unica-empresa-em-destaque-em-forum-da-onu/"><img width="532" height="400" src="https://i0.wp.com/npdiario.com/wp-content/uploads/2018/07/forumonu2.jpg?resize=532%2C400&amp;ssl=1" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image" alt="" data-attachment-id="61489" data-permalink="https://npdiario.com/economia/itaipu-e-unica-empresa-em-destaque-em-forum-da-onu/attachment/forumonu2/" data-orig-file="https://i0.wp.com/npdiario.com/wp-content/uploads/2018/07/forumonu2.jpg?fit=532%2C465&amp;ssl=1" data-orig-size="532,465" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="forumonu2" data-image-description="" data-medium-file="https://i0.wp.com/npdiario.com/wp-content/uploads/2018/07/forumonu2.jpg?fit=300%2C262&amp;ssl=1" data-large-file="https://i0.wp.com/npdiario.com/wp-content/uploads/2018/07/forumonu2.jpg?fit=532%2C465&amp;ssl=1" /></a> <!-- close a tag --></div> <!-- close thumb --><div class="post-category"><a href="https://npdiario.com/editorias/sub-capa/">Destaques</a><a href="https://npdiario.com/editorias/economia/">Economia</a><a href="https://npdiario.com/editorias/especial/">Especial</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="https://npdiario.com/economia/itaipu-e-unica-empresa-em-destaque-em-forum-da-onu/">Itaipu é única empresa em destaque em fórum da ONU</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>13/07/2018</div><div class="post-author">By <a href="https://npdiario.com/author/valcir/">Valcir Machado</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="https://npdiario.com/economia/outubro-rosa-barragem-de-itaipu-ganha-iluminacao-especial/"><img width="660" height="400" src="https://i2.wp.com/npdiario.com/wp-content/uploads/2018/10/outubro-rosa0.jpg?resize=660%2C400&amp;ssl=1" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image" alt="" data-attachment-id="68691" data-permalink="https://npdiario.com/economia/outubro-rosa-barragem-de-itaipu-ganha-iluminacao-especial/attachment/outubro-rosa0/" data-orig-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2018/10/outubro-rosa0.jpg?fit=750%2C491&amp;ssl=1" data-orig-size="750,491" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="outubro-rosa0" data-image-description="" data-medium-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2018/10/outubro-rosa0.jpg?fit=300%2C196&amp;ssl=1" data-large-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2018/10/outubro-rosa0.jpg?fit=750%2C491&amp;ssl=1" /></a> <!-- close a tag --></div> <!-- close thumb --><div class="post-category"><a href="https://npdiario.com/editorias/sub-capa/">Destaques</a><a href="https://npdiario.com/editorias/economia/">Economia</a><a href="https://npdiario.com/editorias/especial/">Especial</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="https://npdiario.com/economia/outubro-rosa-barragem-de-itaipu-ganha-iluminacao-especial/">Outubro Rosa: Barragem de Itaipu ganha iluminação especial</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>09/10/2018</div><div class="post-author">By <a href="https://npdiario.com/author/valcir/">Valcir Machado</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="https://npdiario.com/politica/carlos-marun-e-o-novo-conselheiro-de-itaipu/"><img width="660" height="400" src="https://i2.wp.com/npdiario.com/wp-content/uploads/2019/01/marun.jpg?resize=660%2C400&amp;ssl=1" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image" alt="" data-attachment-id="75801" data-permalink="https://npdiario.com/politica/carlos-marun-e-o-novo-conselheiro-de-itaipu/attachment/entrevista-com-o-ministro-da-secretaria-de-governo-carlos-marun/" data-orig-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2019/01/marun.jpg?fit=1140%2C760&amp;ssl=1" data-orig-size="1140,760" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Wilson Dias\/Ag\u00eancia Brasil&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X&quot;,&quot;caption&quot;:&quot;Entrevista com o ministro da Secretaria de Governo, Carlos Marun.&quot;,&quot;created_timestamp&quot;:&quot;1539618626&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;Entrevista com o ministro da Secretaria de Governo, Carlos Marun.&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Entrevista com o ministro da Secretaria de Governo, Carlos Marun." data-image-description="" data-medium-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2019/01/marun.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2019/01/marun.jpg?fit=1024%2C683&amp;ssl=1" /></a> <!-- close a tag --></div> <!-- close thumb --><div class="post-category"><a href="https://npdiario.com/editorias/sub-capa/">Destaques</a><a href="https://npdiario.com/editorias/politica/">Política</a><a href="https://npdiario.com/editorias/blogs-e-colunas/sociedade/">Sociedade</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="https://npdiario.com/politica/carlos-marun-e-o-novo-conselheiro-de-itaipu/">Carlos Marun é o novo conselheiro de Itaipu</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>01/01/2019</div><div class="post-author">By <a href="https://npdiario.com/author/valcir/">Valcir Machado</a></div></div></div></li></ul></div><!--End related posts containter-->                            </div>
                            <!-- COMMENT BOX -->
                                                    <div class="comment-box clearfix">
                                                            </div> <!-- End Comment Box -->
                                                                                                                
                                        <div class="share-sticky enable">
                <div class="total-share-wrap">
                    <span><i class="fa fa-share-alt"></i></span>
                    <span class="total-share">0</span>
                </div>
                <ul class="social-share">
                                            <li><a class="bk-share bk_facebook_share" onClick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnpdiario.com%2Feventos%2Fitaipu-e-parceira-do-show-rural-2019%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnpdiario.com%2Feventos%2Fitaipu-e-parceira-do-show-rural-2019%2F"><i class="fa fa-facebook " title="Facebook"></i></a></li>
                                                                <li><a class="bk-share bk_twitter_share" onClick="window.open('http://twitter.com/share?url=https%3A%2F%2Fnpdiario.com%2Feventos%2Fitaipu-e-parceira-do-show-rural-2019%2F&amp;text=Itaipu%20é%20parceira%20do%20Show%20Rural%202019','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https%3A%2F%2Fnpdiario.com%2Feventos%2Fitaipu-e-parceira-do-show-rural-2019%2F&amp;text=Itaipu%20é%20parceira%20do%20Show%20Rural%202019"><i class="fa fa-twitter " title="Twitter"></i></a></li>
                                                                <li><a class="bk-share bk_gplus_share" onClick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fnpdiario.com%2Feventos%2Fitaipu-e-parceira-do-show-rural-2019%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https%3A%2F%2Fnpdiario.com%2Feventos%2Fitaipu-e-parceira-do-show-rural-2019%2F"><i class="fa fa-google-plus " title="Google Plus"></i></a></li>
                                                                                                    
                    <li><a class="bk-share bk_whatsapp_share" href="whatsapp://send?text=*Itaipu+%C3%A9+parceira+do+Show+Rural+2019*  - https%3A%2F%2Fwp.me%2Fp8xXHe-kkF"><i class="fa fa-whatsapp" title="WhatsApp"></i></a></li>
                    
                    
                                            
                </ul>
                <div class="share-sticky-close">
                    <i class="fa fa-backward"></i>
                </div>
            </div>
            <div class="share-sticky-open">
                <i class="fa fa-forward"></i>
            </div>
                                                         </div>
                                                                                                    <!-- Sidebar -->
                                                     <div class="sidebar col-md-4">
                                <aside class="sidebar-wrap stick" id="bk-single-sidebar">
                                    <div id="text-33" class="widget widget_text"><div class="bk-header"><div class="widget-title"><h3>Envie sua Notícia</h3></div></div>			<div class="textwidget"><a href="https://www.npdiario.com/reporter-np/" target="_self"><img src="https://i1.wp.com/midia.npdiario.com/wp-content/uploads/2017/05/wdg-reporternp.gif?w=1200" data-recalc-dims="1"></a></div>
		</div><div id="bk_social_widget-3" class="widget widget-social">            <div class="widget-title-wrap">
                <div class="bk-header"><div class="widget-title"><h3>SIGA-NOS!</h3></div></div>            </div>
                    <div class="social-wrapper">
    			<ul class="clearfix">
											<li class="social-icon fb"><a class="bk-tipper-bottom" data-title="Facebook" href="https://www.facebook.com/npdiario" target="_blank"><i class="fa fa-facebook"></i></a></li>
										
											<li class="social-icon twitter"><a class="bk-tipper-bottom" data-title="Twitter" href="https://twitter.com/npdiario" target="_blank"><i class="fa fa-twitter"></i></a></li>
										
											<li class="social-icon gplus"><a class="bk-tipper-bottom" data-title="Google Plus" href="https://plus.google.com/114991865663953886416?gl=BR" target="_blank"><i class="fa fa-google-plus"></i></a></li>
										
										
										
											<li class="social-icon instagram"><a class="bk-tipper-bottom" data-title="Instagram" href="#" target="_blank"><i class="fa fa-instagram"></i></a></li>
										
										
											<li class="social-icon youtube"><a class="bk-tipper-bottom" data-title="Youtube" href="https://www.youtube.com/channel/UCFax4ikYpTRAKkoPekSfzwQ" target="_blank"><i class="fa fa-youtube"></i></a></li>
					      							
					                                    
                                        
                                        
                    						<li class="social-icon rss"><a class="bk-tipper-bottom" data-title="Rss" href="https://www.npdiario.com/feed" target="_blank"><i class="fa fa-rss"></i></a></li>
					                    						
				</ul>
            </div>
		</div><div id="polls-widget-5" class="widget widget_polls-widget"><div class="bk-header"><div class="widget-title"><h3>ENQUETE DA SEMANA</h3></div></div><div id="polls-41" class="wp-polls">
		<p style="padding:10px;">Você gostou dos resultados da eleição?</p>
<div id="polls-41-ans" class="wp-polls-ans">
<ul class="wp-polls-ul">
		<li>Não <small>(51%, 991 Votos)</small><div class="pollbar" style="width: 51%;" title="Não (51% | 991 Votos)"></div></li>
		<li>Sim <small>(49%, 941 Votos)</small><div class="pollbar" style="width: 49%;" title="Sim (49% | 941 Votos)"></div></li>
		<li>Mais ou menos <small>(0%, 0 Votos)</small><div class="pollbar" style="width: 1%;" title="Mais ou menos (0% | 0 Votos)"></div></li>
		</ul>
<p style="text-align: center;">Total de Votos: <strong>1.932</strong></p>
</div>
		<input type="hidden" id="poll_41_nonce" name="wp-polls-nonce" value="fedfa5155b" />
</div>
<ul>
<li><a href="">Página de Enquetes</a></li>
</ul></div><div id="text-54" class="widget widget_text">			<div class="textwidget"><p><a href="http://opescadornanet.com.br/produto/chopp-promocao/" target="_blank" rel="noopener"><img class="alignnone size-full wp-image-71702" src="https://i1.wp.com/npdiario.com/wp-content/uploads/2018/11/GIF-CHOPP1-por-pessoa.gif?resize=350%2C350&#038;ssl=1" alt="" width="350" height="350" data-recalc-dims="1" /></a></p>
</div>
		</div><div id="text-26" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Noticias Internas -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7055723016986917"
     data-ad-slot="2923612486"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="bk_postlist_widget-2" class="widget widget-postlist">            <div class="widget-title-wrap">
                <div class="bk-header"><div class="widget-title"><h3>LEIA TAMBÉM</h3></div></div>            </div>
                <div class="post-list-wrap"><div class="large-post" itemscope itemtype="http://schema.org/Article"><a href="https://npdiario.com/capa/mais-um-premio-entregue-na-promocao-de-natal-da-acesap/"><div class="thumb" data-type="background" style="background-image: url(https://i0.wp.com/npdiario.com/wp-content/uploads/2019/02/4ad6abc5-837b-4d90-b4cb-1aecd836c0ac.jpg?fit=1068%2C960&ssl=1)"></div></a><div class="post-c-wrap"><div class="post-category"><a href="https://npdiario.com/editorias/capa/">/ Capa</a><a href="https://npdiario.com/editorias/economia/">Economia</a><a href="https://npdiario.com/editorias/cidades/santo-antonio-da-platina/">Santo Antônio da Platina</a></div><h4 itemprop="name" class="title"><a itemprop="url" href="https://npdiario.com/capa/mais-um-premio-entregue-na-promocao-de-natal-da-acesap/">Mais um prêmio entregue na promoção de Natal da Acesap</a></h4><div class="excerpt">Nesta quarta-feira  Maria Fernanda Gaudêncio Lupion Mello foi a ganhadora de mais um prêmio da Associação Comercial e Empresarial de Santo Antônio da Platina, entregue nesta quarta-feira,dia seis (fotos). Comprou ...</div></div><meta itemprop="author" content="4"><meta property="fb:pages" content="923602814385725" /><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Mais um prêmio entregue na promoção de Natal da Acesap"><meta itemprop="datePublished" content="2019-02-06T16:19:34+00:00"><meta itemprop="dateModified" content="2019-02-06T16:19:34+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/capa/mais-um-premio-entregue-na-promocao-de-natal-da-acesap/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/npdiario.com/wp-content/uploads/2019/02/4ad6abc5-837b-4d90-b4cb-1aecd836c0ac.jpg?fit=1068%2C960&ssl=1"><meta itemprop="width" content="1068"><meta itemprop="height" content="960"></span><meta itemprop="interactionCount" content="UserComments:0"/></div><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1557443969757670" data-ad-slot="4255416114"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><div style="height:25px;"></div><div class="clearfix"><div class="list-small-post"><ul><li class="small-post content_out clearfix">            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                <div class="thumb hide-thumb"><a href="https://npdiario.com/capa/dois-traficantes-presos-levando-drogas-de-andira-para-jacarezinho/"><img width="130" height="130" src="https://i0.wp.com/npdiario.com/wp-content/uploads/2019/02/865e44ac-aa52-44c0-b897-7e5f559ffa0f.jpg?resize=130%2C130&amp;ssl=1" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image" alt="" srcset="https://i0.wp.com/npdiario.com/wp-content/uploads/2019/02/865e44ac-aa52-44c0-b897-7e5f559ffa0f.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/npdiario.com/wp-content/uploads/2019/02/865e44ac-aa52-44c0-b897-7e5f559ffa0f.jpg?resize=130%2C130&amp;ssl=1 130w, https://i0.wp.com/npdiario.com/wp-content/uploads/2019/02/865e44ac-aa52-44c0-b897-7e5f559ffa0f.jpg?zoom=2&amp;resize=130%2C130&amp;ssl=1 260w, https://i0.wp.com/npdiario.com/wp-content/uploads/2019/02/865e44ac-aa52-44c0-b897-7e5f559ffa0f.jpg?zoom=3&amp;resize=130%2C130&amp;ssl=1 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="78156" data-permalink="https://npdiario.com/capa/dois-traficantes-presos-levando-drogas-de-andira-para-jacarezinho/attachment/865e44ac-aa52-44c0-b897-7e5f559ffa0f/" data-orig-file="https://i0.wp.com/npdiario.com/wp-content/uploads/2019/02/865e44ac-aa52-44c0-b897-7e5f559ffa0f.jpg?fit=1029%2C873&amp;ssl=1" data-orig-size="1029,873" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="865e44ac-aa52-44c0-b897-7e5f559ffa0f" data-image-description="" data-medium-file="https://i0.wp.com/npdiario.com/wp-content/uploads/2019/02/865e44ac-aa52-44c0-b897-7e5f559ffa0f.jpg?fit=300%2C255&amp;ssl=1" data-large-file="https://i0.wp.com/npdiario.com/wp-content/uploads/2019/02/865e44ac-aa52-44c0-b897-7e5f559ffa0f.jpg?fit=1024%2C869&amp;ssl=1" /></a> <!-- close a tag --></div> <!-- close thumb -->                        
                <div class="post-c-wrap">
                    <h4 itemprop="name" class="title"><a itemprop="url" href="https://npdiario.com/capa/dois-traficantes-presos-levando-drogas-de-andira-para-jacarezinho/">Dois traficantes presos levando drogas de Andirá para Jacarezinho</a></h4>                    <div class="meta"><div class="post-author">By <a href="https://npdiario.com/author/valcir/">Valcir Machado</a></div><div class="post-date"><i class="fa fa-clock-o"></i>06/02/2019</div></div>                </div>
                <meta itemprop="author" content="4"><meta property="fb:pages" content="923602814385725" /><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Dois traficantes presos levando drogas de Andirá para Jacarezinho"><meta itemprop="datePublished" content="2019-02-06T16:08:14+00:00"><meta itemprop="dateModified" content="2019-02-06T16:08:14+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/capa/dois-traficantes-presos-levando-drogas-de-andira-para-jacarezinho/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/npdiario.com/wp-content/uploads/2019/02/865e44ac-aa52-44c0-b897-7e5f559ffa0f.jpg?fit=1029%2C873&ssl=1"><meta itemprop="width" content="1029"><meta itemprop="height" content="873"></span><meta itemprop="interactionCount" content="UserComments:0"/>            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                <div class="thumb hide-thumb"><a href="https://npdiario.com/eventos/itaipu-e-parceira-do-show-rural-2019/"><img width="130" height="130" src="https://i1.wp.com/npdiario.com/wp-content/uploads/2019/02/1549459657-_dsc3105.jpg?resize=130%2C130&amp;ssl=1" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image" alt="" srcset="https://i1.wp.com/npdiario.com/wp-content/uploads/2019/02/1549459657-_dsc3105.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/npdiario.com/wp-content/uploads/2019/02/1549459657-_dsc3105.jpg?resize=130%2C130&amp;ssl=1 130w, https://i1.wp.com/npdiario.com/wp-content/uploads/2019/02/1549459657-_dsc3105.jpg?zoom=2&amp;resize=130%2C130&amp;ssl=1 260w, https://i1.wp.com/npdiario.com/wp-content/uploads/2019/02/1549459657-_dsc3105.jpg?zoom=3&amp;resize=130%2C130&amp;ssl=1 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="78162" data-permalink="https://npdiario.com/eventos/itaipu-e-parceira-do-show-rural-2019/attachment/1549459657-_dsc3105/" data-orig-file="https://i1.wp.com/npdiario.com/wp-content/uploads/2019/02/1549459657-_dsc3105.jpg?fit=1000%2C666&amp;ssl=1" data-orig-size="1000,666" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="a" data-image-description="" data-medium-file="https://i1.wp.com/npdiario.com/wp-content/uploads/2019/02/1549459657-_dsc3105.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/npdiario.com/wp-content/uploads/2019/02/1549459657-_dsc3105.jpg?fit=1000%2C666&amp;ssl=1" /></a> <!-- close a tag --></div> <!-- close thumb -->                        
                <div class="post-c-wrap">
                    <h4 itemprop="name" class="title"><a itemprop="url" href="https://npdiario.com/eventos/itaipu-e-parceira-do-show-rural-2019/">Itaipu é parceira do Show Rural 2019</a></h4>                    <div class="meta"><div class="post-author">By <a href="https://npdiario.com/author/valcir/">Valcir Machado</a></div><div class="post-date"><i class="fa fa-clock-o"></i>06/02/2019</div></div>                </div>
                <meta itemprop="author" content="4"><meta property="fb:pages" content="923602814385725" /><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Itaipu é parceira do Show Rural 2019"><meta itemprop="datePublished" content="2019-02-06T16:05:02+00:00"><meta itemprop="dateModified" content="2019-02-06T16:05:02+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/eventos/itaipu-e-parceira-do-show-rural-2019/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/npdiario.com/wp-content/uploads/2019/02/1549459657-_dsc3105.jpg?fit=1000%2C666&ssl=1"><meta itemprop="width" content="1000"><meta itemprop="height" content="666"></span><meta itemprop="interactionCount" content="UserComments:0"/>            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                <div class="thumb hide-thumb"><a href="https://npdiario.com/capa/tavorense-de-17-anos-apreendido-com-um-quilo-de-maconha/"><img width="130" height="130" src="https://i0.wp.com/npdiario.com/wp-content/uploads/2019/02/29d4f629-e4e0-48e0-aa91-659531ab0a1d.jpg?resize=130%2C130&amp;ssl=1" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image" alt="" srcset="https://i0.wp.com/npdiario.com/wp-content/uploads/2019/02/29d4f629-e4e0-48e0-aa91-659531ab0a1d.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/npdiario.com/wp-content/uploads/2019/02/29d4f629-e4e0-48e0-aa91-659531ab0a1d.jpg?resize=130%2C130&amp;ssl=1 130w, https://i0.wp.com/npdiario.com/wp-content/uploads/2019/02/29d4f629-e4e0-48e0-aa91-659531ab0a1d.jpg?zoom=2&amp;resize=130%2C130&amp;ssl=1 260w, https://i0.wp.com/npdiario.com/wp-content/uploads/2019/02/29d4f629-e4e0-48e0-aa91-659531ab0a1d.jpg?zoom=3&amp;resize=130%2C130&amp;ssl=1 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="78153" data-permalink="https://npdiario.com/capa/tavorense-de-17-anos-apreendido-com-um-quilo-de-maconha/attachment/29d4f629-e4e0-48e0-aa91-659531ab0a1d/" data-orig-file="https://i0.wp.com/npdiario.com/wp-content/uploads/2019/02/29d4f629-e4e0-48e0-aa91-659531ab0a1d.jpg?fit=971%2C869&amp;ssl=1" data-orig-size="971,869" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="29d4f629-e4e0-48e0-aa91-659531ab0a1d" data-image-description="" data-medium-file="https://i0.wp.com/npdiario.com/wp-content/uploads/2019/02/29d4f629-e4e0-48e0-aa91-659531ab0a1d.jpg?fit=300%2C268&amp;ssl=1" data-large-file="https://i0.wp.com/npdiario.com/wp-content/uploads/2019/02/29d4f629-e4e0-48e0-aa91-659531ab0a1d.jpg?fit=971%2C869&amp;ssl=1" /></a> <!-- close a tag --></div> <!-- close thumb -->                        
                <div class="post-c-wrap">
                    <h4 itemprop="name" class="title"><a itemprop="url" href="https://npdiario.com/capa/tavorense-de-17-anos-apreendido-com-um-quilo-de-maconha/">Tavorense de 17 anos apreendido com um quilo de maconha</a></h4>                    <div class="meta"><div class="post-author">By <a href="https://npdiario.com/author/valcir/">Valcir Machado</a></div><div class="post-date"><i class="fa fa-clock-o"></i>06/02/2019</div></div>                </div>
                <meta itemprop="author" content="4"><meta property="fb:pages" content="923602814385725" /><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Tavorense de 17 anos apreendido com um quilo de maconha"><meta itemprop="datePublished" content="2019-02-06T15:44:58+00:00"><meta itemprop="dateModified" content="2019-02-06T15:44:58+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/capa/tavorense-de-17-anos-apreendido-com-um-quilo-de-maconha/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/npdiario.com/wp-content/uploads/2019/02/29d4f629-e4e0-48e0-aa91-659531ab0a1d.jpg?fit=971%2C869&ssl=1"><meta itemprop="width" content="971"><meta itemprop="height" content="869"></span><meta itemprop="interactionCount" content="UserComments:0"/>            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                <div class="thumb hide-thumb"><a href="https://npdiario.com/capa/itaipu-abre-as-inscricoes-para-programa-de-estagio-de-ferias/"><img width="130" height="130" src="https://i2.wp.com/npdiario.com/wp-content/uploads/2019/01/20131214AM5632.jpg?resize=130%2C130&amp;ssl=1" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image" alt="" srcset="https://i2.wp.com/npdiario.com/wp-content/uploads/2019/01/20131214AM5632.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/npdiario.com/wp-content/uploads/2019/01/20131214AM5632.jpg?resize=130%2C130&amp;ssl=1 130w, https://i2.wp.com/npdiario.com/wp-content/uploads/2019/01/20131214AM5632.jpg?zoom=2&amp;resize=130%2C130&amp;ssl=1 260w, https://i2.wp.com/npdiario.com/wp-content/uploads/2019/01/20131214AM5632.jpg?zoom=3&amp;resize=130%2C130&amp;ssl=1 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="77642" data-permalink="https://npdiario.com/economia/itaipu-reitera-a-seguranca-da-sua-barragem/attachment/20131214am5632/" data-orig-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2019/01/20131214AM5632.jpg?fit=1000%2C644&amp;ssl=1" data-orig-size="1000,644" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="20131214AM5632" data-image-description="" data-medium-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2019/01/20131214AM5632.jpg?fit=300%2C193&amp;ssl=1" data-large-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2019/01/20131214AM5632.jpg?fit=1000%2C644&amp;ssl=1" /></a> <!-- close a tag --></div> <!-- close thumb -->                        
                <div class="post-c-wrap">
                    <h4 itemprop="name" class="title"><a itemprop="url" href="https://npdiario.com/capa/itaipu-abre-as-inscricoes-para-programa-de-estagio-de-ferias/">Itaipu abre as inscrições para Programa de Estágio de Férias</a></h4>                    <div class="meta"><div class="post-author">By <a href="https://npdiario.com/author/valcir/">Valcir Machado</a></div><div class="post-date"><i class="fa fa-clock-o"></i>06/02/2019</div></div>                </div>
                <meta itemprop="author" content="4"><meta property="fb:pages" content="923602814385725" /><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Itaipu abre as inscrições para Programa de Estágio de Férias"><meta itemprop="datePublished" content="2019-02-06T10:52:43+00:00"><meta itemprop="dateModified" content="2019-02-06T10:52:43+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/capa/itaipu-abre-as-inscricoes-para-programa-de-estagio-de-ferias/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/npdiario.com/wp-content/uploads/2019/01/20131214AM5632.jpg?fit=1000%2C644&ssl=1"><meta itemprop="width" content="1000"><meta itemprop="height" content="644"></span><meta itemprop="interactionCount" content="UserComments:0"/>            </div>
            </li><!-- End post --></ul> <!-- End list-post --></div></div><!-- End Column --></div></div><div id="timeline-posts-widget-2" class="widget timeline-posts">            <div class="widget-title-wrap">
                <div class="bk-header"><div class="widget-title"><h3>Últimas notícias</h3></div></div>            </div>
        			<ul>
				        		<li>
                    <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
            			<a itemprop="url" href="https://npdiario.com/capa/mais-um-premio-entregue-na-promocao-de-natal-da-acesap/">
                            <div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>06/02/2019</div></div>                     
            				<h3 itemprop="name">Mais um prêmio entregue na promoção de Natal da Acesap</h3>
            			</a>
                        <meta itemprop="author" content="4"><meta property="fb:pages" content="923602814385725" /><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Mais um prêmio entregue na promoção de Natal da Acesap"><meta itemprop="datePublished" content="2019-02-06T16:19:34+00:00"><meta itemprop="dateModified" content="2019-02-06T16:19:34+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/capa/mais-um-premio-entregue-na-promocao-de-natal-da-acesap/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/npdiario.com/wp-content/uploads/2019/02/4ad6abc5-837b-4d90-b4cb-1aecd836c0ac.jpg?fit=1068%2C960&ssl=1"><meta itemprop="width" content="1068"><meta itemprop="height" content="960"></span><meta itemprop="interactionCount" content="UserComments:0"/>	
                    </div>
        		</li>
        		        		<li>
                    <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
            			<a itemprop="url" href="https://npdiario.com/capa/dois-traficantes-presos-levando-drogas-de-andira-para-jacarezinho/">
                            <div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>06/02/2019</div></div>                     
            				<h3 itemprop="name">Dois traficantes presos levando drogas de Andirá para Jacarezinho</h3>
            			</a>
                        <meta itemprop="author" content="4"><meta property="fb:pages" content="923602814385725" /><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Dois traficantes presos levando drogas de Andirá para Jacarezinho"><meta itemprop="datePublished" content="2019-02-06T16:08:14+00:00"><meta itemprop="dateModified" content="2019-02-06T16:08:14+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/capa/dois-traficantes-presos-levando-drogas-de-andira-para-jacarezinho/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/npdiario.com/wp-content/uploads/2019/02/865e44ac-aa52-44c0-b897-7e5f559ffa0f.jpg?fit=1029%2C873&ssl=1"><meta itemprop="width" content="1029"><meta itemprop="height" content="873"></span><meta itemprop="interactionCount" content="UserComments:0"/>	
                    </div>
        		</li>
        		        		<li>
                    <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
            			<a itemprop="url" href="https://npdiario.com/eventos/itaipu-e-parceira-do-show-rural-2019/">
                            <div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>06/02/2019</div></div>                     
            				<h3 itemprop="name">Itaipu é parceira do Show Rural 2019</h3>
            			</a>
                        <meta itemprop="author" content="4"><meta property="fb:pages" content="923602814385725" /><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Itaipu é parceira do Show Rural 2019"><meta itemprop="datePublished" content="2019-02-06T16:05:02+00:00"><meta itemprop="dateModified" content="2019-02-06T16:05:02+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/eventos/itaipu-e-parceira-do-show-rural-2019/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/npdiario.com/wp-content/uploads/2019/02/1549459657-_dsc3105.jpg?fit=1000%2C666&ssl=1"><meta itemprop="width" content="1000"><meta itemprop="height" content="666"></span><meta itemprop="interactionCount" content="UserComments:0"/>	
                    </div>
        		</li>
        		        		<li>
                    <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
            			<a itemprop="url" href="https://npdiario.com/capa/tavorense-de-17-anos-apreendido-com-um-quilo-de-maconha/">
                            <div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>06/02/2019</div></div>                     
            				<h3 itemprop="name">Tavorense de 17 anos apreendido com um quilo de maconha</h3>
            			</a>
                        <meta itemprop="author" content="4"><meta property="fb:pages" content="923602814385725" /><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Tavorense de 17 anos apreendido com um quilo de maconha"><meta itemprop="datePublished" content="2019-02-06T15:44:58+00:00"><meta itemprop="dateModified" content="2019-02-06T15:44:58+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/capa/tavorense-de-17-anos-apreendido-com-um-quilo-de-maconha/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/npdiario.com/wp-content/uploads/2019/02/29d4f629-e4e0-48e0-aa91-659531ab0a1d.jpg?fit=971%2C869&ssl=1"><meta itemprop="width" content="971"><meta itemprop="height" content="869"></span><meta itemprop="interactionCount" content="UserComments:0"/>	
                    </div>
        		</li>
        		        		<li>
                    <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
            			<a itemprop="url" href="https://npdiario.com/capa/itaipu-abre-as-inscricoes-para-programa-de-estagio-de-ferias/">
                            <div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>06/02/2019</div></div>                     
            				<h3 itemprop="name">Itaipu abre as inscrições para Programa de Estágio de Férias</h3>
            			</a>
                        <meta itemprop="author" content="4"><meta property="fb:pages" content="923602814385725" /><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Itaipu abre as inscrições para Programa de Estágio de Férias"><meta itemprop="datePublished" content="2019-02-06T10:52:43+00:00"><meta itemprop="dateModified" content="2019-02-06T10:52:43+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/capa/itaipu-abre-as-inscricoes-para-programa-de-estagio-de-ferias/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/npdiario.com/wp-content/uploads/2019/01/20131214AM5632.jpg?fit=1000%2C644&ssl=1"><meta itemprop="width" content="1000"><meta itemprop="height" content="644"></span><meta itemprop="interactionCount" content="UserComments:0"/>	
                    </div>
        		</li>
        			
			</ul>
	</div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="bk-header"><div class="widget-title"><h3>ad</h3></div></div><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- anuncio-np-2 -->
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-6545353778014692" data-ad-slot="9833654776" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="text-28" class="widget widget_text">			<div class="textwidget"><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-7055723016986917" data-ad-slot="1992472485"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
		</div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7055723016986917"
     data-ad-slot="6787552483"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>                                </aside>
                            </div>
                                             </div>
                </div>
            </div>
        </div>
<!-- Alright's Ad Server / Banner / 970x250 / Billboard --><ins class="aso-zone" data-zone="38007"></ins><script data-cfasync="false" async="async" type="text/javascript" src="//media.aso1.net/js/code.min.js"></script><!-- /Alright's Ad Server -->

	

<div class="footer">
                    <div class="footer-content bkwrapper clearfix container">
                    <div class="row">
                        <div class="footer-sidebar col-md-4">
                                                    </div>
                        <div class="footer-sidebar col-md-4">
                                                    </div>
                        <div class="footer-sidebar col-md-4">
                            <aside id="text-55" class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside id="text-15" class="widget widget_text">			<div class="textwidget"><div align="center"><br><img src="https://i2.wp.com/midia.npdiario.com/wp-content/uploads/2017/04/img-npdiario-footer.png?w=1200" data-recalc-dims="1" /></div></div>
		</aside>                        </div>
                    </div>
                </div>
                        <div class="footer-lower">
                <div class="container">
                    <div class="footer-inner clearfix">
                          
                        <div class="bk-copyright"></div>
                    </div>
                </div>
            </div>    
        </div>    </div> <!-- Close Page inner Wrap -->

	</div> <!-- Close Page Wrap -->
<script type="text/javascript" src="//ads.vidoomy.com/npdiario_2423.js"></script>
    <!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://npdiario.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://npdiario.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/npdiario.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://npdiario.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/npdiario.com\/wp-admin\/admin-ajax.php","text_wait":"Seu \u00faltimo pedido ainda est\u00e1 sendo processada. Por favor espere um pouco...","text_valid":"Por favor, escolha uma resposta v\u00e1lida.","text_multiple":"N\u00famero m\u00e1ximo de op\u00e7\u00f5es permitidas:","show_loading":"0","show_fading":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://npdiario.com/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='https://npdiario.com/wp-includes/js/jquery/ui/effect.min.js'></script>
<script type='text/javascript' src='https://npdiario.com/wp-includes/js/jquery/ui/effect-shake.min.js'></script>
<script type='text/javascript' src='https://npdiario.com/wp-content/plugins/wppas/public/assets/js/vbc/jquery.wppas.vbc.js'></script>
<script type='text/javascript' src='https://npdiario.com/wp-content/plugins/wppas/public/assets/js/vbc/jquery-ui-effects.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","ajax_mode":"","ajax_url":"https:\/\/npdiario.com\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/npdiario.com\/?spu_action=spu_load&lang=","pid":"78161","is_front_page":"","is_category":"","site_url":"https:\/\/npdiario.com","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://npdiario.com/wp-content/plugins/popups/public/assets/js/public.js'></script>
<script type='text/javascript' src='https://npdiario.com/wp-content/plugins/wcp-openweather/assets/js/customize.js'></script>
<script type='text/javascript' src='https://npdiario.com/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='https://npdiario.com/wp-includes/js/jquery/ui/accordion.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bkSmoothScroll = {"status":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://npdiario.com/wp-content/themes/npdiario/js/theme_plugins.js'></script>
<script type='text/javascript' src='https://npdiario.com/wp-content/themes/npdiario/js/onviewport.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_btn_str = {"loadmore":"LEIA MAIS","nomore":"No More Posts"};
/* ]]> */
</script>
<script type='text/javascript' src='https://npdiario.com/wp-content/themes/npdiario/js/module-load-post.js'></script>
<script type='text/javascript' src='https://npdiario.com/wp-content/themes/npdiario/js/menu.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu_carousel_el = {"bk-carousel-28414":"3"};
var megamenu_carousel_el = {"bk-carousel-28414":"3","bk-carousel-28377":"3"};
var justified_ids = ["271552627"];
var justified_ids = ["271552627","185477122"];
var justified_ids = ["271552627","185477122"];
var ajax_c = {"78161":{"s-related-article-tab":{"content":""},"s-more-from-author":{"content":""}},"current_author":"4"};
var sharrre_path = "https:\/\/npdiario.com\/wp-content\/themes\/npdiario\/js\/sharrre.php";
var fixed_nav = "1";
/* ]]> */
</script>
<script type='text/javascript' src='https://npdiario.com/wp-content/themes/npdiario/js/customjs.js'></script>
<script type='text/javascript' src='https://npdiario.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://npdiario.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://npdiario.com/wp-content/plugins/jetpack/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://npdiario.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"https:\/\/npdiario.com\/wp-admin\/admin-ajax.php","nonce":"f03e824050","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de e-mail para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","copyright":"Direito autoral","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/npdiario.com\/wp-login.php?redirect_to=https%3A%2F%2Fnpdiario.com%2Feventos%2Fitaipu-e-parceira-do-show-rural-2019%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://npdiario.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript' src='https://npdiario.com/wp-content/plugins/jetpack/_inc/build/tiled-gallery/tiled-gallery/tiled-gallery.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201906.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.2.1',blog:'126304988',post:'78161',tz:'-2',srv:'npdiario.com'} ]);
	_stq.push([ 'clickTrackerInit', '126304988', '78161' ]);
</script>
<script type="text/javascript">jQuery(document).ready(function($){$("#social_comments_control").tabs();});</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<div id="19770-15"><script src="//ads.themoneytizer.com/s/gen.js?type=15"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=19770&formatId=15" ></script></div>
</body>

</html>