<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="pingback" href="https://npdiario.com/xmlrpc.php">
<title>NPdiário | Evitada fuga de presos da cadeia de Siqueira Campos</title>

<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','wppas_ga');wppas_ga('create', 'UA-96336545-1', 'auto');</script>
<script type="text/javascript">
		var ajaxurl = 'https://npdiario.com/wp-admin/admin-ajax.php';
		</script>

<link rel="canonical" href="https://npdiario.com/noticias-da-regiao/evitada-fuga-de-presos-da-cadeia-de-siqueira-campos/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="NPdiário | Evitada fuga de presos da cadeia de Siqueira Campos" />
<meta property="og:description" content="Operação abortou ação criminosa Policiais civis de plantão desconfiaram de ruídos diferentes numa cela e evitaram nova fuga de presos no Norte Pioneiro. Desta vez, seria em Siqueira Campos neste sábado, dia seis. A investigadora Michelle acionou os policiais militares e foi descoberto um buraco feito por eles, assim como aparelhos de celular. A cadeia tem capacidade para 21, mas abriga 62 presos e não há vagas para eventuais transferências em outras carceragens (Informações de Claret Coutinho)." />
<meta property="og:url" content="https://npdiario.com/noticias-da-regiao/evitada-fuga-de-presos-da-cadeia-de-siqueira-campos/" />
<meta property="og:site_name" content="NPdiário" />
<meta property="article:publisher" content="https://www.facebook.com/npdiario" />
<meta property="article:tag" content="Policial" />
<meta property="article:tag" content="Siqueira Campos" />
<meta property="article:section" content="Notícias da Região" />
<meta property="article:published_time" content="2018-01-07T11:22:03-02:00" />
<meta property="article:modified_time" content="2018-01-08T01:22:35-02:00" />
<meta property="og:updated_time" content="2018-01-08T01:22:35-02:00" />
<meta property="fb:app_id" content="747210952120287" />
<meta property="og:image" content="https://npdiario.com/wp-content/uploads/2018/01/couti.jpg" />
<meta property="og:image:secure_url" content="https://npdiario.com/wp-content/uploads/2018/01/couti.jpg" />
<meta property="og:image:width" content="856" />
<meta property="og:image:height" content="569" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/npdiario.com\/","name":"npdiario.com","alternateName":"NP Di\u00e1rio","potentialAction":{"@type":"SearchAction","target":"https:\/\/npdiario.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/npdiario.com\/noticias-da-regiao\/evitada-fuga-de-presos-da-cadeia-de-siqueira-campos\/","sameAs":["https:\/\/www.facebook.com\/npdiario","https:\/\/www.youtube.com\/channel\/UCFax4ikYpTRAKkoPekSfzwQ","https:\/\/twitter.com\/npdiario"],"@id":"#organization","name":"npdiario.com","logo":"http:\/\/www.npdiario.com\/wp-content\/uploads\/2015\/09\/logo-retina.png"}</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para NPdiário &raquo;" href="https://npdiario.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para NPdiário &raquo;" href="https://npdiario.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para NPdiário &raquo; Evitada fuga de presos da cadeia de Siqueira Campos" href="https://npdiario.com/noticias-da-regiao/evitada-fuga-de-presos-da-cadeia-de-siqueira-campos/feed/" />
<meta property="og:title" content="Evitada fuga de presos da cadeia de Siqueira Campos" /><meta property="og:type" content="article" /><meta property="og:url" content="https://npdiario.com/noticias-da-regiao/evitada-fuga-de-presos-da-cadeia-de-siqueira-campos/" /><meta property="og:site_name" content="NPdiário" /><meta property="og:image" content="https://npdiario.com/wp-content/uploads/2018/01/couti.jpg" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://npdiario.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='bkswcss-css' href='https://npdiario.com/wp-content/plugins/short-code/css/shortcode.css' type='text/css' media='all' />
<link rel='stylesheet' id='social_comments_rtl-css' href='https://npdiario.com/wp-content/plugins/social-comments/assets/css/social_comments.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css' href='//npdiario.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css' href='//npdiario.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css' href='//npdiario.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='https://npdiario.com/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 13px;
	line-height: 15px;
	height: 15px;
	background: #ca0002;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='WPPAS_VBC_BNR_STYLE-css' href='https://npdiario.com/wp-content/plugins/wppas/public/assets/css/vbc/wppas_vbc_bnr.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-color-picker-css' href='https://npdiario.com/wp-admin/css/color-picker.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css-css' href='https://npdiario.com/wp-content/plugins/wcp-openweather/assets/libs/colorbox/colorbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='rpw-css-css' href='https://npdiario.com/wp-content/plugins/wcp-openweather/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='rpw-theme-5a52eaf2653e9-css-css' href='https://npdiario.com/wp-content/plugins/wcp-openweather/theme/default/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-core-css-css' href='https://code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css' href='https://npdiario.com/wp-content/themes/npdiario/framework/bootstrap/css/bootstrap.css' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css' href='https://npdiario.com/wp-content/themes/npdiario/css/fonts/awesome-fonts/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gloria-theme-plugins-css' href='https://npdiario.com/wp-content/themes/npdiario/css/theme_plugins.css' type='text/css' media='all' />
<link rel='stylesheet' id='gloria-style-css' href='https://npdiario.com/wp-content/themes/npdiario/css/bkstyle.css' type='text/css' media='all' />
<link rel='stylesheet' id='gloria-woocommerce-css' href='https://npdiario.com/wp-content/themes/npdiario/css/woocommerce_css/woocommerce.css' type='text/css' media='all' />
<link rel='stylesheet' id='gloria-bbpress-css' href='https://npdiario.com/wp-content/themes/npdiario/css/bbpress_css/bbpress.css' type='text/css' media='all' />
<link rel='stylesheet' id='gloria-responsive-css' href='https://npdiario.com/wp-content/themes/npdiario/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='gloria-wpstyle-css' href='https://npdiario.com/wp-content/themes/npdiario/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-gloria_option-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C800%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic%7CArchivo+Narrow%3A400%2C700%2C400italic%2C700italic%7CRoboto+Slab%3A100%2C300%2C400%2C700' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://npdiario.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css' href='https://npdiario.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
<script type='text/javascript' src='https://npdiario.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://npdiario.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://npdiario.com/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://npdiario.com/wp-content/plugins/wppas/templates/js/advertising.js'></script>
<script type='text/javascript' src='https://npdiario.com/wp-content/cache/busting/1/wp-admin-admin-ajax.js'></script>
<script type='text/javascript' src='https://npdiario.com/wp-content/plugins/wcp-openweather/assets/libs/colorbox/jquery.colorbox-min.js'></script>
<script type='text/javascript' src='https://npdiario.com/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://npdiario.com/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='https://npdiario.com/wp-includes/js/jquery/ui/draggable.min.js'></script>
<script type='text/javascript' src='https://npdiario.com/wp-includes/js/jquery/ui/slider.min.js'></script>
<script type='text/javascript' src='https://npdiario.com/wp-includes/js/jquery/jquery.ui.touch-punch.js'></script>
<script type='text/javascript' src='https://npdiario.com/wp-content/plugins/wcp-openweather/assets/libs/iris/iris.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rpw_gapi = {"enabledGoogleMapsApi":"1","existsGoogleApiKey":"1","emptyGoogleApiKeyMessage":"Google API key is required. Please, enter valid Google API Key in the \"API\" tab."};
/* ]]> */
</script>
<script type='text/javascript' src='https://npdiario.com/wp-content/plugins/wcp-openweather/assets/js/googlemap.js'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?libraries=places&#038;language=pt&#038;callback=initMap&#038;key=AIzaSyC5spHrc9YJ7tcVCGX5qMllbwqrg0_-Ilc'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_rpw = {"base_url":"https:\/\/npdiario.com","ajax_url":"https:\/\/npdiario.com\/wp-admin\/admin-ajax.php","ajax_nonce":"d6682667fc"};
/* ]]> */
</script>
<script type='text/javascript' src='https://npdiario.com/wp-content/plugins/wcp-openweather/assets/js/main.js'></script>
<script type='text/javascript' src='https://npdiario.com/wp-content/plugins/wcp-openweather/theme/default/assets/js/main.js'></script>
<script type='text/javascript' src='https://code.jquery.com/ui/1.11.4/jquery-ui.js'></script>
<script type='text/javascript' src='https://npdiario.com/wp-content/plugins/jetpack/_inc/spin.js'></script>
<script type='text/javascript' src='https://npdiario.com/wp-content/plugins/jetpack/_inc/jquery.spin.js'></script>
<link rel='https://api.w.org/' href='https://npdiario.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://npdiario.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://npdiario.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.1" />
<meta name="generator" content="WooCommerce 3.1.2" />
<link rel='shortlink' href='https://wp.me/p8xXHe-coO' />
<link rel="alternate" type="application/json+oembed" href="https://npdiario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnpdiario.com%2Fnoticias-da-regiao%2Fevitada-fuga-de-presos-da-cadeia-de-siqueira-campos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://npdiario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnpdiario.com%2Fnoticias-da-regiao%2Fevitada-fuga-de-presos-da-cadeia-de-siqueira-campos%2F&#038;format=xml" />
<meta property="fb:app_id" content="747210952120287" /><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//npdiario.com/?wordfence_lh=1&hid=917E597D02EEDE4820A8283EC562C3A2');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<script type="text/javascript">
            var ajaxurl = 'https://npdiario.com/wp-admin/admin-ajax.php';
        </script>
<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
<style type='text/css' media="all">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</style>
<link rel="icon" href="https://i1.wp.com/npdiario.com/wp-content/uploads/2017/03/np-fav.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/npdiario.com/wp-content/uploads/2017/03/np-fav.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/npdiario.com/wp-content/uploads/2017/03/np-fav.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/npdiario.com/wp-content/uploads/2017/03/np-fav.png?fit=270%2C270&#038;ssl=1" />
<style type="text/css" title="dynamic-css" class="options-output">.header-wrap{background-color:#cd0000;background-repeat:no-repeat;background-size:contain;background-attachment:fixed;background-position:left top;background-image:url('https://npdiario.com/wp-content/uploads/2017/04/home-bg.png');}#top-menu>ul>li, #top-menu>ul>li .sub-menu li, .bk_u_login, .bk_u_logout, .bk-links-modal{font-family:"Open Sans";font-weight:600;font-style:normal;}.header .logo.logo-text h1 a, .module-title h2, .page-title h2, .sidebar-wrap .widget-title h3, .widget-tab-titles h3, .main-nav #main-menu .menu > li, .main-nav #main-menu .menu > li > a, .mega-title h3, .header .logo.logo-text h1, .bk-sub-posts .post-title,
                            .comment-box .comment-author-name, .today-date, .related-box h3, .comment-box .comments-area-title h3, .comment-respond h3, .comments-area .comments-area-title h3, 
                            .bk-author-box .author-info h3, .footer .widget-title h3, .recommend-box h3, .bk-login-title, #footer-menu a, .bk-copyright, 
                            .woocommerce-page div.product .product_title, .woocommerce div.product .woocommerce-tabs ul.tabs li a, .module-title .bk-tabs,
                            .related.products > h2 span, .woocommerce-page #reviews h3 span, .upsells.products > h2 span, .cross-sells > h2 span, 
                            .woocommerce-page .cart-collaterals .cart_totals h2 span, .woocommerce-page div.product .summary .product_title span{font-family:"Open Sans";font-weight:400;font-style:normal;}.review-score, .bk-criteria-wrap > span, .rating-wrap span, .pros-cons-title{font-family:"Archivo Narrow";font-weight:700;font-style:normal;}.widget-tabs .cm-header, .widget-review-tabs ul li .bk-final-score, .widget-social-counter .counter, .widget-social-counter ul li .data .subscribe, .meta, .post-category, .widget_comment .cm-header div, .comment-box .comment-time, .share-box ul li .share-item__value,.share-box .bk-share .share-item__valuem, .share-total, .loadmore span.ajaxtext, .bk-search-content .nothing-respond, .share-sticky .total-share-wrap{font-family:"Archivo Narrow";font-weight:400;font-style:normal;}h1, h2, h3, h4, h5, #mobile-top-menu > ul > li, #mobile-menu > ul > li, .widget_display_stats dt,
                            .widget_display_views ul li a, .widget_display_topics ul li a, .widget_display_replies ul li a, 
                            .widget_display_forums ul li a, .widget_loginwithajaxwidget .bk-user-data ,.bk-share-box-top > span{font-family:"Roboto Slab";font-weight:700;font-style:normal;}body, textarea, input, p, .ticker-wrapper h4,
                            .entry-excerpt, .comment-text, .comment-author, .article-content,
                            .comments-area, .tag-list, .bk-mega-menu .bk-sub-posts .feature-post .menu-post-item .post-date, .comments-area small{font-family:"Open Sans";font-weight:400;font-style:normal;}</style> </head>
<body data-rsssl=1 class="post-template-default single single-post postid-47666 single-format-standard">

<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		
		  ga('create', 'UA-96336545-1', 'auto');
		  ga('send', 'pageview');

	</script>
<div id="page-wrap" class="wide">
<div id="main-mobile-menu">
<div class="block">
<div id="mobile-inner-header">
<h3 class="menu-title">
NPdiário </h3>
<a class="mobile-menu-close" href="#" title="Close"><i class="fa fa-long-arrow-left"></i></a>
</div>
<div class="top-menu">
<h3 class="menu-location-title">
NPDIARIO  </h3>
<div id="mobile-top-menu" class="menu-npdiario-container"><ul id="menu-npdiario" class="menu"><li id="menu-item-31782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31782"><a href="https://npdiario.com/anuncie/">Anuncie no NPdiario</a></li>
<li id="menu-item-28870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28870"><a href="https://npdiario.com/privacidade/">Privacidade</a></li>
<li id="menu-item-28425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28425"><a href="https://npdiario.com/contato">Contatos</a></li>
</ul></div> </div>
<div class="main-menu">
<h3 class="menu-location-title">
NAVEGUE </h3>
<div id="mobile-menu" class="menu-navegue-container"><ul id="menu-navegue" class="menu"><li id="menu-item-28421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-28421"><a href="https://npdiario.com/">PRIMEIRA PÁGINA</a></li>
<li id="menu-item-28414" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28414"><a href="#">EDITORIAS</a>
<ul class="sub-menu">
<li id="menu-item-28382" class="cadernos menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-28382"><a href="https://npdiario.com/ultimas-noticias/">Editorias</a>
<ul class="sub-menu">
<li id="menu-item-28380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28380 menu-category-62"><a href="https://npdiario.com/editorias/comportamento/">Comportamento</a></li>
<li id="menu-item-28381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28381 menu-category-53"><a href="https://npdiario.com/editorias/cultura/">Cultura</a></li>
<li id="menu-item-28364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28364 menu-category-6"><a href="https://npdiario.com/editorias/economia/">Economia</a></li>
<li id="menu-item-28365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28365 menu-category-7"><a href="https://npdiario.com/editorias/educacao/">Educação</a></li>
<li id="menu-item-28366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28366 menu-category-8"><a href="https://npdiario.com/editorias/especial/">Especial</a></li>
</ul>
</li>
<li id="menu-item-28415" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28415"><a href="#"><img src="https://midia.npdiario.com/wp-content/uploads/2017/03/sep-menu.png"></a>
<ul class="sub-menu">
<li id="menu-item-28367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28367 menu-category-9"><a href="https://npdiario.com/editorias/esportes/">Esportes</a></li>
<li id="menu-item-28385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28385 menu-category-10"><a href="https://npdiario.com/editorias/eventos/">Eventos</a></li>
<li id="menu-item-28368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28368 menu-category-11"><a href="https://npdiario.com/editorias/imprensa/">Imprensa</a></li>
<li id="menu-item-28369" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28369 menu-category-12"><a href="https://npdiario.com/editorias/noticias-da-regiao/">Notícias da Região</a></li>
</ul>
</li>
<li id="menu-item-28416" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28416"><a href="#"><img src="https://midia.npdiario.com/wp-content/uploads/2017/03/sep-menu.png"></a>
<ul class="sub-menu">
<li id="menu-item-28370" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28370 menu-category-13"><a href="https://npdiario.com/editorias/policial/">Policial</a></li>
<li id="menu-item-28371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28371 menu-category-14"><a href="https://npdiario.com/editorias/politica/">Política</a></li>
<li id="menu-item-28372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28372 menu-category-15"><a href="https://npdiario.com/editorias/saude/">Saúde</a></li>
<li id="menu-item-28376" class="ultimas-noticias menu-item menu-item-type-post_type menu-item-object-page menu-item-28376"><a href="https://npdiario.com/ultimas-noticias/">Últimas Notícias</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-28377" class="cidades menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28377"><a href="#">Cidades</a>
<ul class="sub-menu">
<li id="menu-item-28417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28417"><a href="#">CIDADES</a>
<ul class="sub-menu">
<li id="menu-item-28386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28386"><a href="https://npdiario.com/assunto/abatia">Abátia</a></li>
<li id="menu-item-28387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28387"><a href="https://npdiario.com/assunto/andira">Andirá</a></li>
<li id="menu-item-28388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28388"><a href="https://npdiario.com/assunto/barra-do-jacare">Barra do Jacaré</a></li>
<li id="menu-item-28389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28389"><a href="https://npdiario.com/assunto/cambara">Cambará</a></li>
<li id="menu-item-28390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28390"><a href="https://npdiario.com/assunto/carlopolis">Carlópolis</a></li>
<li id="menu-item-28391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28391"><a href="https://npdiario.com/assunto/conselheiro-mairinck">Conselheiro Mairinck</a></li>
<li id="menu-item-28392" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28392"><a href="https://npdiario.com/assunto/curiuva">Curiúva</a></li>
</ul>
</li>
<li id="menu-item-28418" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28418"><a href="#"><img src="https://midia.npdiario.com/wp-content/uploads/2017/03/sep-menu.png"></a>
<ul class="sub-menu">
<li id="menu-item-28393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28393"><a href="https://npdiario.com/assunto/figueira">Figueira</a></li>
<li id="menu-item-28394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28394"><a href="https://npdiario.com/assunto/guapirama">Guapirama</a></li>
<li id="menu-item-28395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28395"><a href="https://npdiario.com/assunto/ibaiti">Ibaiti</a></li>
<li id="menu-item-28396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28396"><a href="https://npdiario.com/assunto/jaboti">Jaboti</a></li>
<li id="menu-item-28397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28397"><a href="https://npdiario.com/assunto/jacarezinho">Jacarezinho</a></li>
<li id="menu-item-28398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28398"><a href="https://npdiario.com/assunto/japira">Japira</a></li>
</ul>
</li>
<li id="menu-item-28419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28419"><a href="#"><img src="https://midia.npdiario.com/wp-content/uploads/2017/03/sep-menu.png"></a>
<ul class="sub-menu">
<li id="menu-item-28399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28399"><a href="https://npdiario.com/assunto/joaquim-tavora">Joaquim Távora</a></li>
<li id="menu-item-28400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28400"><a href="https://npdiario.com/assunto/jundiai-do-sul">Jundiaí do Sul</a></li>
<li id="menu-item-28401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28401"><a href="https://npdiario.com/assunto/pinhalão">Pinhalão</a></li>
<li id="menu-item-28402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28402"><a href="https://npdiario.com/assunto/quatigua">Quatiguá</a></li>
<li id="menu-item-28403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28403"><a href="https://npdiario.com/assunto/ribeirao-claro">Ribeirão Claro</a></li>
<li id="menu-item-28404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28404"><a href="https://npdiario.com/assunto/ribeirao-do-pinhal">Ribeirão do Pinhal</a></li>
</ul>
</li>
<li id="menu-item-28420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28420"><a href="#"><img src="https://midia.npdiario.com/wp-content/uploads/2017/03/sep-menu.png"></a>
<ul class="sub-menu">
<li id="menu-item-28405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28405"><a href="https://npdiario.com/assunto/salto-do-itarare">Salto do Itararé</a></li>
<li id="menu-item-28406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28406"><a href="https://npdiario.com/assunto/santana-do-itarare">Santana do Itararé</a></li>
<li id="menu-item-28407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28407"><a href="https://npdiario.com/assunto/santo-antonio-da-platina">Santo Antônio da Platina</a></li>
<li id="menu-item-28408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28408"><a href="https://npdiario.com/assunto/sao-jose-da-boa-vista">São José da Boa Vista</a></li>
<li id="menu-item-28409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28409"><a href="https://npdiario.com/assunto/siqueira-campos">Siqueira Campos</a></li>
<li id="menu-item-28410" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28410"><a href="https://npdiario.com/assunto/tomazina">Tomazina</a></li>
<li id="menu-item-28411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28411"><a href="https://npdiario.com/assunto/wenceslau-braz">Wenceslau Braz</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-32244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-32244"><a href="https://npdiario.com/editorias/blogs-e-colunas/">Blogs &#038; Colunas</a>
<ul class="sub-menu">
<li id="menu-item-28373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28373 menu-category-18"><a href="https://npdiario.com/editorias/blogs-e-colunas/felippe-toneti/">Felippe Toneti</a></li>
<li id="menu-item-28413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28413 menu-category-186"><a href="https://npdiario.com/editorias/blogs-e-colunas/maite-brusman/">Maitê Brusman</a></li>
<li id="menu-item-28374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28374 menu-category-20"><a href="https://npdiario.com/editorias/blogs-e-colunas/sebastiao-calheiro/">Sebastião Calheiro</a></li>
<li id="menu-item-28412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28412 menu-category-139"><a href="https://npdiario.com/editorias/blogs-e-colunas/vitor-leite/">Vitor Leite</a></li>
<li id="menu-item-31531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31531"><a href="https://npdiario.com/editorias/blogs-e-colunas/julia-audi">JÚLIA AUDI</a></li>
</ul>
</li>
<li id="menu-item-28375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28375"><a href="https://npdiario.com/mural-de-recados/">Mural de Recados</a></li>
<li id="menu-item-32245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32245"><a href="https://npdiario.com/anuncie/">ANUNCIE</a></li>
<li id="menu-item-29342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29342"><a href="https://npdiario.com/contato/">Contatos</a></li>
</ul></div> </div>
</div>
</div>
<div id="page-inner-wrap">
<div class="page-cover mobile-menu-close"></div>
<div class="bk-page-header">
<div class="header-wrap header-1">
<div class="top-bar" style="display: ;">
<div class="bkwrapper container">
<div class="top-nav clearfix">
<div id="top-menu" class="menu-npdiario-container"><ul id="menu-npdiario-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31782"><a href="https://npdiario.com/anuncie/">Anuncie no NPdiario</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28870"><a href="https://npdiario.com/privacidade/">Privacidade</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28425"><a href="https://npdiario.com/contato">Contatos</a></li>
</ul></div>
<div class="header-social">
<ul class="clearfix">
<li class="social-icon fb"><a class="bk-tipper-bottom" data-title="Facebook" href="https://www.facebook.com/npdiario" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li class="social-icon twitter"><a class="bk-tipper-bottom" data-title="Twitter" href="https://twitter.com/npdiario" target="_blank"><i class="fa fa-twitter"></i></a></li>
<li class="social-icon gplus"><a class="bk-tipper-bottom" data-title="Google Plus" href="https://plus.google.com/114991865663953886416?gl=BR" target="_blank"><i class="fa fa-google-plus"></i></a></li>
<li class="social-icon youtube"><a class="bk-tipper-bottom" data-title="Youtube" href="https://www.youtube.com/channel/UCFax4ikYpTRAKkoPekSfzwQ" target="_blank"><i class="fa fa-youtube"></i></a></li>

<li class="social-icon rss"><a class="bk-tipper-bottom" data-title="Rss" href="https://www.npdiario.com/feed" target="_blank"><i class="fa fa-rss"></i></a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="header container">
<div class="row">
<div class="col-md-12">
<div class="header-inner ">

 <div class="logo">
<h1>
<a href="https://npdiario.com">
<img src="https://midia.npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png" alt="NPdiário" />
</a>
</h1>
</div>


<div class="header-banner">
<a href="https://www.facebook.com/UnoparSAP" target="_blank"><img src="https://midia.npdiario.com/wp-content/uploads/2017/10/npdiario-home-banner-unopar.gif" alt="Unopar SAP" width="728" height="90" border="0" /></a>
</div>

</div>
</div>
</div>
</div>

<nav class="main-nav">
<div class="main-nav-inner bkwrapper container">
<div class="main-nav-container clearfix">
<div class="main-nav-wrap">
<div class="mobile-menu-wrap">
<h3 class="menu-title">
NPdiário </h3>
<a class="mobile-nav-btn" id="nav-open-btn"><i class="fa fa-bars"></i></a>
</div>
<div id="main-menu" class="menu-navegue-container"><ul id="menu-navegue-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-28421"><a href="https://npdiario.com/">PRIMEIRA PÁGINA</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28414"><a href="#">EDITORIAS</a><div class="bk-mega-column-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix"> <li class="cadernos menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-28382"><a href="https://npdiario.com/ultimas-noticias/">Editorias</a><ul class="bk-sub-sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28380 menu-category-62"><a href="https://npdiario.com/editorias/comportamento/">Comportamento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28381 menu-category-53"><a href="https://npdiario.com/editorias/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28364 menu-category-6"><a href="https://npdiario.com/editorias/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28365 menu-category-7"><a href="https://npdiario.com/editorias/educacao/">Educação</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28366 menu-category-8"><a href="https://npdiario.com/editorias/especial/">Especial</a></li>
</ul></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28415"><a href="#"><img src="https://midia.npdiario.com/wp-content/uploads/2017/03/sep-menu.png"></a><ul class="bk-sub-sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28367 menu-category-9"><a href="https://npdiario.com/editorias/esportes/">Esportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28385 menu-category-10"><a href="https://npdiario.com/editorias/eventos/">Eventos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28368 menu-category-11"><a href="https://npdiario.com/editorias/imprensa/">Imprensa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28369 menu-category-12"><a href="https://npdiario.com/editorias/noticias-da-regiao/">Notícias da Região</a></li>
</ul></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28416"><a href="#"><img src="https://midia.npdiario.com/wp-content/uploads/2017/03/sep-menu.png"></a><ul class="bk-sub-sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28370 menu-category-13"><a href="https://npdiario.com/editorias/policial/">Policial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28371 menu-category-14"><a href="https://npdiario.com/editorias/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28372 menu-category-15"><a href="https://npdiario.com/editorias/saude/">Saúde</a></li>
<li class="ultimas-noticias menu-item menu-item-type-post_type menu-item-object-page menu-item-28376"><a href="https://npdiario.com/ultimas-noticias/">Últimas Notícias</a></li>
</ul></li>
</ul></div></div></li>
<li class="cidades menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28377"><a href="#">Cidades</a><div class="bk-mega-column-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix"> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28417"><a href="#">CIDADES</a><ul class="bk-sub-sub-menu"> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28386"><a href="https://npdiario.com/assunto/abatia">Abátia</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28387"><a href="https://npdiario.com/assunto/andira">Andirá</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28388"><a href="https://npdiario.com/assunto/barra-do-jacare">Barra do Jacaré</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28389"><a href="https://npdiario.com/assunto/cambara">Cambará</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28390"><a href="https://npdiario.com/assunto/carlopolis">Carlópolis</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28391"><a href="https://npdiario.com/assunto/conselheiro-mairinck">Conselheiro Mairinck</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28392"><a href="https://npdiario.com/assunto/curiuva">Curiúva</a></li>
</ul></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28418"><a href="#"><img src="https://midia.npdiario.com/wp-content/uploads/2017/03/sep-menu.png"></a><ul class="bk-sub-sub-menu"> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28393"><a href="https://npdiario.com/assunto/figueira">Figueira</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28394"><a href="https://npdiario.com/assunto/guapirama">Guapirama</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28395"><a href="https://npdiario.com/assunto/ibaiti">Ibaiti</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28396"><a href="https://npdiario.com/assunto/jaboti">Jaboti</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28397"><a href="https://npdiario.com/assunto/jacarezinho">Jacarezinho</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28398"><a href="https://npdiario.com/assunto/japira">Japira</a></li>
</ul></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28419"><a href="#"><img src="https://midia.npdiario.com/wp-content/uploads/2017/03/sep-menu.png"></a><ul class="bk-sub-sub-menu"> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28399"><a href="https://npdiario.com/assunto/joaquim-tavora">Joaquim Távora</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28400"><a href="https://npdiario.com/assunto/jundiai-do-sul">Jundiaí do Sul</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28401"><a href="https://npdiario.com/assunto/pinhalão">Pinhalão</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28402"><a href="https://npdiario.com/assunto/quatigua">Quatiguá</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28403"><a href="https://npdiario.com/assunto/ribeirao-claro">Ribeirão Claro</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28404"><a href="https://npdiario.com/assunto/ribeirao-do-pinhal">Ribeirão do Pinhal</a></li>
</ul></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28420"><a href="#"><img src="https://midia.npdiario.com/wp-content/uploads/2017/03/sep-menu.png"></a><ul class="bk-sub-sub-menu"> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28405"><a href="https://npdiario.com/assunto/salto-do-itarare">Salto do Itararé</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28406"><a href="https://npdiario.com/assunto/santana-do-itarare">Santana do Itararé</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28407"><a href="https://npdiario.com/assunto/santo-antonio-da-platina">Santo Antônio da Platina</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28408"><a href="https://npdiario.com/assunto/sao-jose-da-boa-vista">São José da Boa Vista</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28409"><a href="https://npdiario.com/assunto/siqueira-campos">Siqueira Campos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28410"><a href="https://npdiario.com/assunto/tomazina">Tomazina</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28411"><a href="https://npdiario.com/assunto/wenceslau-braz">Wenceslau Braz</a></li>
</ul></li>
</ul></div></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-32244"><a href="https://npdiario.com/editorias/blogs-e-colunas/">Blogs &#038; Colunas</a><div class="bk-dropdown-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28373 menu-category-18"><a href="https://npdiario.com/editorias/blogs-e-colunas/felippe-toneti/">Felippe Toneti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28413 menu-category-186"><a href="https://npdiario.com/editorias/blogs-e-colunas/maite-brusman/">Maitê Brusman</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28374 menu-category-20"><a href="https://npdiario.com/editorias/blogs-e-colunas/sebastiao-calheiro/">Sebastião Calheiro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28412 menu-category-139"><a href="https://npdiario.com/editorias/blogs-e-colunas/vitor-leite/">Vitor Leite</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31531"><a href="https://npdiario.com/editorias/blogs-e-colunas/julia-audi">JÚLIA AUDI</a></li>
</ul></div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28375"><a href="https://npdiario.com/mural-de-recados/">Mural de Recados</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32245"><a href="https://npdiario.com/anuncie/">ANUNCIE</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29342"><a href="https://npdiario.com/contato/">Contatos</a></li>
</ul></div> </div>
<div class="ajax-search-wrap"><div id="ajax-form-search" class="ajax-search-icon"><i class="fa fa-search"></i></div><form class="ajax-form" method="get" action="https://npdiario.com/"><fieldset><input id="search-form-text" type="text" autocomplete="off" class="field" name="s" value="" placeholder="Procure no site:"></fieldset></form> <div id="ajax-search-result"></div></div>
</div>
</div>
</nav>

</div>


</div>

<div id="back-top"><i class="fa fa-long-arrow-up"></i></div>
 <div class="single-page sidebar-right">
<div class="article-wrap bkwrapper container" itemscope itemtype="http://schema.org/Article">
<div class="article-content-wrap">
<div class="row bksection bk-in-single-page clearfix">
<div class="main col-md-8">
<div class="singletop">
<div class="post-category"><a href="https://npdiario.com/editorias/sub-capa/">Destaques</a><a href="https://npdiario.com/editorias/noticias-da-regiao/">Notícias da Região</a><a href="https://npdiario.com/editorias/policial/">Policial</a></div> <div class="bk-breadcrumbs-wrap"><div class="breadcrumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://npdiario.com//"><span itemprop="title">Home</span></a></span><span class="delim">&rsaquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://npdiario.com/editorias/sub-capa/"><span itemprop="title">Destaques</span></a></span><span class="delim">&rsaquo;</span><span class="current">Evitada fuga de presos da cadeia de Siqueira Campos</span></div></div> </div>
<div class="s_header_wraper">
<div class="s-post-header"><h1 itemprop=&quot;headline&quot;> Evitada fuga de presos da cadeia de Siqueira Campos</h1>
<div class="meta"><div class="post-author">By <a href="https://npdiario.com/author/valcir/">Valcir Machado</a></div><div class="post-date"><i class="fa fa-clock-o"></i>07/01/2018</div></div> </div>
</div>
<div class="bk-share-box-top">
<span>COMPARTILHE:</span>
<div class="share-box-wrap">
<div class="share-box">
<ul class="social-share">
<li class="bk_facebook_share"><a onClick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnpdiario.com%2Fnoticias-da-regiao%2Fevitada-fuga-de-presos-da-cadeia-de-siqueira-campos%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnpdiario.com%2Fnoticias-da-regiao%2Fevitada-fuga-de-presos-da-cadeia-de-siqueira-campos%2F"><div class="share-item__icon"><i class="fa fa-facebook " title="Facebook"></i></div></a></li>
<li class="bk_twitter_share"><a onClick="window.open('http://twitter.com/share?url=https%3A%2F%2Fnpdiario.com%2Fnoticias-da-regiao%2Fevitada-fuga-de-presos-da-cadeia-de-siqueira-campos%2F&amp;text=Evitada%20fuga%20de%20presos%20da%20cadeia%20de%20Siqueira%20Campos','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https%3A%2F%2Fnpdiario.com%2Fnoticias-da-regiao%2Fevitada-fuga-de-presos-da-cadeia-de-siqueira-campos%2F&amp;text=Evitada%20fuga%20de%20presos%20da%20cadeia%20de%20Siqueira%20Campos"><div class="share-item__icon"><i class="fa fa-twitter " title="Twitter"></i></div></a></li>
<li class="bk_gplus_share"><a onClick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fnpdiario.com%2Fnoticias-da-regiao%2Fevitada-fuga-de-presos-da-cadeia-de-siqueira-campos%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https%3A%2F%2Fnpdiario.com%2Fnoticias-da-regiao%2Fevitada-fuga-de-presos-da-cadeia-de-siqueira-campos%2F"><div class="share-item__icon"><i class="fa fa-google-plus " title="Google Plus"></i></div></a></li>
<li class="bk_whatsapp_share"><a href="whatsapp://send?text=*Evitada+fuga+de+presos+da+cadeia+de+Siqueira+Campos*  - https%3A%2F%2Fwp.me%2Fp8xXHe-coO "><div class="share-item__icon"><i class="fa fa-whatsapp" aria-hidden="true" title="WhatsApp"></i></i></div></a></li>
</ul>
</div>
</div>
</div>
<header id="bk-normal-feat" class="clearfix"><div class="s-feat-img"><img width="660" height="400" src="https://i2.wp.com/npdiario.com/wp-content/uploads/2018/01/couti.jpg?resize=660%2C400&amp;ssl=1" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image" alt="" data-attachment-id="47667" data-permalink="https://npdiario.com/noticias-da-regiao/evitada-fuga-de-presos-da-cadeia-de-siqueira-campos/attachment/couti/" data-orig-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2018/01/couti.jpg?fit=856%2C569&amp;ssl=1" data-orig-size="856,569" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="couti" data-image-description="" data-medium-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2018/01/couti.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2018/01/couti.jpg?fit=856%2C569&amp;ssl=1" /></div></header>
<div class="article-content  clearfix" itemprop="articleBody">

<p><span style="color: #ff0000;"><strong>Operação abortou ação criminosa</strong></span></p>
<p>Policiais civis de plantão desconfiaram de ruídos diferentes numa cela e evitaram nova fuga de presos no Norte Pioneiro. Desta vez, seria em Siqueira Campos neste sábado, dia seis.<br />
A investigadora Michelle acionou os policiais militares e foi descoberto um buraco feito por eles, assim como aparelhos de celular.<br />
A cadeia tem capacidade para 21, mas abriga 62 presos e não há vagas para eventuais transferências em outras carceragens (Informações de Claret Coutinho).</p>
<p><img class="alignnone size-full wp-image-47668" src="https://i1.wp.com/npdiario.com/wp-content/uploads/2018/01/couti2.jpg?resize=900%2C675&#038;ssl=1" alt="" srcset="//i1.wp.com/npdiario.com/wp-content/uploads/2018/01/couti2.jpg?w=900&amp;ssl=1 900w, //i1.wp.com/npdiario.com/wp-content/uploads/2018/01/couti2.jpg?resize=300%2C225&amp;ssl=1 300w, //i1.wp.com/npdiario.com/wp-content/uploads/2018/01/couti2.jpg?resize=768%2C576&amp;ssl=1 768w, //i1.wp.com/npdiario.com/wp-content/uploads/2018/01/couti2.jpg?resize=360%2C270&amp;ssl=1 360w, //i1.wp.com/npdiario.com/wp-content/uploads/2018/01/couti2.jpg?resize=400%2C300&amp;ssl=1 400w, //i1.wp.com/npdiario.com/wp-content/uploads/2018/01/couti2.jpg?resize=800%2C600&amp;ssl=1 800w" sizes="(max-width: 900px) 100vw, 900px" data-recalc-dims="1" /></p>
</div>

<div class="s-tags"><span>Tags</span><a href="https://npdiario.com/assunto/policial/" title="Ver notícias com esse assunto">Policial</a><a href="https://npdiario.com/assunto/siqueira-campos/" title="Ver notícias com esse assunto">Siqueira Campos</a></div>
<br />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7055723016986917" data-ad-slot="4578912886"></ins>
<script>
                        (adsbygoogle = window.adsbygoogle || []).push({});
                        </script>


<div class="comment-box clearfix">

<div class="bk-share-box-top">
<span>COMPARTILHE:</span>
<div class="share-box-wrap">
<div class="share-box">
<ul class="social-share">
 <li class="bk_facebook_share"><a onClick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnpdiario.com%2Fnoticias-da-regiao%2Fevitada-fuga-de-presos-da-cadeia-de-siqueira-campos%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnpdiario.com%2Fnoticias-da-regiao%2Fevitada-fuga-de-presos-da-cadeia-de-siqueira-campos%2F"><div class="share-item__icon"><i class="fa fa-facebook " title="Facebook"></i></div></a></li>
<li class="bk_twitter_share"><a onClick="window.open('http://twitter.com/share?url=https%3A%2F%2Fnpdiario.com%2Fnoticias-da-regiao%2Fevitada-fuga-de-presos-da-cadeia-de-siqueira-campos%2F&amp;text=Evitada%20fuga%20de%20presos%20da%20cadeia%20de%20Siqueira%20Campos','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https%3A%2F%2Fnpdiario.com%2Fnoticias-da-regiao%2Fevitada-fuga-de-presos-da-cadeia-de-siqueira-campos%2F&amp;text=Evitada%20fuga%20de%20presos%20da%20cadeia%20de%20Siqueira%20Campos"><div class="share-item__icon"><i class="fa fa-twitter " title="Twitter"></i></div></a></li>
<li class="bk_gplus_share"><a onClick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fnpdiario.com%2Fnoticias-da-regiao%2Fevitada-fuga-de-presos-da-cadeia-de-siqueira-campos%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https%3A%2F%2Fnpdiario.com%2Fnoticias-da-regiao%2Fevitada-fuga-de-presos-da-cadeia-de-siqueira-campos%2F"><div class="share-item__icon"><i class="fa fa-google-plus " title="Google Plus"></i></div></a></li>
<li class="bk_whatsapp_share"><a href="whatsapp://send?text=*Evitada+fuga+de+presos+da+cadeia+de+Siqueira+Campos*  - https%3A%2F%2Fwp.me%2Fp8xXHe-coO "><div class="share-item__icon"><i class="fa fa-whatsapp" aria-hidden="true" title="WhatsApp"></i></i></div></a></li>
</ul>
</div>
</div>
</div>
<div id='social_comments_control'><h2>Comentários</h2><ul id='social_comments_nav'><li><a href='#facebook_comments'><img src='https://npdiario.com/wp-content/plugins/social-comments/assets/images/icons/somicro/facebook.png' alt='Facebook'></a></li><li><a href='#gplus_comments'><img src='https://npdiario.com/wp-content/plugins/social-comments/assets/images/icons/somicro/gplus.png' alt='Google Plus'></a></li></ul><div id='facebook_comments' style=''>
<style type="text/css">.fb-comments, .fb-comments span, .fb-comments iframe {width: 100% !important;}</style>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1&appId=747210952120287";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="https://npdiario.com/noticias-da-regiao/evitada-fuga-de-presos-da-cadeia-de-siqueira-campos/" ; data-width="470" data-num-posts="10" data-colorscheme="light"></div></div><div id='gplus_comments' style=''>
<style type="text/css">#gplus_comments, #plusonecomments, #plusonecomments iframe {width: 99% !important;}</style>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<div id="plusonecomments"></div>
<script type="text/javascript">
  window.setTimeout(function() {
    var id = 'plusonecomments';
    var divWidth = document.getElementById(id).offsetWidth;
    var width = !!divWidth ? Math.min(divWidth, 750) : 600;
    var url = "https://npdiario.com/noticias-da-regiao/evitada-fuga-de-presos-da-cadeia-de-siqueira-campos/";
    var moderationUrl = "";
    var moderationMode = "FILTERED_POSTMOD";
    gapi.comments.render(id, {
        'href': url,
        'first_party_property': 'BLOGGER',
        'legacy_comment_moderation_url': moderationUrl,
        'view_type': moderationMode,
        'width': width,
        'height' : '200'
    });
  }, 10);
  //fix height and width
  jQuery(window).load(function() {
    jQuery("#plusonecomments").css({
        'height': '',
        'width' : '99%'
    });
    jQuery("#plusonecomments iframe").css({
        'height': '',
        'min-height': '300px',
        'width': '99%'
    });
    
  });
  function loog(){console.log('sssss');}
</script></div></div> </div>


 <div class="s-post-nav clearfix"><div class="nav-btn nav-prev"><div class="nav-title clearfix"><span class="icon"><i class="fa fa-long-arrow-left"></i></span><span>NOTÍCIA ANTERIOR</span><h3><a href="https://npdiario.com/noticias-da-regiao/pm-evita-roubo-que-bando-faria-em-otica-de-ibaiti/">PM evita roubo que bando faria em ...</a></h3></div></div><div class="nav-btn nav-next"><div class="nav-title clearfix"><span class="icon"><i class="fa fa-long-arrow-right"></i></span><span>PRÓXIMA NOTÍCIA</span><h3><a href="https://npdiario.com/noticias-da-regiao/policia-militar-prende-ladrao-hoje-de-manha-em-santo-antonio-da-platina/">Polícia Militar prende ladrão em Santo Antônio</a></h3></div></div></div> 

<meta itemprop="author" content="4"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Evitada fuga de presos da cadeia de Siqueira Campos"><meta itemprop="datePublished" content="2018-01-07T11:22:03+00:00"><meta itemprop="dateModified" content="2018-01-08T01:22:35+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/noticias-da-regiao/evitada-fuga-de-presos-da-cadeia-de-siqueira-campos/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/npdiario.com/wp-content/uploads/2018/01/couti.jpg?fit=856%2C569&ssl=1"><meta itemprop="width" content="856"><meta itemprop="height" content="569"></span><meta itemprop="interactionCount" content="UserComments:0" /><p></p>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1557443969757670" data-ad-slot="1607978499" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<div class="related-box">
<h3>
 <a id="s-related-article-tab" class="related-tab 47666 active" href="#">LEIA TAMBÉM</a>
<a id="s-more-from-author" class="related-tab 47666 " href="#">PUBLICAMOS TAMBÉM</a>
</h3>
<div class="bk-related-posts"><ul class="related-posts row clearfix"><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="https://npdiario.com/sub-capa/bandidos-abandonam-caminhao-roubado-que-atolou-em-jacarezinho/"><img width="640" height="400" src="https://i1.wp.com/npdiario.com/wp-content/uploads/2017/08/atolamentoleg29101.jpg?resize=640%2C400&amp;ssl=1" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image" alt="" data-attachment-id="37974" data-permalink="https://npdiario.com/sub-capa/bandidos-abandonam-caminhao-roubado-que-atolou-em-jacarezinho/attachment/atolamentoleg29101/" data-orig-file="https://i1.wp.com/npdiario.com/wp-content/uploads/2017/08/atolamentoleg29101.jpg?fit=640%2C480&amp;ssl=1" data-orig-size="640,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DSC-HX100V&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1319074611&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.8&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="atolamentoleg29101" data-image-description="" data-medium-file="https://i1.wp.com/npdiario.com/wp-content/uploads/2017/08/atolamentoleg29101.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/npdiario.com/wp-content/uploads/2017/08/atolamentoleg29101.jpg?fit=640%2C480&amp;ssl=1" /></a> </div> <div class="post-category"><a href="https://npdiario.com/editorias/sub-capa/">Destaques</a><a href="https://npdiario.com/editorias/noticias-da-regiao/">Notícias da Região</a><a href="https://npdiario.com/editorias/policial/">Policial</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="https://npdiario.com/sub-capa/bandidos-abandonam-caminhao-roubado-que-atolou-em-jacarezinho/">Bandidos abandonam caminhão roubado que atolou em Jacarezinho</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>21/08/2017</div><div class="post-author">By <a href="https://npdiario.com/author/redacao/">Redação NPdiario</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="https://npdiario.com/esportes/loth-quer-titulo-do-rally/"><img width="660" height="400" src="https://i1.wp.com/npdiario.com/wp-content/uploads/2017/03/emerson-loth-assume-lideranca-no-paranaense-de-enduro-de-regularidade-11951.jpg?resize=660%2C400&amp;ssl=1" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image" alt="" data-attachment-id="28858" data-permalink="https://npdiario.com/esportes/loth-quer-titulo-do-rally/attachment/emerson-loth-assume-lideranca-no-paranaense-de-enduro-de-regularidade-11951/" data-orig-file="https://i1.wp.com/npdiario.com/wp-content/uploads/2017/03/emerson-loth-assume-lideranca-no-paranaense-de-enduro-de-regularidade-11951.jpg?fit=920%2C690&amp;ssl=1" data-orig-size="920,690" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="emerson-loth-assume-lideranca-no-paranaense-de-enduro-de-regularidade-1195" data-image-description="" data-medium-file="https://i1.wp.com/npdiario.com/wp-content/uploads/2017/03/emerson-loth-assume-lideranca-no-paranaense-de-enduro-de-regularidade-11951.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/npdiario.com/wp-content/uploads/2017/03/emerson-loth-assume-lideranca-no-paranaense-de-enduro-de-regularidade-11951.jpg?fit=920%2C690&amp;ssl=1" /></a> </div> <div class="post-category"><a href="https://npdiario.com/editorias/capa/">/ Capa</a><a href="https://npdiario.com/editorias/esportes/">Esportes</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="https://npdiario.com/esportes/loth-quer-titulo-do-rally/">Loth quer título do Rally</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>31/03/2017</div><div class="post-author">By <a href="https://npdiario.com/author/valcir/">Valcir Machado</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="https://npdiario.com/noticias-da-regiao/operacao-conjunta-apreende-drogas-smartphones-e-armas-na-cadeia-de-carlopolis/"><img width="660" height="400" src="https://i1.wp.com/npdiario.com/wp-content/uploads/2017/08/buio.jpg?resize=660%2C400&amp;ssl=1" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image" alt="" data-attachment-id="37695" data-permalink="https://npdiario.com/noticias-da-regiao/operacao-conjunta-apreende-drogas-smartphones-e-armas-na-cadeia-de-carlopolis/attachment/buio/" data-orig-file="https://i1.wp.com/npdiario.com/wp-content/uploads/2017/08/buio.jpg?fit=900%2C507&amp;ssl=1" data-orig-size="900,507" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="buio" data-image-description="" data-medium-file="https://i1.wp.com/npdiario.com/wp-content/uploads/2017/08/buio.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/npdiario.com/wp-content/uploads/2017/08/buio.jpg?fit=900%2C507&amp;ssl=1" /></a> </div> <div class="post-category"><a href="https://npdiario.com/editorias/noticias-da-regiao/">Notícias da Região</a><a href="https://npdiario.com/editorias/policial/">Policial</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="https://npdiario.com/noticias-da-regiao/operacao-conjunta-apreende-drogas-smartphones-e-armas-na-cadeia-de-carlopolis/">Operação conjunta apreende drogas, smartphones e armas na cadeia de Carlópolis</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>15/08/2017</div><div class="post-author">By <a href="https://npdiario.com/author/redacao/">Redação NPdiario</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="https://npdiario.com/noticias-da-regiao/homem-cai-de-telhado-da-fanorpi-e-e-levado-para-uti/"><img width="660" height="400" src="https://i2.wp.com/npdiario.com/wp-content/uploads/2017/10/helicosapc.jpg?resize=660%2C400&amp;ssl=1" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image" alt="" data-attachment-id="40827" data-permalink="https://npdiario.com/noticias-da-regiao/homem-cai-de-telhado-da-fanorpi-e-e-levado-para-uti/attachment/helicosapc/" data-orig-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2017/10/helicosapc.jpg?fit=960%2C720&amp;ssl=1" data-orig-size="960,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="helicosapc" data-image-description="" data-medium-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2017/10/helicosapc.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2017/10/helicosapc.jpg?fit=960%2C720&amp;ssl=1" /></a> </div> <div class="post-category"><a href="https://npdiario.com/editorias/sub-capa/">Destaques</a><a href="https://npdiario.com/editorias/noticias-da-regiao/">Notícias da Região</a><a href="https://npdiario.com/editorias/policial/">Policial</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="https://npdiario.com/noticias-da-regiao/homem-cai-de-telhado-da-fanorpi-e-e-levado-para-uti/">Homem cai de telhado da Fanorpi e é levado para UTI</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>05/10/2017</div><div class="post-author">By <a href="https://npdiario.com/author/valcir/">Valcir Machado</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="https://npdiario.com/policial/assassinado-jovem-de-26-anos-em-santo-antonio-da-platina/"><img width="474" height="400" src="https://i2.wp.com/npdiario.com/wp-content/uploads/2017/06/adriascapa.jpg?resize=474%2C400&amp;ssl=1" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image" alt="" data-attachment-id="33911" data-permalink="https://npdiario.com/policial/assassinado-jovem-de-26-anos-em-santo-antonio-da-platina/attachment/adriascapa/" data-orig-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2017/06/adriascapa.jpg?fit=474%2C454&amp;ssl=1" data-orig-size="474,454" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="adriascapa" data-image-description="" data-medium-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2017/06/adriascapa.jpg?fit=300%2C287&amp;ssl=1" data-large-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2017/06/adriascapa.jpg?fit=474%2C454&amp;ssl=1" /></a> </div> <div class="post-category"><a href="https://npdiario.com/editorias/policial/">Policial</a><a href="https://npdiario.com/editorias/cidades/santo-antonio-da-platina/">Santo Antônio da Platina</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="https://npdiario.com/policial/assassinado-jovem-de-26-anos-em-santo-antonio-da-platina/">Assassinado jovem de 26 anos em Santo Antônio</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>18/06/2017</div><div class="post-author">By <a href="https://npdiario.com/author/valcir/">Valcir Machado</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="https://npdiario.com/blogs-e-colunas/maite-brusman/siqueirense-festeja-aniversario/"><img width="657" height="400" src="https://i2.wp.com/npdiario.com/wp-content/uploads/2017/01/tgu.jpg?resize=657%2C400&amp;ssl=1" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image" alt="" srcset="//i2.wp.com/npdiario.com/wp-content/uploads/2017/01/tgu.jpg?zoom=2&amp;resize=657%2C400&amp;ssl=1 1314w, //i2.wp.com/npdiario.com/wp-content/uploads/2017/01/tgu.jpg?zoom=3&amp;resize=657%2C400&amp;ssl=1 1971w" sizes="(max-width: 657px) 100vw, 657px" data-attachment-id="25301" data-permalink="https://npdiario.com/blogs-e-colunas/maite-brusman/siqueirense-festeja-aniversario/attachment/tgu/" data-orig-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2017/01/tgu.jpg?fit=657%2C563&amp;ssl=1" data-orig-size="657,563" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="tgu" data-image-description="" data-medium-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2017/01/tgu.jpg?fit=300%2C257&amp;ssl=1" data-large-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2017/01/tgu.jpg?fit=657%2C563&amp;ssl=1" /></a> </div> <div class="post-category"><a href="https://npdiario.com/editorias/blogs-e-colunas/maite-brusman/">Maitê Brusman</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="https://npdiario.com/blogs-e-colunas/maite-brusman/siqueirense-festeja-aniversario/">Siqueirense festeja aniversário</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>30/01/2017</div><div class="post-author">By <a href="https://npdiario.com/author/valcir/">Valcir Machado</a></div></div></div></li></ul></div>  </div>

<div class="comment-box clearfix">
</div> 
<div class="share-sticky enable">
<div class="total-share-wrap">
<span><i class="fa fa-share-alt"></i></span>
<span class="total-share">0</span>
</div>
<ul class="social-share">
<li><a class="bk-share bk_facebook_share" onClick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnpdiario.com%2Fnoticias-da-regiao%2Fevitada-fuga-de-presos-da-cadeia-de-siqueira-campos%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnpdiario.com%2Fnoticias-da-regiao%2Fevitada-fuga-de-presos-da-cadeia-de-siqueira-campos%2F"><i class="fa fa-facebook " title="Facebook"></i></a></li>
<li><a class="bk-share bk_twitter_share" onClick="window.open('http://twitter.com/share?url=https%3A%2F%2Fnpdiario.com%2Fnoticias-da-regiao%2Fevitada-fuga-de-presos-da-cadeia-de-siqueira-campos%2F&amp;text=Evitada%20fuga%20de%20presos%20da%20cadeia%20de%20Siqueira%20Campos','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https%3A%2F%2Fnpdiario.com%2Fnoticias-da-regiao%2Fevitada-fuga-de-presos-da-cadeia-de-siqueira-campos%2F&amp;text=Evitada%20fuga%20de%20presos%20da%20cadeia%20de%20Siqueira%20Campos"><i class="fa fa-twitter " title="Twitter"></i></a></li>
<li><a class="bk-share bk_gplus_share" onClick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fnpdiario.com%2Fnoticias-da-regiao%2Fevitada-fuga-de-presos-da-cadeia-de-siqueira-campos%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https%3A%2F%2Fnpdiario.com%2Fnoticias-da-regiao%2Fevitada-fuga-de-presos-da-cadeia-de-siqueira-campos%2F"><i class="fa fa-google-plus " title="Google Plus"></i></a></li>
<li><a class="bk-share bk_whatsapp_share" href="whatsapp://send?text=*Evitada+fuga+de+presos+da+cadeia+de+Siqueira+Campos*  - https%3A%2F%2Fwp.me%2Fp8xXHe-coO"><i class="fa fa-whatsapp" title="WhatsApp"></i></a></li>
</ul>
<div class="share-sticky-close">
<i class="fa fa-backward"></i>
</div>
</div>
<div class="share-sticky-open">
<i class="fa fa-forward"></i>
</div>
</div>

<div class="sidebar col-md-4">
<aside class="sidebar-wrap stick" id="bk-single-sidebar">
<div id="text-33" class="widget widget_text"><div class="bk-header"><div class="widget-title"><h3>Envie sua Notícia</h3></div></div> <div class="textwidget"><a href="https://www.npdiario.com/reporter-np/" target="_self"><img src="https://i1.wp.com/midia.npdiario.com/wp-content/uploads/2017/05/wdg-reporternp.gif?w=1200" data-recalc-dims="1"></a></div>
</div><div id="bk_social_widget-3" class="widget widget-social"> <div class="widget-title-wrap">
<div class="bk-header"><div class="widget-title"><h3>SIGA-NOS!</h3></div></div> </div>
<div class="social-wrapper">
<ul class="clearfix">
<li class="social-icon fb"><a class="bk-tipper-bottom" data-title="Facebook" href="https://www.facebook.com/npdiario" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li class="social-icon twitter"><a class="bk-tipper-bottom" data-title="Twitter" href="https://twitter.com/npdiario" target="_blank"><i class="fa fa-twitter"></i></a></li>
<li class="social-icon gplus"><a class="bk-tipper-bottom" data-title="Google Plus" href="https://plus.google.com/114991865663953886416?gl=BR" target="_blank"><i class="fa fa-google-plus"></i></a></li>
<li class="social-icon instagram"><a class="bk-tipper-bottom" data-title="Instagram" href="#" target="_blank"><i class="fa fa-instagram"></i></a></li>
<li class="social-icon youtube"><a class="bk-tipper-bottom" data-title="Youtube" href="https://www.youtube.com/channel/UCFax4ikYpTRAKkoPekSfzwQ" target="_blank"><i class="fa fa-youtube"></i></a></li>
<li class="social-icon rss"><a class="bk-tipper-bottom" data-title="Rss" href="https://www.npdiario.com/feed" target="_blank"><i class="fa fa-rss"></i></a></li>
</ul>
</div>
</div><div id="polls-widget-5" class="widget widget_polls-widget"><div class="bk-header"><div class="widget-title"><h3>ENQUETE DA SEMANA</h3></div></div><div id="polls-40" class="wp-polls">
<form id="polls_form_40" class="wp-polls-form" action="/index.php" method="post">
<p style="display: none;"><input type="hidden" id="poll_40_nonce" name="wp-polls-nonce" value="d6c219881a" /></p>
<p style="display: none;"><input type="hidden" name="poll_id" value="40" /></p>
<p style="padding:10px;">Você acha que 2018 será um ano...</p>
<div id="polls-40-ans" class="wp-polls-ans">
<ul class="wp-polls-ul">
<li><input type="radio" id="poll-answer-100" name="poll_40" value="100" /> <label for="poll-answer-100">Ótimo</label></li>
<li><input type="radio" id="poll-answer-101" name="poll_40" value="101" /> <label for="poll-answer-101">Bom</label></li>
<li><input type="radio" id="poll-answer-102" name="poll_40" value="102" /> <label for="poll-answer-102">Regular</label></li>
<li><input type="radio" id="poll-answer-103" name="poll_40" value="103" /> <label for="poll-answer-103">Péssimo</label></li>
</ul>
<p style="text-align: center;"><input type="button" name="vote" value="Votar" class="wpb_button wpb_btn-inverse btn" style="padding:4px 10px; border-radius:4px;" onclick="poll_vote(40);" /></p>
<p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(40); return false;" title="Ver Resultados desta Enquete">Ver Resultados</a></p>
</div>
</form>
</div>
<ul>
<li><a href="">Página de Enquetes</a></li>
</ul></div><div id="text-26" class="widget widget_text"> <div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7055723016986917" data-ad-slot="2923612486" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div><div id="bk_postlist_widget-2" class="widget widget-postlist"> <div class="widget-title-wrap">
<div class="bk-header"><div class="widget-title"><h3>LEIA TAMBÉM</h3></div></div> </div>
<div class="post-list-wrap"><div class="large-post" itemscope itemtype="http://schema.org/Article"><a href="https://npdiario.com/capa/acidente-mata-jovem-de-19-anos-em-santo-antonio/"><div class="thumb" data-type="background" style="background-image: url(https://i2.wp.com/npdiario.com/wp-content/uploads/2018/01/muerto.jpg?fit=596%2C409&ssl=1)"></div></a><div class="post-c-wrap"><div class="post-category"><a href="https://npdiario.com/editorias/capa/">/ Capa</a><a href="https://npdiario.com/editorias/noticias-da-regiao/">Notícias da Região</a><a href="https://npdiario.com/editorias/policial/">Policial</a><a href="https://npdiario.com/editorias/cidades/santo-antonio-da-platina/">Santo Antônio da Platina</a></div><h4 itemprop="name" class="title"><a itemprop="url" href="https://npdiario.com/capa/acidente-mata-jovem-de-19-anos-em-santo-antonio/">Acidente mata jovem de 19 anos em Santo Antônio</a></h4><div class="excerpt">Estava de moto na PR-439 Murilo de Oliveira Santos, de 19 anos, sofreu acidente no final da tarde deste domingo, dia sete, depois de perder o controle de sua Honda ...</div></div><meta itemprop="author" content="4"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Acidente mata jovem de 19 anos em Santo Antônio"><meta itemprop="datePublished" content="2018-01-08T01:18:50+00:00"><meta itemprop="dateModified" content="2018-01-08T01:37:53+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/capa/acidente-mata-jovem-de-19-anos-em-santo-antonio/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/npdiario.com/wp-content/uploads/2018/01/muerto.jpg?fit=596%2C409&ssl=1"><meta itemprop="width" content="596"><meta itemprop="height" content="409"></span><meta itemprop="interactionCount" content="UserComments:0" /></div><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1557443969757670" data-ad-slot="4255416114"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><div style="height:25px;"></div><div class="clearfix"><div class="list-small-post"><ul><li class="small-post content_out clearfix"> <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
<div class="thumb hide-thumb"><a href="https://npdiario.com/capa/bando-rouba-carro-de-jovem-em-avenida-platinense/"><img width="130" height="130" src="https://i0.wp.com/npdiario.com/wp-content/uploads/2018/01/roub.jpg?resize=130%2C130&amp;ssl=1" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image" alt="" srcset="//i0.wp.com/npdiario.com/wp-content/uploads/2018/01/roub.jpg?resize=150%2C150&amp;ssl=1 150w, //i0.wp.com/npdiario.com/wp-content/uploads/2018/01/roub.jpg?resize=550%2C550&amp;ssl=1 550w, //i0.wp.com/npdiario.com/wp-content/uploads/2018/01/roub.jpg?resize=130%2C130&amp;ssl=1 130w, //i0.wp.com/npdiario.com/wp-content/uploads/2018/01/roub.jpg?zoom=2&amp;resize=130%2C130&amp;ssl=1 260w, //i0.wp.com/npdiario.com/wp-content/uploads/2018/01/roub.jpg?zoom=3&amp;resize=130%2C130&amp;ssl=1 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="47693" data-permalink="https://npdiario.com/capa/bando-rouba-carro-de-jovem-em-avenida-platinense/attachment/roub-2/" data-orig-file="https://i0.wp.com/npdiario.com/wp-content/uploads/2018/01/roub.jpg?fit=672%2C605&amp;ssl=1" data-orig-size="672,605" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="roub" data-image-description="" data-medium-file="https://i0.wp.com/npdiario.com/wp-content/uploads/2018/01/roub.jpg?fit=300%2C270&amp;ssl=1" data-large-file="https://i0.wp.com/npdiario.com/wp-content/uploads/2018/01/roub.jpg?fit=672%2C605&amp;ssl=1" /></a> </div> 
<div class="post-c-wrap">
<h4 itemprop="name" class="title"><a itemprop="url" href="https://npdiario.com/capa/bando-rouba-carro-de-jovem-em-avenida-platinense/">Bando rouba carro de jovem em avenida platinense</a></h4> <div class="meta"><div class="post-author">By <a href="https://npdiario.com/author/valcir/">Valcir Machado</a></div><div class="post-date"><i class="fa fa-clock-o"></i>08/01/2018</div></div> </div>
<meta itemprop="author" content="4"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Bando rouba carro de jovem em avenida platinense"><meta itemprop="datePublished" content="2018-01-08T00:39:27+00:00"><meta itemprop="dateModified" content="2018-01-08T01:43:14+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/capa/bando-rouba-carro-de-jovem-em-avenida-platinense/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/npdiario.com/wp-content/uploads/2018/01/roub.jpg?fit=672%2C605&ssl=1"><meta itemprop="width" content="672"><meta itemprop="height" content="605"></span><meta itemprop="interactionCount" content="UserComments:0" /> </div>
</li><li class="small-post content_out clearfix"> <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
<div class="thumb hide-thumb"><a href="https://npdiario.com/capa/cida-assume-e-muda-tudo-no-parana-diz-chico-da-princesa/"><img width="130" height="130" src="https://i2.wp.com/npdiario.com/wp-content/uploads/2018/01/chicconp3.jpg?resize=130%2C130&amp;ssl=1" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image" alt="" srcset="//i2.wp.com/npdiario.com/wp-content/uploads/2018/01/chicconp3.jpg?resize=150%2C150&amp;ssl=1 150w, //i2.wp.com/npdiario.com/wp-content/uploads/2018/01/chicconp3.jpg?resize=550%2C550&amp;ssl=1 550w, //i2.wp.com/npdiario.com/wp-content/uploads/2018/01/chicconp3.jpg?resize=130%2C130&amp;ssl=1 130w, //i2.wp.com/npdiario.com/wp-content/uploads/2018/01/chicconp3.jpg?zoom=2&amp;resize=130%2C130&amp;ssl=1 260w, //i2.wp.com/npdiario.com/wp-content/uploads/2018/01/chicconp3.jpg?zoom=3&amp;resize=130%2C130&amp;ssl=1 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="47683" data-permalink="https://npdiario.com/capa/cida-assume-e-muda-tudo-no-parana-diz-chico-da-princesa/attachment/chicconp3/" data-orig-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2018/01/chicconp3.jpg?fit=684%2C694&amp;ssl=1" data-orig-size="684,694" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="chicconp3" data-image-description="" data-medium-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2018/01/chicconp3.jpg?fit=296%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2018/01/chicconp3.jpg?fit=684%2C694&amp;ssl=1" /></a> </div> 
<div class="post-c-wrap">
<h4 itemprop="name" class="title"><a itemprop="url" href="https://npdiario.com/capa/cida-assume-e-muda-tudo-no-parana-diz-chico-da-princesa/">Cida assume e muda tudo no Paraná, diz Chico da Princesa</a></h4> <div class="meta"><div class="post-author">By <a href="https://npdiario.com/author/valcir/">Valcir Machado</a></div><div class="post-date"><i class="fa fa-clock-o"></i>07/01/2018</div></div> </div>
<meta itemprop="author" content="4"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Cida assume e muda tudo no Paraná, diz Chico da Princesa"><meta itemprop="datePublished" content="2018-01-07T17:57:08+00:00"><meta itemprop="dateModified" content="2018-01-08T01:46:57+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/capa/cida-assume-e-muda-tudo-no-parana-diz-chico-da-princesa/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/npdiario.com/wp-content/uploads/2018/01/chicconp3.jpg?fit=684%2C694&ssl=1"><meta itemprop="width" content="684"><meta itemprop="height" content="694"></span><meta itemprop="interactionCount" content="UserComments:0" /> </div>
</li><li class="small-post content_out clearfix"> <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
<div class="thumb hide-thumb"><a href="https://npdiario.com/capa/esporte-espetacular-exibe-vitoria-da-pro-tork-no-duelo-de-motos/"><span class="play-icon"></span><img width="130" height="130" src="https://i2.wp.com/npdiario.com/wp-content/uploads/2018/01/fred-kyrillos-garante-titulo-do-duel.jpg?resize=130%2C130&amp;ssl=1" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image" alt="" srcset="//i2.wp.com/npdiario.com/wp-content/uploads/2018/01/fred-kyrillos-garante-titulo-do-duel.jpg?resize=150%2C150&amp;ssl=1 150w, //i2.wp.com/npdiario.com/wp-content/uploads/2018/01/fred-kyrillos-garante-titulo-do-duel.jpg?resize=550%2C550&amp;ssl=1 550w, //i2.wp.com/npdiario.com/wp-content/uploads/2018/01/fred-kyrillos-garante-titulo-do-duel.jpg?resize=130%2C130&amp;ssl=1 130w, //i2.wp.com/npdiario.com/wp-content/uploads/2018/01/fred-kyrillos-garante-titulo-do-duel.jpg?zoom=2&amp;resize=130%2C130&amp;ssl=1 260w, //i2.wp.com/npdiario.com/wp-content/uploads/2018/01/fred-kyrillos-garante-titulo-do-duel.jpg?zoom=3&amp;resize=130%2C130&amp;ssl=1 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="47677" data-permalink="https://npdiario.com/capa/esporte-espetacular-exibe-vitoria-da-pro-tork-no-duelo-de-motos/attachment/fred-kyrillos-garante-titulo-do-duel/" data-orig-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2018/01/fred-kyrillos-garante-titulo-do-duel.jpg?fit=900%2C600&amp;ssl=1" data-orig-size="900,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;Rafael_Gagliano&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1467555214&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;75&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.001&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="fred-kyrillos-garante-titulo-do-duel" data-image-description="" data-medium-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2018/01/fred-kyrillos-garante-titulo-do-duel.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/npdiario.com/wp-content/uploads/2018/01/fred-kyrillos-garante-titulo-do-duel.jpg?fit=900%2C600&amp;ssl=1" /></a> </div> 
<div class="post-c-wrap">
<h4 itemprop="name" class="title"><a itemprop="url" href="https://npdiario.com/capa/esporte-espetacular-exibe-vitoria-da-pro-tork-no-duelo-de-motos/">Esporte Espetacular exibe vitória da Pro Tork no Duelo de Motos</a></h4> <div class="meta"><div class="post-author">By <a href="https://npdiario.com/author/valcir/">Valcir Machado</a></div><div class="post-date"><i class="fa fa-clock-o"></i>07/01/2018</div></div> </div>
<meta itemprop="author" content="4"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Esporte Espetacular exibe vitória da Pro Tork no Duelo de Motos"><meta itemprop="datePublished" content="2018-01-07T16:06:23+00:00"><meta itemprop="dateModified" content="2018-01-07T16:06:23+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/capa/esporte-espetacular-exibe-vitoria-da-pro-tork-no-duelo-de-motos/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/npdiario.com/wp-content/uploads/2018/01/fred-kyrillos-garante-titulo-do-duel.jpg?fit=900%2C600&ssl=1"><meta itemprop="width" content="900"><meta itemprop="height" content="600"></span><meta itemprop="interactionCount" content="UserComments:0" /> </div>
</li><li class="small-post content_out clearfix"> <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
<div class="thumb hide-thumb"><a href="https://npdiario.com/noticias-da-regiao/policia-militar-prende-ladrao-hoje-de-manha-em-santo-antonio-da-platina/"><img width="130" height="130" src="https://i0.wp.com/npdiario.com/wp-content/uploads/2018/01/sanfoto.jpg?resize=130%2C130&amp;ssl=1" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image" alt="" srcset="//i0.wp.com/npdiario.com/wp-content/uploads/2018/01/sanfoto.jpg?resize=150%2C150&amp;ssl=1 150w, //i0.wp.com/npdiario.com/wp-content/uploads/2018/01/sanfoto.jpg?resize=550%2C550&amp;ssl=1 550w, //i0.wp.com/npdiario.com/wp-content/uploads/2018/01/sanfoto.jpg?resize=130%2C130&amp;ssl=1 130w, //i0.wp.com/npdiario.com/wp-content/uploads/2018/01/sanfoto.jpg?zoom=2&amp;resize=130%2C130&amp;ssl=1 260w, //i0.wp.com/npdiario.com/wp-content/uploads/2018/01/sanfoto.jpg?zoom=3&amp;resize=130%2C130&amp;ssl=1 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="47671" data-permalink="https://npdiario.com/noticias-da-regiao/policia-militar-prende-ladrao-hoje-de-manha-em-santo-antonio-da-platina/attachment/sanfoto/" data-orig-file="https://i0.wp.com/npdiario.com/wp-content/uploads/2018/01/sanfoto.jpg?fit=576%2C824&amp;ssl=1" data-orig-size="576,824" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="sanfoto" data-image-description="" data-medium-file="https://i0.wp.com/npdiario.com/wp-content/uploads/2018/01/sanfoto.jpg?fit=210%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/npdiario.com/wp-content/uploads/2018/01/sanfoto.jpg?fit=576%2C824&amp;ssl=1" /></a> </div> 
<div class="post-c-wrap">
<h4 itemprop="name" class="title"><a itemprop="url" href="https://npdiario.com/noticias-da-regiao/policia-militar-prende-ladrao-hoje-de-manha-em-santo-antonio-da-platina/">Polícia Militar prende ladrão em Santo Antônio</a></h4> <div class="meta"><div class="post-author">By <a href="https://npdiario.com/author/valcir/">Valcir Machado</a></div><div class="post-date"><i class="fa fa-clock-o"></i>07/01/2018</div></div> </div>
<meta itemprop="author" content="4"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Polícia Militar prende ladrão em Santo Antônio"><meta itemprop="datePublished" content="2018-01-07T15:43:22+00:00"><meta itemprop="dateModified" content="2018-01-08T01:26:59+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/noticias-da-regiao/policia-militar-prende-ladrao-hoje-de-manha-em-santo-antonio-da-platina/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/npdiario.com/wp-content/uploads/2018/01/sanfoto.jpg?fit=576%2C824&ssl=1"><meta itemprop="width" content="576"><meta itemprop="height" content="824"></span><meta itemprop="interactionCount" content="UserComments:0" /> </div>
</li></ul> </div></div></div></div><div id="timeline-posts-widget-2" class="widget timeline-posts"> <div class="widget-title-wrap">
<div class="bk-header"><div class="widget-title"><h3>Últimas notícias</h3></div></div> </div>
<ul>
<li>
<div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
<a itemprop="url" href="https://npdiario.com/capa/acidente-mata-jovem-de-19-anos-em-santo-antonio/">
<div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>08/01/2018</div></div>
<h3 itemprop="name">Acidente mata jovem de 19 anos em Santo Antônio</h3>
</a>
<meta itemprop="author" content="4"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Acidente mata jovem de 19 anos em Santo Antônio"><meta itemprop="datePublished" content="2018-01-08T01:18:50+00:00"><meta itemprop="dateModified" content="2018-01-08T01:37:53+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/capa/acidente-mata-jovem-de-19-anos-em-santo-antonio/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/npdiario.com/wp-content/uploads/2018/01/muerto.jpg?fit=596%2C409&ssl=1"><meta itemprop="width" content="596"><meta itemprop="height" content="409"></span><meta itemprop="interactionCount" content="UserComments:0" />
</div>
</li>
<li>
<div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
<a itemprop="url" href="https://npdiario.com/capa/bando-rouba-carro-de-jovem-em-avenida-platinense/">
<div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>08/01/2018</div></div>
<h3 itemprop="name">Bando rouba carro de jovem em avenida platinense</h3>
</a>
<meta itemprop="author" content="4"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Bando rouba carro de jovem em avenida platinense"><meta itemprop="datePublished" content="2018-01-08T00:39:27+00:00"><meta itemprop="dateModified" content="2018-01-08T01:43:14+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/capa/bando-rouba-carro-de-jovem-em-avenida-platinense/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/npdiario.com/wp-content/uploads/2018/01/roub.jpg?fit=672%2C605&ssl=1"><meta itemprop="width" content="672"><meta itemprop="height" content="605"></span><meta itemprop="interactionCount" content="UserComments:0" />
</div>
</li>
<li>
<div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
<a itemprop="url" href="https://npdiario.com/capa/cida-assume-e-muda-tudo-no-parana-diz-chico-da-princesa/">
<div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>07/01/2018</div></div>
<h3 itemprop="name">Cida assume e muda tudo no Paraná, diz Chico da Princesa</h3>
</a>
<meta itemprop="author" content="4"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Cida assume e muda tudo no Paraná, diz Chico da Princesa"><meta itemprop="datePublished" content="2018-01-07T17:57:08+00:00"><meta itemprop="dateModified" content="2018-01-08T01:46:57+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/capa/cida-assume-e-muda-tudo-no-parana-diz-chico-da-princesa/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/npdiario.com/wp-content/uploads/2018/01/chicconp3.jpg?fit=684%2C694&ssl=1"><meta itemprop="width" content="684"><meta itemprop="height" content="694"></span><meta itemprop="interactionCount" content="UserComments:0" />
</div>
</li>
<li>
<div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
<a itemprop="url" href="https://npdiario.com/capa/esporte-espetacular-exibe-vitoria-da-pro-tork-no-duelo-de-motos/">
<div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>07/01/2018</div></div>
<h3 itemprop="name">Esporte Espetacular exibe vitória da Pro Tork no Duelo de Motos</h3>
</a>
<meta itemprop="author" content="4"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Esporte Espetacular exibe vitória da Pro Tork no Duelo de Motos"><meta itemprop="datePublished" content="2018-01-07T16:06:23+00:00"><meta itemprop="dateModified" content="2018-01-07T16:06:23+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/capa/esporte-espetacular-exibe-vitoria-da-pro-tork-no-duelo-de-motos/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/npdiario.com/wp-content/uploads/2018/01/fred-kyrillos-garante-titulo-do-duel.jpg?fit=900%2C600&ssl=1"><meta itemprop="width" content="900"><meta itemprop="height" content="600"></span><meta itemprop="interactionCount" content="UserComments:0" />
</div>
</li>
<li>
<div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
<a itemprop="url" href="https://npdiario.com/noticias-da-regiao/policia-militar-prende-ladrao-hoje-de-manha-em-santo-antonio-da-platina/">
<div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>07/01/2018</div></div> 
<h3 itemprop="name">Polícia Militar prende ladrão em Santo Antônio</h3>
</a>
<meta itemprop="author" content="4"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Polícia Militar prende ladrão em Santo Antônio"><meta itemprop="datePublished" content="2018-01-07T15:43:22+00:00"><meta itemprop="dateModified" content="2018-01-08T01:26:59+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://npdiario.com/noticias-da-regiao/policia-militar-prende-ladrao-hoje-de-manha-em-santo-antonio-da-platina/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://npdiario.com/wp-content/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/npdiario.com/wp-content/uploads/2018/01/sanfoto.jpg?fit=576%2C824&ssl=1"><meta itemprop="width" content="576"><meta itemprop="height" content="824"></span><meta itemprop="interactionCount" content="UserComments:0" />
</div>
</li>
</ul>
</div><div id="text-28" class="widget widget_text"> <div class="textwidget"><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-7055723016986917" data-ad-slot="1992472485"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
</div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7055723016986917" data-ad-slot="6787552483" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> </aside>
</div>
</div>
</div>
</div>
</div>
<div class="footer">
<div class="footer-content bkwrapper clearfix container">
<div class="row">
<div class="footer-sidebar col-md-4">
</div>
<div class="footer-sidebar col-md-4">
</div>
<div class="footer-sidebar col-md-4">
<aside id="text-15" class="widget widget_text"> <div class="textwidget"><div align="center"><br><img src="https://i2.wp.com/midia.npdiario.com/wp-content/uploads/2017/04/img-npdiario-footer.png?w=1200" data-recalc-dims="1" /></div></div>
</aside> </div>
</div>
</div>
<div class="footer-lower">
<div class="container">
<div class="footer-inner clearfix">
<div class="bk-copyright"><a href="http://fabianocardoso.net"></a></div>
</div>
</div>
</div>
</div> </div> 
</div> 
<script type='text/javascript' src='https://npdiario.com/wp-content/plugins/jetpack/modules/photon/photon.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/npdiario.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://npdiario.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://npdiario.com/wp-content/plugins/short-code/js/shortcode.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/noticias-da-regiao\/evitada-fuga-de-presos-da-cadeia-de-siqueira-campos\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrinho","cart_url":"https:\/\/npdiario.com\/carrinho\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//npdiario.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' src='//npdiario.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript' src='//npdiario.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/noticias-da-regiao\/evitada-fuga-de-presos-da-cadeia-de-siqueira-campos\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//npdiario.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/noticias-da-regiao\/evitada-fuga-de-presos-da-cadeia-de-siqueira-campos\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments_2a8d8bbd7a0ac6036131025ddf1e06be"};
/* ]]> */
</script>
<script type='text/javascript' src='//npdiario.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/npdiario.com\/wp-admin\/admin-ajax.php","text_wait":"Seu \u00faltimo pedido ainda est\u00e1 sendo processada. Por favor espere um pouco...","text_valid":"Por favor, escolha uma resposta v\u00e1lida.","text_multiple":"N\u00famero m\u00e1ximo de op\u00e7\u00f5es permitidas:","show_loading":"0","show_fading":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://npdiario.com/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='https://npdiario.com/wp-includes/js/jquery/ui/effect.min.js'></script>
<script type='text/javascript' src='https://npdiario.com/wp-includes/js/jquery/ui/effect-shake.min.js'></script>
<script type='text/javascript' src='https://npdiario.com/wp-content/plugins/wppas/public/assets/js/vbc/jquery.wppas.vbc.js'></script>
<script type='text/javascript' src='https://npdiario.com/wp-content/plugins/wppas/public/assets/js/vbc/jquery-ui-effects.min.js'></script>
<script type='text/javascript' src='https://npdiario.com/wp-content/plugins/wcp-openweather/assets/js/customize.js'></script>
<script type='text/javascript' src='https://npdiario.com/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='https://npdiario.com/wp-includes/js/jquery/ui/accordion.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bkSmoothScroll = {"status":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://npdiario.com/wp-content/themes/npdiario/js/theme_plugins.js'></script>
<script type='text/javascript' src='https://npdiario.com/wp-content/themes/npdiario/js/onviewport.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_btn_str = {"loadmore":"LEIA MAIS","nomore":"No More Posts"};
/* ]]> */
</script>
<script type='text/javascript' src='https://npdiario.com/wp-content/themes/npdiario/js/module-load-post.js'></script>
<script type='text/javascript' src='https://npdiario.com/wp-content/themes/npdiario/js/menu.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu_carousel_el = {"bk-carousel-28414":"3"};
var megamenu_carousel_el = {"bk-carousel-28414":"3","bk-carousel-28377":"3"};
var justified_ids = [];
var ajax_c = {"47666":{"s-related-article-tab":{"content":""},"s-more-from-author":{"content":""}},"current_author":"4"};
var sharrre_path = "https:\/\/npdiario.com\/wp-content\/themes\/npdiario\/js\/sharrre.php";
var fixed_nav = "1";
/* ]]> */
</script>
<script type='text/javascript' src='https://npdiario.com/wp-content/themes/npdiario/js/customjs.js'></script>
<script type='text/javascript' src='https://npdiario.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"https:\/\/npdiario.com\/wp-admin\/admin-ajax.php","nonce":"6c227f8d4a","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de e-mail para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","copyright":"Direito autoral","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/npdiario.com\/wp-login.php?itsec-hb-token=gerenciar&redirect_to=https%3A%2F%2Fnpdiario.com%2Fnoticias-da-regiao%2Fevitada-fuga-de-presos-da-cadeia-de-siqueira-campos%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://npdiario.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js'></script>
<script type='text/javascript' src='https://npdiario.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201802.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.5',blog:'126304988',post:'47666',tz:'-2',srv:'npdiario.com'} ]);
	_stq.push([ 'clickTrackerInit', '126304988', '47666' ]);
</script>
<script type="text/javascript">jQuery(document).ready(function($){$("#social_comments_control").tabs();});</script></body>
</html>